﻿<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>
    <meta charset="UTF-8" />
    <title>وزيرا خارجية مصر والأردن يؤكدان أهمية إيجاد حل سياسي للأزمة في سورية - صحيفة تشرين</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tishreen.news.sy/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tishreen.news.sy/?p=73121" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="وزيرا خارجية مصر والأردن يؤكدان أهمية إيجاد حل سياسي للأزمة في سورية - صحيفة تشرين" />
<meta property="og:description" content="أكد وزيرا الخارجية المصري سامح شكري والأردني أيمن الصفدي أهمية إيجاد حل سياسي للأزمة في سورية يحفظ وحدة وسلامة الأراضي السورية وينهي معاناة الشعب السوري ويحقّق آماله وطموحاته. ونقلت «سانا» عن المستشار أحمد أبو زيد المتحدث الرسمي باسم وزارة الخارجية المصرية قوله في بيان له أمس: إن الوزير شكري بحث مع الصفدي في عمّان أمس &hellip;" />
<meta property="og:url" content="http://tishreen.news.sy/?p=73121" />
<meta property="og:site_name" content="صحيفة تشرين" />
<meta property="article:section" content="سياسة" />
<meta property="article:published_time" content="2017-02-09T05:45:28+00:00" />
<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2017/02/مباحثات-شكري-والصفدي.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="318" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="أكد وزيرا الخارجية المصري سامح شكري والأردني أيمن الصفدي أهمية إيجاد حل سياسي للأزمة في سورية يحفظ وحدة وسلامة الأراضي السورية وينهي معاناة الشعب السوري ويحقّق آماله وطموحاته. ونقلت «سانا» عن المستشار أحمد أبو زيد المتحدث الرسمي باسم وزارة الخارجية المصرية قوله في بيان له أمس: إن الوزير شكري بحث مع الصفدي في عمّان أمس [&hellip;]" />
<meta name="twitter:title" content="وزيرا خارجية مصر والأردن يؤكدان أهمية إيجاد حل سياسي للأزمة في سورية - صحيفة تشرين" />
<meta name="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2017/02/مباحثات-شكري-والصفدي.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &raquo; الخلاصة" href="http://tishreen.news.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &raquo; خلاصة التعليقات" href="http://tishreen.news.sy/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tishreen.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=DroidKufi-Regular,flat-jooza,' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://tishreen.news.sy/wp-content/plugins/better-social-counter/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tishreen.news.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://tishreen.news.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/css/bootstrap.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/style.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-rtl-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/css/rtl.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-dark-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/css/style-dark.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tishreen.news.sy/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-rtl-css'  href='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/rtl.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://tishreen.news.sy/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='better-weather-css'  href='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Arabic+Kufi:500,400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-custom-css'  href='http://tishreen.news.sy/?better_framework_css=1&#038;ver=1.9.1-1476875241' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.2.6'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.2.6'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.2.6'></script>
<link rel='https://api.w.org/' href='http://tishreen.news.sy/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tishreen.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tishreen.news.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://tishreen.news.sy/?p=73121' />
<link rel="alternate" type="application/json+oembed" href="http://tishreen.news.sy/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D73121" />
<link rel="alternate" type="text/xml+oembed" href="http://tishreen.news.sy/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D73121&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.4 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 {
                      font-family: 'DroidKufi-Regular' !important;
                                 font-size: 15px !important;
                                 }
                                 p {
                      font-family: 'DroidKufi-Regular' !important;
                                 font-size: 15px !important;
                                 line-height: 1.6 !important;
                                 }
                                 h1 {
                      font-family: 'flat-jooza' !important;
                                 font-size: 22px !important;
                                            }
                                 h2 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 h3 {
                      font-family: 'flat-jooza' !important;
                                 font-size: 10px !important;
                                 line-height: 1.5 !important;
                                 }
                                 h4 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 h5 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 h6 {
                      font-family: 'flat-jooza' !important;
                                                       }
                      
                            .menu-item, .h-title {
                                                                font-family: 'flat-jooza' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style class="theme-panel-custom-css">body{font-family: 'flat-jooza' !important;}
.block-modern h2.title a{
font-family: 'flat-jooza' !important;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title{
font-family: 'flat-jooza' !important;
}
.flexslider .slides {
    zoom: 1;
    height: 408px !important;
    overflow: hidden;
}
.flexslider .slides li img{
height:408px;
}
.main-menu .menu a, .main-menu .menu li, .main-menu .main-menu-container.mobile-menu-container .mobile-button {
    font-family:  'flat-jooza' !important;

}
h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li{
   font-family:  'flat-jooza' !important;
}
 .term-title{
display:none  !important;
}
.flexslider .slides .term-title{
display:block  !important;
}
.block-highlight .content {

    padding: 32px 15px 15px;

}
.gallery-listing .flexslider .slides li {
 height:408px !important;
}
.gallery-listing .flexslider .slides li article{
 height:408px !important;
}
.comments {
    margin-bottom: 20px;
    display: none;
}
.page-heading, .page-heading span.h-title {
  
    font-size: 24px;
   line-height: 1.4em;
}
.block-modern h2.title a {
 line-height: 1.4em;
    font-size: 17px;
  
}
span.entry-subtitle {
    line-height: 1.4em;
    font-size: 1em;
}
.post-meta{
font-size: 1.1em;
font-weight: bold;
}
h3.title {
    font-size: 17px !important;
line-height: 1.4em;
}
.the-content a {
    color: #98C9E9;
    font-size: 17px;
line-height: 1.4em;
}
.block-highlight .title a {
line-height: 1.4em;
    font-size: 17px;
}

.listing-thumbnail h3.title {
    margin-top: 2px;
    margin-bottom: 4px;
    font-size: 11px;
    line-height: 17px;
    height: 50px;
    overflow: hidden;
}
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tishreen.news.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2016/07/head-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2016/07/head.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tishreen.news.sy/wp-content/uploads/2016/07/head.jpg" />
<meta name="msapplication-TileImage" content="http://tishreen.news.sy/wp-content/uploads/2016/07/head.jpg" />

    <!--[if lt IE 9]>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body  class="rtl post-template-default single single-post postid-73121 single-format-standard animation_scroll animation_image_zoom active-lighbox wpb-js-composer js-comp-ver-4.3.5 vc_non_responsive">
<div class="main-wrap">




<!--ahmad Start-->
<div  style="width: 225px; margin-right: 42%; margin-top:2px" align="center">
<p style="margin:0px" align="center">آخر تحديث:
 	<!-- 02/9/ 2017-5:45 ص -->
2017-02-09 08:13:20

</p></div>
<!--ahmad End-->
<div class="top-bar">

    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-5" class="top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker term-93" data-time="12000">
            <p class="heading ">عــــاجــــل</p>
            <ul class="news-list">
                                <li class="limit-line ellipsis"> ... </li>
                            </ul>
        </div>
        </div>
            </div>

            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="text-12" class="top-bar-widget widget widget_text">			<div class="textwidget">&nbsp; &nbsp; &nbsp; 
<a href="http://tishreen.news.sy/?page_id=37778" style="color: #5f6569;">اتصل بنا</a>
&nbsp; &nbsp; &nbsp; 
<a href="http://tishreen.news.sy/?page_id=37776" style="color: #5f6569;">
من نحن</a>
&nbsp; &nbsp; &nbsp; </div>
		</div><!--ahmad بين آخر الأخبار ومن نحن 
<div  style="width: 150px; margin-right: 225px; margin-top:5px">
               <p style="margin:0px" align="center">آخر تحديث: 5:45 ص</p>
</div>--!>
            </div>
        </div>
    </div>
</div>

<header class="header">
    <div class="container">
        <div class="row">
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center-align-logo logo-container">
                                        <h2 class="logo">
                <a href="http://tishreen.news.sy" rel="home">
                            <img src="http://tishreen.news.sy/wp-content/uploads/2016/07/Tishreen-news400-96.png" alt="صحيفة تشرين"
                      />
                    </a>
                    </h2>
         
                <!-- ahmad<a href="http://tishreenonline.sy/"><img class="alignnone" src="http://new.tishreen.news.sy/wp-content/uploads/2015/12/logo.jpg"  alt="" width="303" height="400" /></a>-->
		</div>
                    </div>
    </div>
</header>        <div class="main-menu-sticky-wrapper">        <div class="main-menu boxed  sticky-menu">
            <div class="container">
                <nav class="main-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-have-icon menu-item-5"><a href="/"><i class="fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 menu-item-37544"><a href="http://tishreen.news.sy/?cat=75">الافتتاحية</a></li>
<li id="menu-item-37542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-73 menu-item-37542"><a href="http://tishreen.news.sy/?cat=73">سياسة</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 menu-item-37543"><a href="http://tishreen.news.sy/?cat=76">اقتصاد</a></li>
<li id="menu-item-37551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-77 menu-item-37551"><a href="http://tishreen.news.sy/?cat=77">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-37573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 menu-item-37573"><a href="http://tishreen.news.sy/?cat=87">تحقيقات</a></li>
	<li id="menu-item-37574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 menu-item-37574"><a href="http://tishreen.news.sy/?cat=88">أحوال الناس</a></li>
</ul>
</li>
<li id="menu-item-37545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 menu-item-37545"><a href="http://tishreen.news.sy/?cat=78">ثقافة</a></li>
<li id="menu-item-37550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 menu-item-37550"><a href="http://tishreen.news.sy/?cat=79">كتاب ودراسات</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 menu-item-37547"><a href="http://tishreen.news.sy/?cat=80">زوايا وأعمدة</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 menu-item-37546"><a href="http://tishreen.news.sy/?cat=81">رياضة</a></li>
<li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 menu-item-37552"><a href="http://tishreen.news.sy/?cat=82">منوع</a>
<ul class="sub-menu">
	<li id="menu-item-37575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 menu-item-37575"><a href="http://tishreen.news.sy/?cat=89">مجتمع</a></li>
	<li id="menu-item-39456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 menu-item-39456"><a href="http://tishreen.news.sy/?cat=98">ميديا وتقانة</a></li>
	<li id="menu-item-37576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-90 menu-item-37576"><a href="http://tishreen.news.sy/?cat=90">صوت الشعب</a></li>
</ul>
</li>
<li id="menu-item-37579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-94 menu-item-37579"><a href="http://tishreen.news.sy/?cat=94">الصحيفة PDF</a></li>
<li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-85 menu-item-37553"><a href="http://tishreen.news.sy/?cat=85">Syria.Millennium</a></li>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        <div class="bf-breadcrumb-wrapper boxed"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix" >
			<span class="trail-browse">أنت تشاهد</span> <span class="trail-begin"><a href="http://tishreen.news.sy" title="صحيفة تشرين" rel="home"><i class="fa fa-home"></i> الرئيسية</a></span>
			 <span class="sep"><i class="fa fa-angle-double-left"></i></span> <span class="trail-end">وزيرا خارجية مصر والأردن يؤكدان أهمية إيجاد حل سياسي للأزمة في سورية</span>
		</div></div></div><div class="container"><div class="row main-section">
        <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column">        <article class=" single-content clearfix post-73121 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
                            <div class="featured"><a href="http://tishreen.news.sy/wp-content/uploads/2017/02/مباحثات-شكري-والصفدي.jpg" rel="prettyPhoto" title="وزيرا خارجية مصر والأردن يؤكدان أهمية إيجاد حل سياسي للأزمة في سورية"><img width="525" height="318" src="http://tishreen.news.sy/wp-content/uploads/2017/02/مباحثات-شكري-والصفدي.jpg" class="img-responsive wp-post-image" alt="" title="وزيرا خارجية مصر والأردن يؤكدان أهمية إيجاد حل سياسي للأزمة في سورية" srcset="http://tishreen.news.sy/wp-content/uploads/2017/02/مباحثات-شكري-والصفدي.jpg 525w, http://tishreen.news.sy/wp-content/uploads/2017/02/مباحثات-شكري-والصفدي-300x182.jpg 300w" sizes="(max-width: 525px) 100vw, 525px" /></a>                </div><h1 class="page-heading "><span class="h-title">وزيرا خارجية مصر والأردن يؤكدان أهمية إيجاد حل سياسي للأزمة في سورية</span></h1><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-02-09T05:45:28+00:00"> ص 5:05 2017/02/9</time></span>
                </div>
        <div class="the-content post-content clearfix"><ul class='post-meta'></ul><p>أكد وزيرا الخارجية المصري سامح شكري والأردني أيمن الصفدي أهمية إيجاد حل سياسي للأزمة في سورية يحفظ وحدة وسلامة الأراضي السورية وينهي معاناة الشعب السوري ويحقّق آماله وطموحاته.<br />
ونقلت «سانا» عن المستشار أحمد أبو زيد المتحدث الرسمي باسم وزارة الخارجية المصرية قوله في بيان له أمس: إن الوزير شكري بحث مع الصفدي في عمّان أمس تقييم المحادثات حول تثبيت وقف الأعمال القتالية في سورية والتي جرت في أستانا مؤخراً والإعداد لإطلاق المحادثات السياسية بين الأطراف السورية في جنيف برعاية الأمم المتحدة.<br />
وأضاف أبو زيد: إن الوزيرين شدّدا على أهمية أن تتّسم المحادثات السورية القادمة بالشمولية وأن تشارك فيها كل الأطراف والقوى السياسية السورية النابذة للإرهاب.<br />
وتابع أبو زيد: إن مباحثات شكري والصفدي تناولت أيضاً القضايا الراهنة وفي مقدمتها القضية الفلسطينية والأوضاع في ليبيا واليمن والعراق واتفقا على ضرورة تكاتف جهود الدولتين المشتركة للتعامل بحزم مع خطر الإرهاب والتطرف والتنظيمات الإرهابية ونشر الصورة الصحيحة للإسلام.<br />
وكان قد عقد في العاصمة الكازاخية أستانا يوم الإثنين الماضي اجتماع لمجموعة العمل المشتركة بشأن حل الأزمة في سورية على مستوى الخبراء من روسيا وإيران وتركيا بالإضافة إلى الأمم المتحدة والأردن، كما بحث وزير الخارجية الروسي سيرغي لافروف هاتفياً أمس الأول مع نظيره الأردني سبل تسوية الأزمة في سورية وتوسيع اتفاق وقف الأعمال القتالية.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
</div><div class='the-content'><p class='terms-list'><span class="fa fa-folder-open"></span> Categories: <a href="http://tishreen.news.sy/?cat=73" rel="category">سياسة</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://tishreen.news.sy/?p=73121','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://tishreen.news.sy/?p=73121','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://tishreen.news.sy/?p=73121','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item email"><a href="javascript: window.open('mailto:?subject=http://وزيرا%20خارجية%20مصر%20والأردن%20يؤكدان%20أهمية%20إيجاد%20حل%20سياسي%20للأزمة%20في%20سورية&body=http://tishreen.news.sy/?p=73121','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title">موصى به</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article class=" block-modern main-term-73 post-73131 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
                    <a class="image-link" href="http://tishreen.news.sy/?p=73131"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2017/02/0002225D-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-73"><a href="http://tishreen.news.sy/?cat=73">سياسة</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-02-09T05:52:31+00:00"> ص 5:05 2017/02/9</time></span>
                </div>
                <h2 class="title highlight-line"><a href="http://tishreen.news.sy/?p=73131">مجلس الشعب يناقش أداء وزارة الصحة</a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article class=" block-modern main-term-73 post-73128 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
                    <a class="image-link" href="http://tishreen.news.sy/?p=73128"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2017/02/00022260-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-73"><a href="http://tishreen.news.sy/?cat=73">سياسة</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-02-09T05:50:42+00:00"> ص 5:05 2017/02/9</time></span>
                </div>
                <h2 class="title highlight-line"><a href="http://tishreen.news.sy/?p=73128"><span class="entry-title-primary">بحث مع البطريرك يازجي سبل رفع مستوى التعاون بين سورية وروسيا وتوسيع المساعدات للشعب السوري</span> <span class="entry-subtitle">الوفد البرلماني والطبي والإعلامي الروسي يزور مدارس أبناء الشهداء ومشفى الأطفال الجامعي </span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article class="last-item block-modern main-term-73 post-73125 post type-post status-publish format-standard has-post-thumbnail hentry category-73">
                    <a class="image-link" href="http://tishreen.news.sy/?p=73125"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2017/02/00000CE4-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-73"><a href="http://tishreen.news.sy/?cat=73">سياسة</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-02-09T05:49:00+00:00"> ص 5:05 2017/02/9</time></span>
                </div>
                <h2 class="title highlight-line"><a href="http://tishreen.news.sy/?p=73125">حفل استقبال بمناسبة ذكرى انتصار الثورة الإسلامية الإيرانية</a></h2>
                </article>
        </div></div>
        </section>
                <div class="comments">
            
<div id="comments">

            <p class="nocomments">Comments are closed.</p>
    </div><!-- #comments -->
        </div>
    </div>
    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line ">
    <div id="sticky-posts-3" class="primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">آخر الأخبار</span></h4>


  <ul>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://tishreen.news.sy/?p=73098" title="ارتقاء 6 شهداء وإصابة 17 شخصا جراء اعتداءات إرهابية بقذائف صاروخية على حيي الحمدانية والمنشية بحلب ودرعا">
              ارتقاء 6 شهداء وإصابة 17 شخصا جراء اعتداءات إرهابية بقذائف صاروخية على حيي الحمدانية والمنشية بحلب ودرعا            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://tishreen.news.sy/?p=72977" title="الرئيس الأسد يستقبل وفدا من مجلس الدوما الروسي برئاسة ديميتري سابلين">
              الرئيس الأسد يستقبل وفدا من مجلس الدوما الروسي برئاسة ديميتري سابلين            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://tishreen.news.sy/?p=72617" title="المقداد: استهداف الإرهابيين الممنهج للمخيمات الفلسطينية في سورية يعكس علاقة “اسرائيل” القوية مع الإرهاب">
              المقداد: استهداف الإرهابيين الممنهج للمخيمات الفلسطينية في سورية يعكس علاقة “اسرائيل” القوية مع الإرهاب            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://tishreen.news.sy/?p=72615" title="الوفد البلجيكي:نجاح الجيش السوري بتحرير حلب غير موازين القوى في الحرب ضد الإرهاب ومواقف العديد من مسؤولي الدول الغربية">
              الوفد البلجيكي:نجاح الجيش السوري بتحرير حلب غير موازين القوى في الحرب ضد الإرهاب ومواقف العديد من مسؤولي الدول الغربية            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

  
    
    <li class="">

      
      <div class="upw-content">

                  <p class="post-title">
            <a href="http://tishreen.news.sy/?p=72576" title="انطلاق اجتماع مجموعة العمل المشتركة &#8220;الخبراء&#8221; بشأن الأزمة في سورية في أستانا">
              انطلاق اجتماع مجموعة العمل المشتركة &#8220;الخبراء&#8221; بشأن الأزمة في سورية في أستانا            </a>
          </p>
        
        
        
        
        
        
        
        
        
      </div>

    </li>

    
  </ul>


</div><div id="search-2" class="primary-sidebar-widget widget widget_search"><h4 class="section-heading"><span class="h-title">ابحث في الموقع</span></h4><form role="search" method="get" class="search-form" action="http://tishreen.news.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form></div><div id="text-4" class="primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">في مقابلة مع «تشرين» بذكرى حرب تشرين التحريرية:</span></h4>			<div class="textwidget"><div align="center">
<a href="http://tishreen.news.sy/?p=37559"><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2016/07/000_9941-w450.jpg" alt="" width="375" height="450" /></a>
</div>
</div>
		</div><div id="sticky-posts-9" class="primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">الافتتاحية</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-72349 post type-post status-publish format-standard hentry category-openinning">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=72349" rel="bookmark">
                  أستانا «آخر».. لقاء الفصل!                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-05T05:19:42+00:00">05/02/2017 5:19 ص</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                د. رغداء مارديني:تركّز مسوّدة البيان الختامي للاجتماع في أستانا غداً ولدوله الراعية تمهيداً للقاء جنيف على مطلبٍ لطالما ألحّت عليه الدول المتحالفة مع الدولة السورية بشأن ضرورة فصل المعارضة السورية عن التنظيمات الإرهابية كـ«النصرة» و«داعش» ومن لفّ لفهما في الإرهاب والحرب الدموية، وكل ما ينضوي تحت هذا الملف الإرهابي من...                                  <a href="http://tishreen.news.sy/?p=72349" class="more-link">تابع القراءة →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="sticky-posts-2" class="primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">الصحيفة PDF</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-73147 post type-post status-publish format-gallery has-post-thumbnail hentry category--pdf post_format-post-format-gallery">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=73147" rel="bookmark">
                  <img width="800" height="1173" src="http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1.jpg 800w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-205x300.jpg 205w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-768x1126.jpg 768w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-698x1024.jpg 698w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-256x375.jpg 256w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-205x300@2x.jpg 410w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-256x375@2x.jpg 512w" sizes="(max-width: 800px) 100vw, 800px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="text-6" class="primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">تشرين أونلاين Tishreen online</span></h4>			<div class="textwidget"><div align="center">
<a href="http://tishreenonline.sy"><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2016/07/Techreen-online375.jpg" alt="" width="300" height="450" /></a>
</div>


</div>
		</div><div id="text-3" class="primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">أرشيف الصحيفة</span></h4>			<div class="textwidget"><div align="center">
<a href="http://archive.tishreen.news.sy"><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2016/07/AR1.jpg" alt="" width="375" height="450" /></a>
</div>


</div>
		</div><div id="calendar-3" class="primary-sidebar-widget widget widget_calendar"><h4 class="section-heading"><span class="h-title">المقالات حسب تاريخ النشر</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>فبراير 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">ع</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://tishreen.news.sy/?m=201701">&laquo; يناير</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://tishreen.news.sy/?m=20170201" aria-label="مقالات نُشرت بتاريخ February 1, 2017">1</a></td><td><a href="http://tishreen.news.sy/?m=20170202" aria-label="مقالات نُشرت بتاريخ February 2, 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20170204" aria-label="مقالات نُشرت بتاريخ February 4, 2017">4</a></td><td><a href="http://tishreen.news.sy/?m=20170205" aria-label="مقالات نُشرت بتاريخ February 5, 2017">5</a></td><td><a href="http://tishreen.news.sy/?m=20170206" aria-label="مقالات نُشرت بتاريخ February 6, 2017">6</a></td><td><a href="http://tishreen.news.sy/?m=20170207" aria-label="مقالات نُشرت بتاريخ February 7, 2017">7</a></td><td><a href="http://tishreen.news.sy/?m=20170208" aria-label="مقالات نُشرت بتاريخ February 8, 2017">8</a></td><td id="today"><a href="http://tishreen.news.sy/?m=20170209" aria-label="مقالات نُشرت بتاريخ February 9, 2017">9</a></td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="sticky-posts-7" class="primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">كاريكاتير</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-72979 post type-post status-publish format-standard has-post-thumbnail hentry category-86">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=72979" rel="bookmark">
                  <img width="600" height="400" src="http://tishreen.news.sy/wp-content/uploads/2017/02/ياسين-كاريكاتير.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2017/02/ياسين-كاريكاتير.jpg 600w, http://tishreen.news.sy/wp-content/uploads/2017/02/ياسين-كاريكاتير-300x200.jpg 300w, http://tishreen.news.sy/wp-content/uploads/2017/02/ياسين-كاريكاتير-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2017/02/ياسين-كاريكاتير-563x375.jpg 563w" sizes="(max-width: 600px) 100vw, 600px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=72979" rel="bookmark">
                  كاريكاتير                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-09T01:02:41+00:00">09/02/2017 1:02 ص</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="easy_facebook_page_plugin-2" class="primary-sidebar-widget widget widget_easy_facebook_page_plugin"><h4 class="section-heading"><span class="h-title">تابعنا على الفيسبوك</span></h4><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/Tishreennews1" data-hide-cover=false data-width="360" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false"></div></div><div id="youtubechannelgallery_widget-2" class="primary-sidebar-widget widget youtubechannelgallery ytccf"><h4 class="section-heading"><span class="h-title">قناتنا على اليوتيوب</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/coiJovm6H-Y?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=coiJovm6H-Y" data-playerid="ytcplayer1" data-quality="medium" title="تصريح الرئيس الاسد للتلفزيون الرسمي البلجيكي" style="background-image:url(https://i.ytimg.com/vi/coiJovm6H-Y/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=jm31uCQcGf0" data-playerid="ytcplayer1" data-quality="medium" title="أعضاء من هيئة تحرير صحيفة تشرين في زيارة لمنزل الأستاذ الدكتور عبد الحفيظ السطلي 21/1/2017" style="background-image:url(https://i.ytimg.com/vi/jm31uCQcGf0/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=mA3chQXBxOo" data-playerid="ytcplayer1" data-quality="medium" title="القيادة العامة للجيش: وحدات من الجيش العربي السوري تعيد الأمن إلى بلدات وقرى وادي بردى" style="background-image:url(https://i.ytimg.com/vi/mA3chQXBxOo/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=lUNWGOAkPoY" data-playerid="ytcplayer1" data-quality="medium" title="زيارة السيد العماد فهد جاسم الفريج وزير الدفاع إلى وحداتنا العاملة في درعا" style="background-image:url(https://i.ytimg.com/vi/lUNWGOAkPoY/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Iz-jn9JdNF4" data-playerid="ytcplayer1" data-quality="medium" title="وقفة وفاء لتكريم جرحى الجيش العربي السوري في أوبرا دمشق" style="background-image:url(https://i.ytimg.com/vi/Iz-jn9JdNF4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=YtTpDJ2ycjY" data-playerid="ytcplayer1" data-quality="medium" title="زيارة الرئيس الأسد وعائلته لميتم الأطفال في دير سيدة صيدنايا" style="background-image:url(https://i.ytimg.com/vi/YtTpDJ2ycjY/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">43</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCvE08zz3xlS2rqNHSax3H8A" data-wid="1" data-playlist="UUvE08zz3xlS2rqNHSax3H8A" data-token="CAYQAA">
						الصفحة التالية »					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
		
					<div class="ytc-youtubelink col-xs-12">
				<a href="https://www.youtube.com/playlist?list=UUvE08zz3xlS2rqNHSax3H8A" class="ytcmore" >
					مشاهدة المزيد				</a>
			</div>
			</div>
</div>

</div></div></div></div><div id="sticky-posts-8" class="primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">الخالدون</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-49699 post type-post status-publish format-standard has-post-thumbnail hentry category-immortals">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=49699" rel="bookmark">
                  <img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2016/10/14593203_1139483389464466_2005630439_n-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2016/10/14593203_1139483389464466_2005630439_n-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2016/10/14593203_1139483389464466_2005630439_n-263x177.jpg 263w, http://tishreen.news.sy/wp-content/uploads/2016/10/14593203_1139483389464466_2005630439_n-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=49699" rel="bookmark">
                  <span class="entry-title-primary">ذوو الشهيد علي جنيد:</span> <span class="entry-subtitle">الإرادة والإصرار للقضاء على الإرهاب</span>                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2016-10-06T01:33:02+00:00">06/10/2016 1:33 ص</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                نذر الشهيد علي جنيد نفسه للدفاع وحماية الوطن منذ صغره والتحق بصفوف جيشنا الباسل سياج الوطن منذ 23 عاماً وكان مثالاً في الانضباط والاستمرار في التدريب والالتزام والتمسك بعقيدة السلاح ورفاقه إلى أن نال شرف...                                  <a href="http://tishreen.news.sy/?p=49699" class="more-link">اقرأ المزيد →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-49694 post type-post status-publish format-standard has-post-thumbnail hentry category-immortals">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=49694" rel="bookmark">
                  <img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-1-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-1-300x200.jpg 300w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-1-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-1-300x200@2x.jpg 600w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-1-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=49694" rel="bookmark">
                  <span class="entry-title-primary">ذوو الشهيد غسان عايد العبد:</span> <span class="entry-subtitle">أحلام الطامعين والأعداء لن تتحقق</span>                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2016-10-06T01:32:10+00:00">06/10/2016 1:32 ص</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                وطن لا ندافع عنه لا نستحق العيش فيه.. هذا ما قالته لمياء الحديدي والدة الشهيد البطل غسان عايد العبد في بداية حديثها عن اعتزازها وشموخها باستشهاد ابنها غسان التي فاح عطر حديثها وأزهرت معانيها وأثمرت...                                  <a href="http://tishreen.news.sy/?p=49694" class="more-link">اقرأ المزيد →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-49691 post type-post status-publish format-standard has-post-thumbnail hentry category-immortals">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=49691" rel="bookmark">
                  <img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-2-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-2-300x200.jpg 300w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-2-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-2-300x200@2x.jpg 600w, http://tishreen.news.sy/wp-content/uploads/2016/10/Untitled-2-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=49691" rel="bookmark">
                  <span class="entry-title-primary">أسرة الشهيد البطل العميد الركن يوسف سمعان أسد وطفله الشهيد محمد صبحي:</span> <span class="entry-subtitle">الشهداء مشاعل نور تضيء لنا درب النصر</span>                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2016-10-06T01:31:36+00:00">06/10/2016 1:31 ص</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                عرف عن الشهيد البطل العميد الركن يوسف سمعان أسد أنه كان باراً بوطنه وبوالديه ومحباً للجميع كما عرف عنه حبه للانضباط والنظام وحسن التعامل واللياقة مع مرؤوسيه والولاء المطلق لقيادته. زوجة الشهيد يوسف نادية عبد...                                  <a href="http://tishreen.news.sy/?p=49691" class="more-link">اقرأ المزيد →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-49687 post type-post status-publish format-standard has-post-thumbnail hentry category-immortals">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=49687" rel="bookmark">
                  <img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2016/10/ملحم-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2016/10/ملحم-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2016/10/ملحم-300x200.jpg 300w, http://tishreen.news.sy/wp-content/uploads/2016/10/ملحم-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2016/10/ملحم.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=49687" rel="bookmark">
                  <span class="entry-title-primary">أهل الشهيد العميد البطل محمود محمد الملحم:</span> <span class="entry-subtitle">أقوياء بما نملك من إرادة وتمسك بالأرض </span>                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2016-10-06T01:30:05+00:00">06/10/2016 1:30 ص</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                ولد الشهيد العميد البطل محمود محمد الملحم في دير الزور عام 1963 وبعد أن حصل على شهادة التعليم الثانوي التحق بصفوف جيشنا الباسل  ونال شرف الشهادة إثر كمين إرهابي غادر في ريف دمشق أثناء ذهابه...                                  <a href="http://tishreen.news.sy/?p=49687" class="more-link">اقرأ المزيد →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-49682 post type-post status-publish format-standard has-post-thumbnail hentry category-immortals">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=49682" rel="bookmark">
                  <img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2016/10/14555582_1139482942797844_1294767984_n-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2016/10/14555582_1139482942797844_1294767984_n-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2016/10/14555582_1139482942797844_1294767984_n-300x200.jpg 300w, http://tishreen.news.sy/wp-content/uploads/2016/10/14555582_1139482942797844_1294767984_n-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2016/10/14555582_1139482942797844_1294767984_n-300x200@2x.jpg 600w, http://tishreen.news.sy/wp-content/uploads/2016/10/14555582_1139482942797844_1294767984_n-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=49682" rel="bookmark">
                  <span class="entry-title-primary">أهل الشهيد العميد محمد محمود حسن:</span> <span class="entry-subtitle">الشهادة طريقنا إلى تحقيق النصر</span>                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2016-10-06T01:29:14+00:00">06/10/2016 1:29 ص</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                نال الشهيد البطل العميد محمد محمود حسن شرف الشهادة في مدينة الرقة بعد أن سجل مع رفاقه في العقيدة والسلاح ملاحم بطولية ضد التنظيمات الإرهابية المسلحة. والدة الشهيد زليخة حمود قالت: كان ابني الشهيد محمد...                                  <a href="http://tishreen.news.sy/?p=49682" class="more-link">اقرأ المزيد →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></aside></div>
</div> <!-- /container -->

<footer class="footer-larger-wrapper">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-7" class="footer-larger-widget larger-column-1 widget widget_text">			<div class="textwidget"><br><center>
<img src="/wp-content/uploads/2016/07/logo-300-76.png" alt="صحيفة تشرين">
<br><br><br>
يومية سياسية تصدر في دمشق عن مؤسسة الوحدة للصحافة والطباعة والنشر والتوزيع 
<br>دمشق – سورية
<br><br>
<br><br>
<br><br>
جميع الحقوق محفوظة © 2016
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="archives-3" class="footer-larger-widget larger-column-2 widget widget_archive"><h4 class="section-heading"><span class="h-title">أرشيف المقالات شهرياً:</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">أرشيف المقالات شهرياً:</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://tishreen.news.sy/?m=201702'> فبراير 2017 &nbsp;(546)</option>
	<option value='http://tishreen.news.sy/?m=201701'> يناير 2017 &nbsp;(1894)</option>
	<option value='http://tishreen.news.sy/?m=201612'> ديسمبر 2016 &nbsp;(1850)</option>
	<option value='http://tishreen.news.sy/?m=201611'> نوفمبر 2016 &nbsp;(1758)</option>
	<option value='http://tishreen.news.sy/?m=201610'> أكتوبر 2016 &nbsp;(1943)</option>
	<option value='http://tishreen.news.sy/?m=201609'> سبتمبر 2016 &nbsp;(1595)</option>
	<option value='http://tishreen.news.sy/?m=201608'> أغسطس 2016 &nbsp;(1751)</option>
	<option value='http://tishreen.news.sy/?m=201607'> يوليو 2016 &nbsp;(1237)</option>
	<option value='http://tishreen.news.sy/?m=201606'> يونيو 2016 &nbsp;(1625)</option>
	<option value='http://tishreen.news.sy/?m=201605'> مايو 2016 &nbsp;(1544)</option>
	<option value='http://tishreen.news.sy/?m=201604'> أبريل 2016 &nbsp;(1664)</option>
	<option value='http://tishreen.news.sy/?m=201603'> مارس 2016 &nbsp;(1796)</option>
	<option value='http://tishreen.news.sy/?m=201602'> فبراير 2016 &nbsp;(1659)</option>

		</select>
		</div><div id="text-13" class="footer-larger-widget larger-column-2 widget widget_text"><h4 class="section-heading"><span class="h-title">تابعنا على تلغرام</span></h4>			<div class="textwidget"><center>
<a href="https://telegram.me/tishreen_news">
<img src="http://tishreen.news.sy/wp-content/uploads/2016/10/tishreen-telegram1.jpg"></a> 
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="bm-posts-listing-3" class="footer-larger-widget larger-column-3 widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">مختارات</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class=" clearfix main-term-94">
                    <a href="http://tishreen.news.sy/?p=73147"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-800x530.jpg 800w, http://tishreen.news.sy/wp-content/uploads/2017/02/12855-09-02-2017-1-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                    <h3 class="title"><a href="http://tishreen.news.sy/?p=73147" title="صحيفة تشرين العدد 12855-تاريخ -09-02-2017">صحيفة تشرين العدد 12855-تاريخ -09-02-2017</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-02-09T08:06:43+00:00"> ص 8:08 2017/02/9</time></span>
                </div>
                        </li>
                            <li class="last-item clearfix main-term-95">
                    <a href="http://tishreen.news.sy/?p=73143"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2017/02/00022271-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2017/02/00022271-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2017/02/00022271-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                    <h3 class="title"><a href="http://tishreen.news.sy/?p=73143" title="استقبل وفداً من مجلس الدوما الروسي وثمّن مواقف روسيا وتضحياتها في الحرب ضد التنظيمات الإرهابية في سورية  الرئيس الأسد: الشعب السوري مصمم على الدفاع عن بلده والمضي في مسيرة المصالحات الوطنية لأنها الطريق الأنجع لإنهاء الحرب وإنجاز الحل السلمي"><span class="entry-title-primary">استقبل وفداً من مجلس الدوما الروسي وثمّن مواقف روسيا وتضحياتها في الحرب ضد التنظيمات الإرهابية في سورية</span> <span class="entry-subtitle"> الرئيس الأسد: الشعب السوري مصمم على الدفاع عن بلده والمضي في مسيرة المصالحات الوطنية لأنها الطريق الأنجع لإنهاء الحرب وإنجاز الحل السلمي</span></a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-02-09T06:03:02+00:00"> ص 6:06 2017/02/9</time></span>
                </div>
                        </li>
                    </ol>



                </div>
        </div><div id="lsi_widget-2" class="footer-larger-widget larger-column-3 widget widget_lsi_widget"><h4 class="section-heading"><span class="h-title">تابعنا</span></h4><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: center"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Tishreennews1" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/tishreen_news" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li></ul></div>                    </aside>
                        </div>
    </div>
</footer>
<footer class="footer-lower-wrapper">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer>
</div> <!-- /main-wrap -->
<link rel='stylesheet' id='lsi-style-css'  href='http://tishreen.news.sy/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=0.9' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>

			.icon-set-lsi_widget-2 a, 
			.icon-set-lsi_widget-2 a:visited, 
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #1e72bd !important;
				color: #FFFFFF !important;
				font-size: 30px !important;
			}
			.icon-set-lsi_widget-2 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=1.3.5.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-social-counter/js/script.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/tishreen.news.sy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=1.3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/js/better-mag.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/tishreen.news.sy\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"be402bda8e59a63f0593f8865a32d78f","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/tishreen.news.sy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7.2'></script>

<script>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</script></body>
</html>