﻿	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://tishreen.news.sy/xmlrpc.php"/>

		<title>A child dies in QSD-controlled al-Houl camp in Hasaka countryside &#8211; صحيفة تشرين</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="صحيفة تشرين"/>
<meta property="og:url" content="http://tishreen.news.sy/?p=624559"/>
<meta property="og:title" content="A child dies in QSD-controlled al-Houl camp in Hasaka countryside"/>
<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2021/02/41-13-1.jpg"/>
<meta property="article:section" content="Syria.Millenium"/>
<meta property="og:description" content=" A child has died in al-Houl refugee camp, east of Hasaka, which is controlled by the US occupation affiliate QSD militia, as a result of poor humanitarian conditions and the lack of health care provided to the residents of the campLocal sources told"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://tishreen.news.sy/?p=624559"/>
<meta name="twitter:title" content="A child dies in QSD-controlled al-Houl camp in Hasaka countryside"/>
<meta name="twitter:description" content=" A child has died in al-Houl refugee camp, east of Hasaka, which is controlled by the US occupation affiliate QSD militia, as a result of poor humanitarian conditions and the lack of health care provided to the residents of the campLocal sources told"/>
<meta name="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2021/02/41-13-1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; الخلاصة" href="http://tishreen.news.sy" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; خلاصة التعليقات" href="http://tishreen.news.sy/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; A child dies in QSD-controlled al-Houl camp in Hasaka countryside خلاصة التعليقات" href="http://tishreen.news.sy/?feed=rss2&#038;p=624559" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tishreen.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://tishreen.news.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='http://tishreen.news.sy/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=flat-jooza,' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tishreen.news.sy/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://tishreen.news.sy?sccss=1&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400,500,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-scrollntb-js-extra'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"left","speed_scr":"20"};
/* ]]> */
</script>
<script type='text/javascript' id='ntb_js-anims-js-extra'>
/* <![CDATA[ */
var ntb_anims = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a","prev":"\u0627\u0644\u0633\u0627\u0628\u0642","screen_min_width":"782","height":"42","line_height":"42","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"1","ntb_f_interval_ie8":"7000","autostart_typ1":"","pause__typing":""};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/tishreen/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.7' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/tishreen/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.7' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://tishreen.news.sy/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://tishreen.news.sy/index.php?rest_route=/wp/v2/posts/624559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tishreen.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tishreen.news.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="http://tishreen.news.sy/?p=624559" />
<link rel='shortlink' href='http://tishreen.news.sy/?p=624559' />
<link rel="alternate" type="application/json+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D624559" />
<link rel="alternate" type="text/xml+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D624559&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" href="http://tishreen.news.sy/?feed=rss2?post_type=jm_breaking_news" /><!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'flat-jooza' !important;
                                            }
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http://tishreen.news.sy/2021/wp-content/uploads/2021/02/Tishreen-news.png"
    },
    "url": "http://tishreen.news.sy/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646",
    "alternateName": "",
    "url": "http://tishreen.news.sy/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "A child dies in QSD-controlled al-Houl camp in Hasaka countryside",
    "description": "\u00a0A child has died in al-Houl refugee camp, east of Hasaka, which is controlled by the US occupation affiliate QSD militia, as a result of poor humanitarian conditions and the lack of health care provided to the residents of the campLocal sources told",
    "datePublished": "2021-02-11",
    "dateModified": "2021-02-11",
    "author": {
        "@type": "Person",
        "@id": "#person-AminDaryoussi",
        "name": "Amin Daryoussi"
    },
    "image": "http://tishreen.news.sy/wp-content/uploads/2021/02/41-13-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http://tishreen.news.sy/?p=624559"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://tishreen.news.sy/wp-content/bs-booster-cache/33e79cf42cbae219f2d245a806f4caec.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.9.0-1613044483' href='http://tishreen.news.sy/wp-content/bs-booster-cache/3ab0f80480315705a2d444583f5ca511.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-624559 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line close-rh page-layout-2-col-left boxed main-menu-sticky-smart active-ajax-search single-prim-cat-2 single-cat-2  wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/tishreen.news.sy" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/tishreen.newspaper" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/tishreen_sy" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Friends </span> </a> </li> <li class="social-item rss"><a href = "http://tishreen.news.sy/?feed=rss" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الخميس,11 شباط , 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://tishreen.news.sy/" itemprop="url" rel="home">
					<img id="site-logo" src="http://tishreen.news.sy/2021/wp-content/uploads/2021/02/Tishreen-news.png"
			     alt="صحيفة تشرين"  />

			<span class="site-title">صحيفة تشرين - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-14" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-14"><a href="http://tishreen.news.sy"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-15"><a href="http://tishreen.news.sy/?cat=15">الافتتاحية</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-16"><a href="http://tishreen.news.sy/?cat=27">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-21"><a href="http://tishreen.news.sy/?cat=40">محلي</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-20"><a href="http://tishreen.news.sy/?cat=29">عربي</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-59 better-anim-fade menu-item-18"><a href="http://tishreen.news.sy/?cat=59">دولي</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-17"><a href="http://tishreen.news.sy/?cat=58">دراسات</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-19"><a href="http://tishreen.news.sy/?cat=60">رصد</a></li>
</ul>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-10 better-anim-fade menu-item-22"><a href="http://tishreen.news.sy/?cat=10">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-25"><a href="http://tishreen.news.sy/?cat=13">اقتصاد محلي</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-24"><a href="http://tishreen.news.sy/?cat=12">اقتصاد عربي</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-23"><a href="http://tishreen.news.sy/?cat=11">اقتصاد دولي</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-41 better-anim-fade menu-item-26"><a href="http://tishreen.news.sy/?cat=41">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-28"><a href="http://tishreen.news.sy/?cat=57">تحقيقات</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-27"><a href="http://tishreen.news.sy/?cat=49">أحوال الناس</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-29"><a href="http://tishreen.news.sy/?cat=61">رمضانيات</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-39 better-anim-fade menu-item-30"><a href="http://tishreen.news.sy/?cat=39">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-31"><a href="http://tishreen.news.sy/?cat=45">ميديا وتقانة</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-32"><a href="http://tishreen.news.sy/?cat=63">صوت الشعب</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-18 better-anim-fade menu-item-33"><a href="http://tishreen.news.sy/?cat=18">ثقافة وفن</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-34"><a href="http://tishreen.news.sy/?cat=20">رؤى عربية</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-26 better-anim-fade menu-item-35"><a href="http://tishreen.news.sy/?cat=26">زوايا وأعمدة</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-37"><a href="http://tishreen.news.sy/?cat=53">بالخط العريض</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-54 better-anim-fade menu-item-38"><a href="http://tishreen.news.sy/?cat=54">بصراحة</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-39"><a href="http://tishreen.news.sy/?cat=55">بلا مجاملات</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-42"><a href="http://tishreen.news.sy/?cat=31">قوس قزح</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-43"><a href="http://tishreen.news.sy/?cat=46">نافذة للمحرر</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-44"><a href="http://tishreen.news.sy/?cat=47">وجهات نظر</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48 better-anim-fade menu-item-36"><a href="http://tishreen.news.sy/?cat=48">آفاق</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56 better-anim-fade menu-item-40"><a href="http://tishreen.news.sy/?cat=56">بين السطور</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-41"><a href="http://tishreen.news.sy/?cat=30">على ما يبدو</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-21 better-anim-fade menu-item-45"><a href="http://tishreen.news.sy/?cat=21">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-48"><a href="http://tishreen.news.sy/?cat=24">رياضة محلية</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-47"><a href="http://tishreen.news.sy/?cat=23">رياضة عربية</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-46"><a href="http://tishreen.news.sy/?cat=22">رياضة دولية</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-44 better-anim-fade menu-item-51"><a href="http://tishreen.news.sy/?cat=44">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-50"><a href="http://tishreen.news.sy/?cat=52">الصحة</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-49"><a href="http://tishreen.news.sy/?cat=51">الحوادث</a></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-7 better-anim-fade menu-item-52"><a href="http://tishreen.news.sy/?cat=7">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-53"><a href="http://tishreen.news.sy/?cat=8">إعلانات PDF</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-54"><a href="http://tishreen.news.sy/?cat=9">إعلانات رسمية</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://tishreen.news.sy">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu --> 
			<div class="n_t_ntb_b"><div class="n_t_ntb_b2">
	        			  
            <span class="n_t_ntb_b-name">الأخبار</span>
	        			<div id="ntbne_five_c">
            <div style="position:relative; overflow:hidden;" id="scroll-ntb">
		    <div style="position:absolute; white-space:nowrap;" id="scroll-ntb-elem">
							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624561" title="الرئيس الأسد يصدر قانوناً بإحداث المعهد العالي للفنون السينمائية">
				الرئيس الأسد يصدر قانوناً بإحداث المعهد العالي للفنون السينمائية				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624532" title="المفوضية الأوروبية: بريطانيا ستتلقى ضربة أقوى بكثير من الاتحاد الأوروبي جراء الانفصال">
				المفوضية الأوروبية: بريطانيا ستتلقى ضربة أقوى بكثير من الاتحاد الأوروبي جراء الانفصال				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624537" title="الأمن الروسي يعتقل شخصاً في نوريلسك لارتباطه بتنظيم «داعش» الإرهابي">
				الأمن الروسي يعتقل شخصاً في نوريلسك لارتباطه بتنظيم &laquo;داعش&raquo; الإرهابي				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624500" title="مصدر أمني روسي: متزعمو «النصرة» وجهوا أتباعهم لارتكاب جرائم في روسيا">
				مصدر أمني روسي: متزعمو &laquo;النصرة&raquo; وجهوا أتباعهم لارتكاب جرائم في روسيا				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624515" title="سلاح الجو العراقي يستهدف أوكاراً لإرهابيي «داعش» شمال البلاد">
				سلاح الجو العراقي يستهدف أوكاراً لإرهابيي &laquo;داعش&raquo; شمال البلاد				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624425" title="مقتل اثنين من جنود النظام التركي شمال العراق">
				مقتل اثنين من جنود النظام التركي شمال العراق				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624442" title="استشهاد شاب بانفجار لغم من مخلّفات الإرهابيين شمال غرب حلب">
				استشهاد شاب بانفجار لغم من مخلّفات الإرهابيين شمال غرب حلب				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624439" title="السلطات النمساوية تشدد إجراءاتها لتقويض نفوذ مخابرات أردوغان">
				السلطات النمساوية تشدد إجراءاتها لتقويض نفوذ مخابرات أردوغان				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624412" title="وفاة طفل في مخيم "الهول" بريف الحسكة">
				وفاة طفل في مخيم &quot;الهول&quot; بريف الحسكة				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624369" title="ريابكوف: لا يمكن استعادة معاهدة التخلّص من الصواريخ بشكلها السابق">
				ريابكوف: لا يمكن استعادة معاهدة التخلّص من الصواريخ بشكلها السابق				</a></span></span>						</div>
            </div>
			</div>
            </div></div>

			<style>
		@font-face {
        font-family: DroidKufi_Ben;
        src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
        src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
        url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype"),
		url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff2) format("woff2"),
	    url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff) format("woff");
        }
</style>

<style type="text/css">

.n_t_ntb_bimg {
margin:0 10px;
}
.n_t_ntb_bimg span {display:inline-block; vertical-align:middle;}

.ntb_img_post_t_scrollntb::before {
content:"";
}
.ntb_img_post_t_scrollntb {
margin:0 5px 0 2px;
background:url(http://tishreen.news.sy/wp-content/uploads/2021/02/ti.jpg) no-repeat;
background-size: 20px 17px;
width:20px;
height:17px;
float:right;
}


@media only screen and (max-width: 782px) {
	.n_t_ntb_b .n_t_ntb_b-name {display:none;}
	
	#ntbne_five_c { 
	padding-left:5px;
	}
	
}

	.n_t_ntb_b {
		font-size:14px;
		font-weight:normal;
		background:#f9f7f3;
		width:100%;
    	opacity:1;
		overflow:hidden;
		position:relative;	
	}
	#scroll-ntb {
        		color:#000000;
	}
	#scroll-ntb a {
		color:#000000;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	#scroll-ntb a:hover {
		color:#847c7c;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
		}
		
	.n_t_ntb_b-name {
		color:#ffffff;
		background-color:#0083cf;
    	font-size:14px;
		float:right;
		height:42px;
		text-align:center;
		    	line-height:42px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

	#scroll-ntb div {
		margin-top:px;
        margin-bottom:;
	}

/* for limarquee
.str_wrap {
	overflow:hidden;
	width:100%;
	position:relative;
	white-space:nowrap;
}

.str_move { 
	white-space:nowrap;
	position:absolute; 
}
.str_vertical .str_move,
.str_down .str_move {
	white-space:normal;
	width:100%;
}
*/

	.n_t_ntb_b, #scroll-ntb, #ntbne_five_c {
    	height:42px;
	    line-height:42px;
	}

@media only screen and (min-width: 782px) {
	#ntbne_five_c {
	padding-left:5px;
	}
}

@media only screen and (max-width: 782px) {
		.n_t_ntb_b, #scroll-ntb, #ntbne_five_c {
    	height:46px;
	    line-height:46px;
	}
	}


</style>

<style>
	#ntbne_five, #ntbne_five_ie8, #ticker p {display: none;}
	
	.n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {
	margin:0px 0px 5px 0px;
	box-sizing: border-box;
    -webkit-box-sizing: border-box;
	border-right:0px solid #0083cf;
	border-left:0px solid #0083cf;
    border-radius:1px;
	text-shadow: none;
    }
	
	#ntbne_five_c, #ntbne_five_c_ie8 {
	border-top:0px solid #0083cf;
	border-bottom:2px solid #0083cf;
    box-sizing: border-box;
    -webkit-box-sizing: border-box;	
	position: relative;
		margin: 0;
	}
	
	.news-ticker-ntb ul, .news_ticker_ntb_ie8 ul {
	padding: 0px;
	margin: 0px;
	}
	
	
	#ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	    font-family:Verdana, DroidKufi_Ben, Arial; 
        box-sizing: border-box;
        -webkit-box-sizing: border-box;	
    	height:42px;
		line-height:40px;
	    margin-top: 0px;
	    	    margin-left: 5px;
	    		margin-right: 0px;
	    border-top:0px solid #ffffff;
	    border-bottom:0px solid #ffffff;
	    border-right:0px solid #ffffff;
	    border-left:0px solid #ffffff;
		width: 90px;
	}
	
	.news-ticker-ntb, .news_ticker_ntb_ie8 {
	    	
		direction:rtl;
	    		text-align:right;
	}

    @media only screen and (min-width: 782px) {
    .news-ticker-ntb, .n_t_ntb_b {letter-spacing: normal;}
	}
	
.ntb_ellip {
  display: block;
  height: 100%;
}

.ntb_ellip-line {
  text-overflow: ellipsis;
  white-space: nowrap;
  word-wrap: normal;
  max-width: 100%;
}

.ntb_ellip,
.ntb_ellip-line {
  position: relative;
  overflow: hidden;
}

    @media only screen and (max-width: 782px) {
		
    	
	#ntbne2 ul, #ntbne_five_c {
		padding-right: 5px;
		}
	
	#ntbne_five, #ntbne2 ul, #ntbne_five_c {
	padding-top: 0px;
	padding-bottom: 0px;
	margin-top: 0px;
	margin-bottom: 0px;
	margin-right: 0px;
	}
	
	.news-ticker-ntb, .ticker-content, .n_t_ntb_b {
	font-size:15px;
	}
		}

	
		
		#next-button-ntb:before,#next-button-ntb_ie8:before {content: "\003C";}
	#prev-button-ntb:before,#prev-button-ntb_ie8:before {content: "\003E";}
    	
		
	#next-button-ntb:before, #next-button-ntb_ie8:before, #prev-button-ntb:before, #prev-button-ntb_ie8:before {
	font-family: Verdana, Tahoma;	
	font-weight: normal;
	}
	
    #next-button-ntb, #prev-button-ntb, #next-button-ntb_ie8, #prev-button-ntb_ie8 {
    position:absolute;
	z-index: 99;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
	top:0px;
	margin-top:0px;
    font-size:26px;
	color:#8f8f8f;
	}
	
	#next-button-ntb, #next-button-ntb_ie8 {left: 34px;} #prev-button-ntb, #prev-button-ntb_ie8 {left: 10px;}	
    #next-button-ntb:hover, #prev-button-ntb:hover, #next-button-ntb_ie8:hover, #prev-button-ntb_ie8:hover {
    filter: alpha(opacity=100);
    opacity: 1;
	}
	
	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, .ntb_ellip {
	font-family:Verdana, DroidKufi_Ben, Arial; 
	text-decoration:none; 
	}
	
    .news-ticker-ntb, .news_ticker_ntb_ie8, .n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, #ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	font-weight:normal;
	}

       
	#ntbne_five li, #ntbne_five_ie8 li, #ntbne_five, #ntbne_five_ie8 {
    	height:41px;
		line-height:41px;
	}
	#next-button-ntb, #prev-button-ntb, #prev-button-ntb_ie8 {
		line-height:39px;
	}
	    @media only screen and (max-width: 782px) {
		
	#ntbne_five li, #ntbne_five {
    	height:45px;
		line-height:45px;
	}
	#next-button-ntb, #prev-button-ntb {
		line-height:43px;
	}
	
	}
    
</style>



<!--[if lt IE 9]>
<style>
    .n_t_ntb_b, .news-ticker-ntb {display:none;}

		

	#ntbne_five_ie8 {
		margin-right: 0;
	    color:#000000;
	}
	#ntbne_five_ie8 li {
		list-style: none;
		margin-top:0px;
		display: block;
	}
	.news_ticker_ntb_ie8 ul a {
	    color:#000000;
		text-decoration: none;
	}
	
	.news_ticker_ntb_ie8, #ntbne_five_ie8_c {
    	height:42px;
	    line-height:42px;
	}

	#ntbne_five_ie8 {
    	height:42px;
	}
	#ntbne_five_ie8 li {
		overflow-y: hidden;
		list-style: none;
		margin-top:0px;
		display: block;
    	height:42px;
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 {
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 ul {
		overflow-y: hidden;
	}

    	#ntbne_five_ie8 {margin-left: 54px;}
	.news_ticker_ntb_ie8 ul {width:auto !important;}
    
	.news_ticker_ntb_ie8 ul a:hover {
		color:#847c7c;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}

	#ntb--title_ie8 {
        z-index: 2;
		color:#ffffff;
		background-color:#0083cf;
    	font-size:14px;
		display:block;
		float:right;
		height:42px;
		margin-left: 5px;
		text-align:center;
		    	line-height:42px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
	
	.news_ticker_ntb_ie8 {
	font-family:Verdana, DroidKufi_Ben, Arial;
	font-size:14px;
	font-weight:normal;
	background:#f9f7f3;
	width:100%;
	opacity:1;
	position:relative;
    overflow: hidden;
	}
	
    .news_ticker_ntb_ie8 ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
	.ntbne_old_browser_ie8 {
	background: yellow;	
	color: red;	
	}
	
</style>

<div class="news_ticker_ntb_ie8">
		 	 
		 <span id="ntb--title_ie8">الأخبار</span>
		 				<a title="السابق" href="#"><div id="next-button-ntb_ie8"></div></a>
				<a title="التالي" href="#"><div id="prev-button-ntb_ie8"></div></a>
							
					
				<ul id="ntbne_five_ie8" >
				<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="#" title="">
                <p class="ntbne_old_browser_ie8">متصفحك الحالي قديم, غير متوافق مع شريط الأخبار هذا, يرجى تحديثه!</p>
				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624561" title="الرئيس الأسد يصدر قانوناً بإحداث المعهد العالي للفنون السينمائية">
				الرئيس الأسد يصدر قانوناً بإحداث المعهد العالي للفنون السينمائية				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624532" title="المفوضية الأوروبية: بريطانيا ستتلقى ضربة أقوى بكثير من الاتحاد الأوروبي جراء الانفصال">
				المفوضية الأوروبية: بريطانيا ستتلقى ضربة أقوى بكثير من الاتحاد الأوروبي جراء الانفصال				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624537" title="الأمن الروسي يعتقل شخصاً في نوريلسك لارتباطه بتنظيم «داعش» الإرهابي">
				الأمن الروسي يعتقل شخصاً في نوريلسك لارتباطه بتنظيم &laquo;داعش&raquo; الإرهابي				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624500" title="مصدر أمني روسي: متزعمو «النصرة» وجهوا أتباعهم لارتكاب جرائم في روسيا">
				مصدر أمني روسي: متزعمو &laquo;النصرة&raquo; وجهوا أتباعهم لارتكاب جرائم في روسيا				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624515" title="سلاح الجو العراقي يستهدف أوكاراً لإرهابيي «داعش» شمال البلاد">
				سلاح الجو العراقي يستهدف أوكاراً لإرهابيي &laquo;داعش&raquo; شمال البلاد				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624425" title="مقتل اثنين من جنود النظام التركي شمال العراق">
				مقتل اثنين من جنود النظام التركي شمال العراق				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624442" title="استشهاد شاب بانفجار لغم من مخلّفات الإرهابيين شمال غرب حلب">
				استشهاد شاب بانفجار لغم من مخلّفات الإرهابيين شمال غرب حلب				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624439" title="السلطات النمساوية تشدد إجراءاتها لتقويض نفوذ مخابرات أردوغان">
				السلطات النمساوية تشدد إجراءاتها لتقويض نفوذ مخابرات أردوغان				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624412" title="وفاة طفل في مخيم "الهول" بريف الحسكة">
				وفاة طفل في مخيم &quot;الهول&quot; بريف الحسكة				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=624369" title="ريابكوف: لا يمكن استعادة معاهدة التخلّص من الصواريخ بشكلها السابق">
				ريابكوف: لا يمكن استعادة معاهدة التخلّص من الصواريخ بشكلها السابق				</a></span></span>			                </ul>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type="text/javascript">
(function($) {
$.fn.newsTicker=function(options){var options=$.extend({},$.fn.newsTicker.config,options);if(0==$(this).length)return window.console&&window.console.log?window.console.log("Element does not exist in DOM!"):alert("Element does not exist in DOM!"),!1;var newsID="#"+$(this).attr("id");return $(newsID).hide(),this.each(function(){function initPage(){populateNews(),settings.contentLoaded&&(settings.clearIntrvl=1,putNews())}function runIntervals(){settings.clearIntrvl=0,settings.interval=setInterval(function(){putNews()},options.interval),$(options.newsData).hover(function(){settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval))},function(){putNews()})}function countSize(obj){var key,size=0;for(key in obj)obj.hasOwnProperty(key)&&size++;return size}function putNews(){debugError("in News putting :"+settings.count),1==settings.clearIntrvl&&settings.interval&&clearInterval(settings.interval),$(options.newsData).fadeOut("slow",function(){var news=settings.newsArr[settings.count].content;$(options.newsData).html(news).fadeIn("slow"),settings.count++,settings.count==countSize(settings.newsArr)&&(settings.count=0)}),1==settings.clearIntrvl&&runIntervals()}function populateNews(){var tagType=$(newsID).get(0).tagName;return"UL"!=tagType?(debugError("Cannot use <"+tagType.toLowerCase()+"> type of element for this plugin - must of type <ul> or <ol>"),!1):$(newsID+" LI").length>0?($(newsID+" LI").each(function(i){settings.newsArr[i]={type:options.titleText,content:$(this).html()}}),countSize(settings.newsArr<1)?(debugError("Couldn't find any content from the UL news!"),!1):void(settings.contentLoaded=!0)):(debugError("There are no news in UL tag!"),!1)}function debugError(obj){options.debugMode&&(window.console&&window.console.log?window.console.log(obj):alert(obj))}var settings={count:0,newsArr:{},play:!0,contentLoaded:!1,interval:"",clearIntrvl:0};$(options.nextBtnDiv).click(function(){settings.clearIntrvl=1,putNews()}),$(options.prevBtnDiv).click(function(){0==settings.count?settings.count=countSize(settings.newsArr)-2:1==settings.count?settings.count=countSize(settings.newsArr)-1:settings.count=settings.count-2,settings.count<0&&(settings.count=countSize(settings.newsArr)-1),settings.clearIntrvl=1,putNews()}),$(options.playPauseID).click(function(){1==settings.play?(settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval)),settings.play=!1,debugError("Paused:"+settings.count)):(debugError("Play :"+settings.count),settings.play=!0,putNews())}),initPage()})},$.fn.newsTicker.config={interval:ntb_anims.ntb_f_interval_ie8,newsData:"#ntbne_five_ie8",playPauseID:"#play-pause",effect:"fadeIn",debugMode:0,prevBtnDiv:ntb_anims.is_ntb_rtl?"#next-button-ntb_ie8":"#prev-button-ntb_ie8",nextBtnDiv:ntb_anims.is_ntb_rtl?"#prev-button-ntb_ie8":"#next-button-ntb_ie8"},$("#ntbne_five_ie8").newsTicker();
})(jQuery);
</script>

<![endif]-->
	</header><!-- .header -->
    
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://tishreen.news.sy/" itemprop="url" rel="home">
											<img src="http://tishreen.news.sy/2021/wp-content/uploads/2021/02/Tishreen-news.png"
						     alt="صحيفة تشرين"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://tishreen.news.sy" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://tishreen.news.sy/?cat=2" ><span itemprop="name">Syria.Millenium</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">A child dies in QSD-controlled al-Houl camp in Hasaka countryside</span><meta itemprop="item" content="http://tishreen.news.sy/?p=624559"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-2 layout-left-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 col-sm-push-4 content-column">
							<div class="single-container">
																<article id="post-624559" class="post-624559 post type-post status-publish format-standard has-post-thumbnail  category-millenium single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://tishreen.news.sy/wp-content/uploads/2021/02/41-13-1.jpg"><img  width="660" height="330" alt="" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/41-13-1.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-2"><a href="http://tishreen.news.sy/?cat=2">Syria.Millenium</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">A child dies in QSD-controlled al-Houl camp in Hasaka countryside</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-02-11T16:57:55+02:00">آخر تحديث <b> 11 شباط , 2021</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<p style="text-align: left;"> A child has died in al-Houl refugee camp, east of Hasaka, which is controlled by the US occupation affiliate QSD militia, as a result of poor humanitarian conditions and the lack of health care provided to the residents of the camp</p>
<p style="text-align: left;">Local sources told SANA reporter that as a result of the lack of health care in al-Houl camp, which is controlled by QSD militia, and the harsh conditions lived by its residents, especially children, a child died amid fears of an escalating disease outbreak due to the lack of food and medicines</p>
<p style="text-align: left;">Through a militia which it backs, Washington holds tens of thousands of displaced Syrians in al-Rukban camp in al-Tanf area and in al-Houl camp east of Hasaka amid harsh conditions that threaten of a humanitarian catastrophe in light of the acute shortage of survival requirements including water, medicine, food, security and others</p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D624559" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=A child dies in QSD-controlled al-Houl camp in Hasaka countryside @#&url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D624559" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D624559&text=A child dies in QSD-controlled al-Houl camp in Hasaka countryside" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=A child dies in QSD-controlled al-Houl camp in Hasaka countryside %0A%0A http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D624559" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=A child dies in QSD-controlled al-Houl camp in Hasaka countryside&body=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D624559" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-624556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://tishreen.news.sy/?cat=2">Syria.Millenium</a></span></div>			<a  title="A car burned due to Turkish occupation attack in Raqqa countryside" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/33-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33-4-86x64.jpg&quot;,&quot;210&quot;:&quot;33-4-210x136.jpg&quot;,&quot;279&quot;:&quot;33-4-279x220.jpg&quot;,&quot;357&quot;:&quot;33-4-357x210.jpg&quot;,&quot;660&quot;:&quot;33-4.jpg&quot;}}"					class="img-holder" href="http://tishreen.news.sy/?p=624556"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://tishreen.news.sy/?p=624556" title="A car burned due to Turkish occupation attack in Raqqa countryside">
			<span class="post-title">
				A car burned due to Turkish occupation attack in Raqqa countryside			</span>
	</a>
	</p></div>
</div >
<div  class="post-624431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://tishreen.news.sy/?cat=2">Syria.Millenium</a></span></div>			<a  title="Turkish occupation mercenaries kidnap a number of civilians in Raqqa countryside" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/capture-04-08-2019-12-59-12-PM.01_13_34_03.Still1003-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;capture-04-08-2019-12-59-12-PM.01_13_34_03.Still1003-86x64.jpg&quot;,&quot;210&quot;:&quot;capture-04-08-2019-12-59-12-PM.01_13_34_03.Still1003-210x136.jpg&quot;,&quot;279&quot;:&quot;capture-04-08-2019-12-59-12-PM.01_13_34_03.Still1003-279x220.jpg&quot;,&quot;357&quot;:&quot;capture-04-08-2019-12-59-12-PM.01_13_34_03.Still1003-357x210.jpg&quot;,&quot;750&quot;:&quot;capture-04-08-2019-12-59-12-PM.01_13_34_03.Still1003-750x430.jpg&quot;,&quot;1920&quot;:&quot;capture-04-08-2019-12-59-12-PM.01_13_34_03.Still1003.jpg&quot;}}"					class="img-holder" href="http://tishreen.news.sy/?p=624431"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://tishreen.news.sy/?p=624431" title="Turkish occupation mercenaries kidnap a number of civilians in Raqqa countryside">
			<span class="post-title">
				Turkish occupation mercenaries kidnap a number of civilians in Raqqa countryside			</span>
	</a>
	</p></div>
</div >
<div  class="post-624428 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://tishreen.news.sy/?cat=2">Syria.Millenium</a></span></div>			<a  title="Coercive measures imposed on Syria should be lifted, two Czech Parliamentarians say" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/6-15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6-15-86x64.jpg&quot;,&quot;210&quot;:&quot;6-15-210x136.jpg&quot;,&quot;279&quot;:&quot;6-15-279x220.jpg&quot;,&quot;357&quot;:&quot;6-15-357x210.jpg&quot;,&quot;660&quot;:&quot;6-15.jpg&quot;}}"					class="img-holder" href="http://tishreen.news.sy/?p=624428"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://tishreen.news.sy/?p=624428" title="Coercive measures imposed on Syria should be lifted, two Czech Parliamentarians say">
			<span class="post-title">
				Coercive measures imposed on Syria should be lifted, two Czech Parliamentarians say			</span>
	</a>
	</p></div>
</div >
<div  class="post-624413 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://tishreen.news.sy/?cat=2">Syria.Millenium</a></span></div>			<a  title="Syria wins two silver medals at opening of Fazza International Championship" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/احتياجات-الخاصة-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a-\u0627\u0644\u062e\u0627\u0635\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a-\u0627\u0644\u062e\u0627\u0635\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a-\u0627\u0644\u062e\u0627\u0635\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a-\u0627\u0644\u062e\u0627\u0635\u0629-357x210.jpg&quot;,&quot;700&quot;:&quot;\u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a-\u0627\u0644\u062e\u0627\u0635\u0629.jpg&quot;}}"					class="img-holder" href="http://tishreen.news.sy/?p=624413"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://tishreen.news.sy/?p=624413" title="Syria wins two silver medals at opening of Fazza International Championship">
			<span class="post-title">
				Syria wins two silver medals at opening of Fazza International Championship			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_135537348 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[624559],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[2],"_layout":{"state":"1|1|0","page":"2-col-left"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-left"},"_bs_pagin_token":"48e311e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="135537348"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="135537348" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 col-sm-pull-8 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-2" class=" h-i w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='http://tishreen.news.sy/?cat=8'><i class="bf-icon  fa fa-newspaper-o"></i> إعلانات رسمية</a></span></div>			<div class="textwidget"><p><a href="http://tishreen.news.sy/?cat=8" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter" title="إعلانات رسمية" src="http://tishreen.news.sy/wp-content00/uploads/2020/04/ad.gif" alt="" width="374" height="206" /></a></p>
</div>
		</div><div id="media_audio-1" class=" h-ni w-nt primary-sidebar-widget widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-624559-1" preload="auto" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><a href="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3">http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3</a></audio></div><div id="sticky-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_ultimate_posts"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='http://tishreen.news.sy/?cat=38'>عدسة تشرين</a></span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-623173 post type-post status-publish format-standard has-post-thumbnail hentry category-_">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=623173" rel="bookmark">
                  <img width="800" height="800"  data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/20210209_072656.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=623173" rel="bookmark">
                  صباح الخير..                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2021-02-09T07:29:12+02:00">2021/02/09</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-26">

		
							<a href="http://tishreen.news.sy/?cat=26" class="main-link">
							<span class="h-text main-term-26">
								 زوايا وأعمدة							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-26 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-624502 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-26">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="نصر اليمن قاب قوسين أو أدنى" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/عبد-المنعم-علي-عيسى-600x350-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0645\u0646\u0639\u0645-\u0639\u0644\u064a-\u0639\u064a\u0633\u0649-600x350-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0645\u0646\u0639\u0645-\u0639\u0644\u064a-\u0639\u064a\u0633\u0649-600x350-1-210x136.jpg&quot;,&quot;600&quot;:&quot;\u0639\u0628\u062f-\u0627\u0644\u0645\u0646\u0639\u0645-\u0639\u0644\u064a-\u0639\u064a\u0633\u0649-600x350-1.jpg&quot;}}"						class="img-holder" href="http://tishreen.news.sy/?p=624502"></a>
							</div>
		<p class="title">		<a href="http://tishreen.news.sy/?p=624502" class="post-url post-title">
			نصر اليمن قاب قوسين أو أدنى		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T14:51:05+02:00"> 11 شباط , 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-624362 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-26">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="اللوحة المعطرة بالطهر" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/يسرى-المصري-360x200-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u064a\u0633\u0631\u0649-\u0627\u0644\u0645\u0635\u0631\u064a-360x200-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u064a\u0633\u0631\u0649-\u0627\u0644\u0645\u0635\u0631\u064a-360x200-1-210x136.jpg&quot;,&quot;360&quot;:&quot;\u064a\u0633\u0631\u0649-\u0627\u0644\u0645\u0635\u0631\u064a-360x200-1.jpg&quot;}}"						class="img-holder" href="http://tishreen.news.sy/?p=624362"></a>
							</div>
		<p class="title">		<a href="http://tishreen.news.sy/?p=624362" class="post-url post-title">
			اللوحة المعطرة بالطهر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T13:45:00+02:00"> 11 شباط , 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-624343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-26">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="مقاومة جرائم &#8220;التتريك&#8221;" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/شوكت-ابوفخر-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0648\u0643\u062a-\u0627\u0628\u0648\u0641\u062e\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u0648\u0643\u062a-\u0627\u0628\u0648\u0641\u062e\u0631-210x136.jpg&quot;,&quot;600&quot;:&quot;\u0634\u0648\u0643\u062a-\u0627\u0628\u0648\u0641\u062e\u0631.jpg&quot;}}"						class="img-holder" href="http://tishreen.news.sy/?p=624343"></a>
							</div>
		<p class="title">		<a href="http://tishreen.news.sy/?p=624343" class="post-url post-title">
			مقاومة جرائم &#8220;التتريك&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T12:54:58+02:00"> 11 شباط , 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-624319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-55">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="عجزنا ..!!" data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/بادية-ونوس1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/tishreen.news.sy\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0627\u062f\u064a\u0629-\u0648\u0646\u0648\u06331-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0627\u062f\u064a\u0629-\u0648\u0646\u0648\u06331-210x136.jpg&quot;,&quot;600&quot;:&quot;\u0628\u0627\u062f\u064a\u0629-\u0648\u0646\u0648\u06331.jpg&quot;}}"						class="img-holder" href="http://tishreen.news.sy/?p=624319"></a>
							</div>
		<p class="title">		<a href="http://tishreen.news.sy/?p=624319" class="post-url post-title">
			عجزنا ..!!		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-11T12:42:25+02:00"> 11 شباط , 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-26 clearfix">
			<script>var bs_ajax_paginate_1394765499 = '{"query":{"category":"26","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-left"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"26","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-left"},"_bs_pagin_token":"6db6c9d","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1394765499"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1394765499" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 440</span>
			</div></div></div><div id="sticky-posts-3" class=" h-ni w-t primary-sidebar-widget widget widget_ultimate_posts"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='http://tishreen.news.sy/?cat=34'>كاريكاتير</a></span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-624196 post type-post status-publish format-standard has-post-thumbnail hentry category-34 tag-117">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=624196" rel="bookmark">
                  <img width="700" height="350"  data-src="http://tishreen.news.sy/wp-content/uploads/2021/02/photo_2021-02-11_11-36-38.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=624196" rel="bookmark">
                  كاريكاتير..                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2021-02-11T11:42:50+02:00">11/02/2021 11:42 ص</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">مواقع صديقة</span></div>			<div class="textwidget"><CENTER >
<a href="http://tishreen.news.sy/?page_id=385433" target="_blank" rel="noopener">
<img src="http://tishreen.news.sy/wp-content00/uploads/2019/09/web.jpg" alt="" width="100%"
 title="مواقع صديقة"/>
</a>

<img  src="http://tishreen.news.sy/wp-content00/uploads/2018/06/w1.jpg" alt="" width="75" height="50" title="قناة المنار"/>
<img  src="http://tishreen.news.sy/wp-content00/uploads/2018/06/w5.jpg" alt="" width="75" height="50" title="مؤسسة الوحدة"/>

<img  src="http://tishreen.news.sy/wp-content00/uploads/2018/06/w6.jpg" alt="" width="75" height="50" title="قناة المنار"/>


</CENTER>
</div>
		</div><div id="calendar-1" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t1 sh-s1"><span class="h-text">المقالات حسب تاريخ النشر</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>شباط 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://tishreen.news.sy/?m=20210201" aria-label="مقالات نُشرت بتاريخ 1 February، 2021">1</a></td><td><a href="http://tishreen.news.sy/?m=20210202" aria-label="مقالات نُشرت بتاريخ 2 February، 2021">2</a></td><td><a href="http://tishreen.news.sy/?m=20210203" aria-label="مقالات نُشرت بتاريخ 3 February، 2021">3</a></td><td><a href="http://tishreen.news.sy/?m=20210204" aria-label="مقالات نُشرت بتاريخ 4 February، 2021">4</a></td><td><a href="http://tishreen.news.sy/?m=20210205" aria-label="مقالات نُشرت بتاريخ 5 February، 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20210206" aria-label="مقالات نُشرت بتاريخ 6 February، 2021">6</a></td><td><a href="http://tishreen.news.sy/?m=20210207" aria-label="مقالات نُشرت بتاريخ 7 February، 2021">7</a></td><td><a href="http://tishreen.news.sy/?m=20210208" aria-label="مقالات نُشرت بتاريخ 8 February، 2021">8</a></td><td><a href="http://tishreen.news.sy/?m=20210209" aria-label="مقالات نُشرت بتاريخ 9 February، 2021">9</a></td><td><a href="http://tishreen.news.sy/?m=20210210" aria-label="مقالات نُشرت بتاريخ 10 February، 2021">10</a></td><td id="today"><a href="http://tishreen.news.sy/?m=20210211" aria-label="مقالات نُشرت بتاريخ 11 February، 2021">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="الشهر السابق والتالي" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://tishreen.news.sy/?m=202101">&laquo; كانون الثاني</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="sticky-posts-4" class=" h-ni w-t primary-sidebar-widget widget widget_ultimate_posts"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='http://tishreen.news.sy/?cat=17'>النسخة الورقية</a></span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-471092 post type-post status-publish format-gallery has-post-thumbnail hentry category-pdf post_format-post-format-gallery">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=471092" rel="bookmark">
                  <img width="698" height="1024"  data-src="http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-698x1024.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=471092" rel="bookmark">
                  صحيفة تشرين ـ العدد 13761 ـ تاريخ 23 ـ 03 ـ 2020م                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="http://tishreen.news.sy">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-t footer-widget footer-column-1 widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">أسرة صحيفة تشرين</span></div>			<div class="textwidget"><font color="#FFFFFF">
<H3><font color="#FFFFFF">رئيس التحرير: عارف العلي </font></H3>
<font color="#FFFFFF">
مدير تحرير الشؤون الثقافية والمحلية: عمران محفوض<BR/>
مدير تحرير الشؤون السياسية: هيثم صالح<BR/>
مدير تحرير الموقع: أمين الدريوسي<BR/>
أمين التحرير للشؤون الفنية: مازن الشيخ علي<BR/>
</font>
أمين التحرير للشؤون السياسية: غازي الدادا<BR/>
</font>
أمين التحرير للشؤون الثقافية: يسرى المصري<BR/>
</font>
أمين التحرير للشؤون المحلية: معذى هناوي<BR/>
</font></div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><center>
<img src="/wp-content00/uploads/2016/07/logo-300-76.png" alt="صحيفة تشرين">
<br>
صحيفة يومية سياسية تصدر عن <br>مؤسسة الوحدة للصحافة والطباعة والنشر والتوزيع 
<br>الجمهورية العربية السورية - دمشق<br><br>
 جميع الحقوق محفوظة © 2021 
</center>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="execphp-1" class=" h-ni w-t footer-widget footer-column-3 widget widget_execphp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">تابعنا على مواقع التواصل الاجتماعي</span></div>			<div class="execphpwidget"><CENTER>
<a title='تابعنا على الفيسبوك' target='_blank' href='
https://www.facebook.com/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-101594997965690/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content00/uploads/2020/04/face.png' width='120px' height='60px'>
</a>

<a title='تابعنا على تلغرام' target='_blank' href='https://t.me/tishreen_sy'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content00/uploads/2020/04/telegram.png' width='120px' height='60px'>
</a>
<br/>
<a title='تابعنا على يوتيوب' target='_blank' href='https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content00/uploads/2020/04/yuotub.png' width='120px' height='60px'>
</a>

<a title='تابعنا على انستغرام' target='_blank' href='https://www.instagram.com/tishreen.newspaper/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content00/uploads/2020/04/inst.png' width='120px' height='60px'>
</a>
<br/><br/>
</CENTER></div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - صحيفة تشرين. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://http://tishreen.news.sy/">Imtyaz</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<script type="text/javascript">
!function(factory){"use strict";"function"==typeof define&&define.amd?define(["jquery"],factory):factory(jQuery)}(function($){"use strict";function Ellipsis(el,opts){function create(){base.text=base.$cont.text(),base.opts.ellipLineClass=base.opts.ellipClass+"-line",base.$el=$('<span class="'+base.opts.ellipClass+'" />'),base.$el.text(base.text),base.$cont.empty().append(base.$el),init()}function init(){return"number"==typeof base.opts.lines&&base.opts.lines<2?void base.$el.addClass(base.opts.ellipLineClass):(contHeight=base.$cont.height(),void("auto"===base.opts.lines&&base.$el.prop("scrollHeight")<=contHeight||setStartEllipAt&&(words=$.trim(escapeText(base.text)).split(/\s+/),base.$el.html(span+words.join("</span> "+span)+"</span>"),base.$el.find("span").each(setStartEllipAt),null!=startEllipAt&&updateText(startEllipAt))))}function updateText(nth){words[nth]='<span class="'+base.opts.ellipLineClass+'">'+words[nth],words.push("</span>"),base.$el.html(words.join(" "))}function escapeText(text){return String(text).replace(/[&<>"'``\/]/g,function(s){return htmlEntities[s]})}var setStartEllipAt,startEllipAt,resizeTimer,currOffset,lineHeight,contHeight,words,htmlEntities,base=this,currLine=0,lines=[];if(htmlEntities={"&":"&amp;","<":"&lt;",">":"&gt;",'"':"&quot;","'":"&#x27;","`":"&#x60;","/":"&#x2F;","\\":"&#x5C;"},base.$cont=$(el),base.opts=$.extend({},defaults,opts),"auto"===base.opts.lines){var setStartEllipByHeight=function(i,word){var $word=$(word),top=$word.position().top;return lineHeight=lineHeight||$word.height(),top===currOffset?lines[currLine].push($word):(currOffset=top,currLine+=1,lines[currLine]=[$word]),top+lineHeight>contHeight?(startEllipAt=i-lines[currLine-1].length,!1):void 0};setStartEllipAt=setStartEllipByHeight}if("number"==typeof base.opts.lines&&base.opts.lines>1){var setStartEllipByLine=function(i,word){var $word=$(word),top=$word.position().top;return top!==currOffset&&(currOffset=top,currLine+=1),currLine===base.opts.lines?(startEllipAt=i,!1):void 0};setStartEllipAt=setStartEllipByLine}if(base.opts.responsive){var resize=function(){lines=[],currLine=0,currOffset=null,startEllipAt=null,base.$el.html(escapeText(base.text)),clearTimeout(resizeTimer),resizeTimer=setTimeout(init,100)};$(window).on("resize."+namespace,resize)}create()}var namespace="ntb_ellipsis",span='<span style="white-space: nowrap;">',defaults={lines:"auto",ellipClass:"ellip",responsive:!1};$.fn[namespace]=function(opts){return this.each(function(){try{$(this).data(namespace,new Ellipsis(this,opts))}catch(err){window.console&&console.error(namespace+": "+err)}})}});

(function($){
$('.news-ticker-ntb ul a').ntb_ellipsis({
  lines: 1,             // force ellipsis after a certain number of lines. Default is 'auto'
  ellipClass: 'ntb_ellip',  // class used for ellipsis wrapper and to namespace ellip line
  responsive: true      // set to true if you want ellipsis to update on window resize. Default is false
});
})(jQuery);	  
</script>

	 
<script type="text/javascript">
!function(a){function b(b,c,d){b.bind("marquee",function(b,e){var f=a(this),g=parseInt(f.parent().width()),h=parseInt(f.width()),i=parseInt(f.position().left),j=c;switch(d){case"right":"undefined"==typeof e?(f.css({left:g}),g=-h):g=i-(h+g);break;default:"undefined"==typeof e?f.css({left:-h}):g+=i+h}f.animate({left:g},{duration:j,easing:"linear",complete:function(){f.trigger("marquee")},step:function(){"right"==d?parseInt(f.position().left)<-parseInt(f.width())&&(f.stop(),f.trigger("marquee")):parseInt(f.position().left)>parseInt(f.parent().width())&&(f.stop(),f.trigger("marquee"))}})}).trigger("marquee");var e=ntb_scr_js.mouse;1==e&&(b.mouseover(function(){a(this).stop()}),b.mouseout(function(){a(this).trigger("marquee",["resume"])}))}var c=a("#scroll-ntb-elem"),d=4e3*ntb_scr_js.speed_scr,e=ntb_scr_js.ori_scr;b(c,d,e)}(jQuery);
</script>

<script>
(function($) {
$(document).ready(NTBresizefunAll);
$(window).on('resize',NTBresizefunAll);
function NTBresizefunAll() {
//var ht = $('#ntb--title,.n_t_ntb_b-name').height();	

if (ntb_anims.enable_style_mobile == 1) {
if( window.innerWidth < ntb_anims.screen_min_width ) {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height_mobile-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height_mobile-3 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height_mobile-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.line_height_mobile-3 + "px"});
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}

}

	$("#ntbne_five,#ticker p").css({"display": "block"});
	$(".ticker-swipe span").css({"display": "none"});

/*	
    $(window).resize(function() {
    });
    $(window).trigger('resize');
	//$("#ntbne_five").css({"display": "block"});
*/	
})(jQuery);
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/tishreen.news.sy\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/tishreen.news.sy\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://tishreen.news.sy">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' async="async" src='http://tishreen.news.sy/wp-content/bs-booster-cache/0db7bfcd624f15e14648bac07ff55a31.js?ver=5.6.1' id='bs-booster-js'></script>

</body>
</html>