<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" > <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" > <!--<![endif]-->
<head>
<meta name="google-site-verification" content="gJI64JQTQeuwFeqAHjmbSk_r55xCtcRDZwIzC49e4sc" />
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="pingback" href="http://tishreen.news.sy/xmlrpc.php" />
    
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس"/>
<meta property="twitter:url" content="http://tishreen.news.sy/?p=590520"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content="&#1610;&#1581;&#1610;&#1610; &#1575;&#1604;&#1593;&#1575;&#1604;&#1605; &#1601;&#1610; &#1575;&#1604;&#1578;&#1575;&#1587;&#1593; &#1608;&#1575;&#1604;&#1593;&#1588;&#1585;&#1610;&#1606; &#1605;&#1606; &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1579;&#1575;&#1606;&#1610; &#1605;&#1606; &#1603;&#1604; &#1593;&#1575;&#1605; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1593;&#1575;&#1604;&#1605;&#1610; &#1604;&#1604;&#1578;&#1590;&#1575;&#1605;&#1606; &#1605;&#1593; &#1575;&#1604;&#1588;&#1593;&#1576; &#1575;&#1604;&#1601;&#1604;&#1587;&#1591;&#1610;&#1606;&#1610; &#1575;&#1604;&#1584;&#1610; &#1571;&#1602;&#1585;&#1578;&#1607; &#1575;&#1604;&#1580;&#1605;&#1593;&#1610;&#1577; &#1575;&#1604;&#1593;&#1575;&#1605;&#1577; &#1604;&#1604;&#1571;&#1605;&#1605; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1593;&#1575;&#1605;&hellip;
"/>
<meta property="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72-400x200.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس - صحيفة تشرين</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://tishreen.news.sy/?p=590520" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس - صحيفة تشرين" />
	<meta property="og:description" content="&#1610;&#1581;&#1610;&#1610; &#1575;&#1604;&#1593;&#1575;&#1604;&#1605; &#1601;&#1610; &#1575;&#1604;&#1578;&#1575;&#1587;&#1593; &#1608;&#1575;&#1604;&#1593;&#1588;&#1585;&#1610;&#1606; &#1605;&#1606; &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1579;&#1575;&#1606;&#1610; &#1605;&#1606; &#1603;&#1604; &#1593;&#1575;&#1605; &#1575;&#1604;&#1610;&#1608;&#1605; &#1575;&#1604;&#1593;&#1575;&#1604;&#1605;&#1610; &#1604;&#1604;&#1578;&#1590;&#1575;&#1605;&#1606; &#1605;&#1593; &#1575;&#1604;&#1588;&#1593;&#1576; &#1575;&#1604;&#1601;&#1604;&#1587;&#1591;&#1610;&#1606;&#1610; &#1575;&#1604;&#1584;&#1610; &#1571;&#1602;&#1585;&#1578;&#1607; &#1575;&#1604;&#1580;&#1605;&#1593;&#1610;&#1577; &#1575;&#1604;&#1593;&#1575;&#1605;&#1577; &#1604;&#1604;&#1571;&#1605;&#1605; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1593;&#1575;&#1605; 1977 &#1578;&#1571;&#1603;&#1610;&#1583;&#1575;&#1611; &#1593;&#1604;&#1609; &#1581;&#1602; &#1575;&#1604;&#1601;&#1604;&#1587;&#1591;&#1610;&#1606;&#1610;&#1610;&#1606; &#1601;&#1610; &#1578;&#1602;&#1585;&#1610;&#1585; &#1575;&#1604;&#1605;&#1589;&#1610;&#1585; &#1608;&#1573;&#1602;&#1575;&#1605;&#1577; &#1575;&#1604;&#1583;&#1608;&#1604;&#1577; &#1575;&#1604;&#1601;&#1604;&#1587;&#1591;&#1610;&#1606;&#1610;&#1577; &#1575;&#1604;&#1605;&#1587;&#1578;&#1602;&#1604;&#1577; &#1608;&#1593;&#1575;&#1589;&#1605;&#1578;&#1607;&#1575; &#1575;&#1604;&#1602;&#1583;&#1587;. &#1608;&#1610;&#1588;&#1603;&#1604; &#1607;&#1584;&#1575; &#1575;&#1604;&#1610;&#1608;&#1605; &#1601;&#1585;&#1589;&#1577; &#1604;&#1578;&#1584;&#1603;&#1610;&#1585; &#1575;&#1604;&#1593;&#1575;&#1604;&#1605; &#1576;&#1605;&#1571;&#1587;&#1575;&#1577; &#1575;&#1604;&#1588;&#1593;&#1576; &#1575;&#1604;&#1601;&#1604;&#1587;&#1591;&#1610;&#1606;&#1610; &#1575;&#1604;&#1578;&#1610; &#1606;&#1578;&#1580;&#1578; &#1593;&#1606; &#1608;&#1593;&#1583; &#1576;&#1604;&#1601;&#1608;&#1585; &#1575;&#1604;&#1605;&#1588;&#1572;&#1608;&#1605; &#1593;&#1575;&#1605; 1917 [&hellip;]" />
	<meta property="og:url" content="http://tishreen.news.sy/?p=590520" />
	<meta property="og:site_name" content="صحيفة تشرين" />
	<meta property="article:published_time" content="2020-11-29T08:14:32+00:00" />
	<meta property="article:modified_time" content="2020-11-29T09:03:56+00:00" />
	<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="omran hadi">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="0 دقيقة">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tishreen.news.sy/#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","url":"http://tishreen.news.sy/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://tishreen.news.sy/#logo","inLanguage":"ar","url":"http://tishreen.news.sy/wp-content/uploads/2020/08/ti.jpg","width":44,"height":38,"caption":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646"},"image":{"@id":"http://tishreen.news.sy/#logo"}},{"@type":"WebSite","@id":"http://tishreen.news.sy/#website","url":"http://tishreen.news.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","description":"","publisher":{"@id":"http://tishreen.news.sy/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://tishreen.news.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://tishreen.news.sy/?p=590520#primaryimage","inLanguage":"ar","url":"http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72.jpg","width":660,"height":330},{"@type":"WebPage","@id":"http://tishreen.news.sy/?p=590520#webpage","url":"http://tishreen.news.sy/?p=590520","name":"\u0641\u064a \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0639\u0627\u0644\u0645\u064a \u0644\u0644\u062a\u0636\u0627\u0645\u0646 \u0645\u0639\u0647\u0645.. \u0627\u0644\u0641\u0644\u0633\u0637\u064a\u0646\u064a\u0648\u0646 \u064a\u0637\u0627\u0644\u0628\u0648\u0646 \u0628\u062a\u0637\u0628\u064a\u0642 \u0627\u0644\u0642\u0631\u0627\u0631\u0627\u062a \u0627\u0644\u062f\u0648\u0644\u064a\u0629 \u0628\u0625\u0642\u0627\u0645\u0629 \u0627\u0644\u062f\u0648\u0644\u0629 \u0627\u0644\u0641\u0644\u0633\u0637\u064a\u0646\u064a\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 \u0648\u0639\u0627\u0635\u0645\u062a\u0647\u0627 \u0627\u0644\u0642\u062f\u0633 - \u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","isPartOf":{"@id":"http://tishreen.news.sy/#website"},"primaryImageOfPage":{"@id":"http://tishreen.news.sy/?p=590520#primaryimage"},"datePublished":"2020-11-29T08:14:32+00:00","dateModified":"2020-11-29T09:03:56+00:00","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://tishreen.news.sy/?p=590520"]}]},{"@type":"Article","@id":"http://tishreen.news.sy/?p=590520#article","isPartOf":{"@id":"http://tishreen.news.sy/?p=590520#webpage"},"author":{"@id":"http://tishreen.news.sy/#/schema/person/654cba9b94af42ee95d1ea1e61b23171"},"headline":"\u0641\u064a \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u0639\u0627\u0644\u0645\u064a \u0644\u0644\u062a\u0636\u0627\u0645\u0646 \u0645\u0639\u0647\u0645.. \u0627\u0644\u0641\u0644\u0633\u0637\u064a\u0646\u064a\u0648\u0646 \u064a\u0637\u0627\u0644\u0628\u0648\u0646 \u0628\u062a\u0637\u0628\u064a\u0642 \u0627\u0644\u0642\u0631\u0627\u0631\u0627\u062a \u0627\u0644\u062f\u0648\u0644\u064a\u0629 \u0628\u0625\u0642\u0627\u0645\u0629 \u0627\u0644\u062f\u0648\u0644\u0629 \u0627\u0644\u0641\u0644\u0633\u0637\u064a\u0646\u064a\u0629 \u0627\u0644\u0645\u0633\u062a\u0642\u0644\u0629 \u0648\u0639\u0627\u0635\u0645\u062a\u0647\u0627 \u0627\u0644\u0642\u062f\u0633","datePublished":"2020-11-29T08:14:32+00:00","dateModified":"2020-11-29T09:03:56+00:00","mainEntityOfPage":{"@id":"http://tishreen.news.sy/?p=590520#webpage"},"publisher":{"@id":"http://tishreen.news.sy/#organization"},"image":{"@id":"http://tishreen.news.sy/?p=590520#primaryimage"},"articleSection":"\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631,\u0631\u0635\u062f,\u0633\u064a\u0627\u0633\u0629","inLanguage":"ar"},{"@type":"Person","@id":"http://tishreen.news.sy/#/schema/person/654cba9b94af42ee95d1ea1e61b23171","name":"omran hadi","image":{"@type":"ImageObject","@id":"http://tishreen.news.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/67fb6bfc4fb7c59e523098ec0a5cdae1?s=96&d=mm&r=g","caption":"omran hadi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; الخلاصة" href="http://tishreen.news.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; خلاصة التعليقات" href="http://tishreen.news.sy/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tishreen.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://tishreen.news.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='http://tishreen.news.sy/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='http://tishreen.news.sy/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=flat-jooza,' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-rtl-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/rtl.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-dark-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/style-dark.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tishreen.news.sy/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://tishreen.news.sy/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee:400%7CRoboto:300' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"left","speed_scr":"18"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_anims = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a","prev":"\u0627\u0644\u0633\u0627\u0628\u0642","screen_min_width":"782","height":"42","line_height":"42","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"1","ntb_f_interval_ie8":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<link rel='https://api.w.org/' href='http://tishreen.news.sy/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tishreen.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tishreen.news.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='http://tishreen.news.sy/?p=590520' />
<link rel="alternate" type="application/json+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D590520" />
<link rel="alternate" type="text/xml+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D590520&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><link rel="alternate" type="application/rss+xml" href="http://tishreen.news.sy/?feed=rss2?post_type=jm_breaking_news" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس - صحيفة تشرين" />
<meta property="og:description" content="يحيي العالم في التاسع والعشرين من تشرين الثاني من كل عام اليوم العالمي للتضامن مع الشعب الفلسطيني الذي أقرته الجمعية العامة للأمم المتحدة عام 1977 تأكيداً على حق الفلسطينيين في تقرير المصير وإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس.

ويشكل هذا اليوم فرصة لتذكير العالم بمأساة الشعب الفلسطيني التي نتجت عن وعد بلفور المشؤوم عام 1917 والذي شكل البداية لزرع الكيان الإسرائيلي" />
<meta property="og:url" content="http://tishreen.news.sy/?p=590520" />
<meta property="og:site_name" content="صحيفة تشرين" />
<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="يحيي العالم في التاسع والعشرين من تشرين الثاني من كل عام اليوم العالمي للتضامن مع الشعب الفلسطيني الذي أقرته الجمعية العامة للأمم المتحدة عام 1977 تأكيداً على حق الفلسطينيين في تقرير المصير وإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس.

ويشكل هذا اليوم فرصة لتذكير العالم بمأساة الشعب الفلسطيني التي نتجت عن وعد بلفور المشؤوم عام 1917 والذي شكل البداية لزرع الكيان الإسرائيلي" />
<meta name="twitter:title" content="في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس - صحيفة تشرين" />
<meta property="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72.jpg" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'flat-jooza' !important;
                                            }
                                 body.rtl p {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'flat-jooza' !important;
                                                       }
                      
                            .h-title {
                                                                font-family: 'flat-jooza' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="shortcut icon" href="http://tishreen.news.sy/wp-content/uploads/2018/03/444-1.jpg"><link rel="apple-touch-icon" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tishreen.news.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="32x32" />
<link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />
<meta name="msapplication-TileImage" content="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
body{font-family: 'flat-jooza' !important; text-align: justify;}
.block-modern h2.title a{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.term-44 {
visibility:hidden;}

.flexslider .slides {
    zoom: 1;
    height: 401px !important;
    overflow: hidden;
}
.flexslider .slides li img{
height:400px;
}
.main-menu .menu a, .main-menu .menu li, .main-menu .main-menu-container.mobile-menu-container .mobile-button {
font-family:  'flat-jooza' !important;
text-align: justify;
}
h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li{
   font-family:  'flat-jooza' !important;
text-align: justify;
}
.term-title  {
display:none  !important;
}
.flexslider .slides .term-title{
display:block  !important;
}
.block-highlight .content {
padding: 32px 15px 15px;
}
.gallery-listing .flexslider .slides li {
 height:408px !important;
}
.gallery-listing .flexslider .slides li article{
 height:408px !important;
text-align: justify;
}
.comments {
margin-bottom: 20px;
display: none;
}
.page-heading, .page-heading span.h-title { 
    font-size: 24px;
   line-height: 1.4em;
text-align: justify;
font-family: 'flat-jooza' !important;
    color: #049bd3;
}

.tab-read-more .term-17 a {
font-family: 'flat-jooza' !important;
}


body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
    font-family: 'flat-jooza' !important;
    text-align: justify;
}
.block-modern h2.title a {
line-height: 1.4em;
font-size: 17px;
font-weight: bold;
text-align: justify;
  }
span.entry-subtitle {
    line-height: 1.4em;
    font-size: 1em;
}
.post-meta{
font-size: 1.1em;
font-weight: bold;
}
h3.title {
    font-size: 14px !important;
line-height: 1.4em;
text-align: justify;
}

h2.title {
color:#049bd3;
text-align: justify;
}


.the-content a {
    color: #167573;
    font-size: 13px;
text-align: justify;

}
.block-highlight .title a {
line-height: 1.4em;
    font-size: 17px;
text-align: justify;
}

.listing-thumbnail h3.title {
    margin-top: 2px;
    margin-bottom: 4px;
    font-size: 11px;
    line-height: 17px;
    height: 50px;
    overflow: hidden;
text-align: justify;
}

#customers {    border-collapse: collapse;    width: 100%;}
#customers td, #customers th {    border: 1px solid #ddd;    padding:4px;}
#customers tr:nth-child(even){background-color: #f2f2f2;}
#customers tr:hover {background-color: #ddd;}
#customers th {
    padding-top: 4px;
    padding-bottom: 4px;
    text-align: CENTER;
    background-color: #3399FF;
    color: white;
text-align: justify;
}

.block-modern .summary {
    font-family: 'Roboto Slab';
    font-weight: 400;
    line-height: 20px;
    font-size: 13px;
    text-align: initial;
    text-transform: initial;
    color: #717171;
    text-align: justify;
}

.page-heading span.h-title .h-title {
 color:#049bd3;
}

.heading, h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li, .bf-shortcode.bm-login-register label, .bf-shortcode.bm-login-register .register-tab .before-message, .bf-shortcode.bm-login-register .register-tab .statement 
div.post-summary div.summary div.highlight-line
 {
    color: #049bd3;
}

.term-95  {visibility:hidden;} 
.term-91  {visibility:hidden;}  
.term-88  {visibility:hidden;}
.button_n { background-color: #66CCFF; border: none;color: white;padding: 6px 10px;text-align: center;text-decoration: none; display: inline-block;font-size: 14px;margin: 2px 1px; -webkit-transition-duration: 0.4s; /* Safari */ transition-duration: 0.4s;  cursor: pointer;float: left;}
.button1_n {    background-color: white; color: black; border: 2px solid #4CAF50;}
.button1_n:hover { background-color: #4CAF50; color: #ffffff;}
.button2_n {  background-color: white; color: black;  border: 2px solid #008CBA;}
.button2_n:hover { background-color: #008CBA; color: #ffffff;} 

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/html5shiv.min.js"></script>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/respond.min.js"></script>
    <![endif]-->
<style>
.max_div1_header {
	width: 100%;
	height: 80px;
	margin:0 auto;
}
.max_div2 {
	text-align: right;
	width: 99%;
	margin:0 auto;
	float: right;
	position: relative;
}

.div_right_header {
	float: right;
	padding: 5px;
	max-width: 345px;
	
	border: 0px solid #73AD21;
	max-width: 400px;
}

.div_left_header {
	padding-top:20px;
	position: relative;
	float: left;
	padding: 5px;
	width: auto;
}

div.ex_top {
	width: 100%;
	overflow: auto;
	padding: 5px 5px;
	}


div.breakenews_top {
width: 100%;
margin: 1px; 
padding-bottom: 5px;
padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 

div.breakenews_top, div.breakenews_top:hover, div.breakenews_top:active {
width:100%;
margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; 
padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}

div.lastnews_title_top { 
text-align: justify;
width: 100%;
font-weight: bold;
font-size: large;
}

div.breakenews_b { 
width: 100%;
font-weight: bold;
font-size: large;
color: #FF0000; 
}

div.time_div_top, div.time_div_breaking_news_top {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news_top:hover, div.time_div_breaking_news_top:active {
color: white; 
}

#tab_2_top {float: right;padding: 5px 5px 5px 5px; background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px; cursor: pointer;width:100px;text-align: center;}
#tab_2_top:hover {  background: #0033CC;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-152399200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152399200-1');
</script>
</head>
		<body class="rtl post-template-default single single-post postid-590520 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-5.0.1 vc_non_responsive" dir="rtl" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">

<!--ahmad Start   آخر تحديث  -->
<div  style="width: 225px; margin-right: 42%; margin-top:2px" align="center">
<div style="margin:0px;font-size: 10px;" align="center">آخر تحديث:

 	<!-- 11/29/ 2020-11:03 ص -->

	
	
	2020-11-29 11:29:50</div></div>

<!--ahmad End   نهاية آخر تحديث -->




<div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="cnss_widget-2" class=" widget-havent-icon top-bar-widget widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/--101594997965690/" title="Facebook" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:16px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram" target="_blank" href="https://t.me/tishreen_sy" title="Telegram" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Telegram" style="font-size:16px;" class="fab fa-telegram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A" title="YouTube" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:16px;" class="fab fa-youtube"></i></a></li><li class="cn-fa----------------- cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/tishreen.newspaper/" title="انستغرام" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="انستغرام" style="font-size:16px;" class="fab fa-instagram"></i></a></li></ul></div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="search-3" class=" widget-havent-icon top-bar-widget widget widget_search"><form role="search" method="get" class="search-form" action="http://tishreen.news.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
		
		
		
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://tishreen.news.sy" itemprop="url" rel="home">
                                    <img src="http://tishreen.news.sy/wp-content/uploads/2018/07/Tishreen_log.png" alt="صحيفة تشرين"
                         data-at2x="http://tishreen.news.sy/wp-content/uploads/2018/12/Tishreen-news-1.png" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                                    </div>
             	
						<br>
					<!-- <img src='http://tishreen.news.sy/tish001.gif' alt=''   style='float:left;height:100px;' border='2'> -->		
			
			
        </div>
    
	
<div class='max_div2'><B>
<font color="#304254">  موقع صحيفة تشرين الالكتروني |  
الأحد 
13 
ربيع الآخر 
1442 الموافق لـ 
29 
تشرين الثاني 
2020</font></B>
</div>	
</div>
</header>

	        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-263011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-have-icon menu-item-263011"><a href="http://tishreen.news.sy/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a><li id="menu-item-263012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim- menu-item-263012"><a href="http://tishreen.news.sy/?cat=75">الافتتاحية</a><li id="menu-item-263013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-73 better-anim- menu-item-263013"><a href="http://tishreen.news.sy/?cat=73">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-263018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-294 better-anim- menu-item-263018"><a href="http://tishreen.news.sy/?cat=294">محلي</a>	<li id="menu-item-263017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-293 better-anim- menu-item-263017"><a href="http://tishreen.news.sy/?cat=293">عربي</a>	<li id="menu-item-263015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-292 better-anim- menu-item-263015"><a href="http://tishreen.news.sy/?cat=292">دولي</a>	<li id="menu-item-263014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim- menu-item-263014"><a href="http://tishreen.news.sy/?cat=336">دراسات</a>	<li id="menu-item-263016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-335 better-anim- menu-item-263016"><a href="http://tishreen.news.sy/?cat=335">رصد</a></ul>
<li id="menu-item-263019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-76 better-anim- menu-item-263019"><a href="http://tishreen.news.sy/?cat=76">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-263022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-297 better-anim- menu-item-263022"><a href="http://tishreen.news.sy/?cat=297">اقتصاد محلي</a>	<li id="menu-item-263021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-296 better-anim- menu-item-263021"><a href="http://tishreen.news.sy/?cat=296">اقتصاد عربي</a>	<li id="menu-item-263020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-295 better-anim- menu-item-263020"><a href="http://tishreen.news.sy/?cat=295">اقتصاد دولي</a></ul>
<li id="menu-item-263027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-77 better-anim- menu-item-263027"><a href="http://tishreen.news.sy/?cat=77">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-263029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim- menu-item-263029"><a href="http://tishreen.news.sy/?cat=87">تحقيقات</a>	<li id="menu-item-263028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim- menu-item-263028"><a href="http://tishreen.news.sy/?cat=344">أحوال الناس</a>	<li id="menu-item-326331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-290 better-anim- menu-item-326331"><a href="http://tishreen.news.sy/?cat=290">رمضانيات</a></ul>
<li id="menu-item-263032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-89 better-anim- menu-item-263032"><a href="http://tishreen.news.sy/?cat=89">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-263031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim- menu-item-263031"><a href="http://tishreen.news.sy/?cat=98">ميديا وتقانة</a>	<li id="menu-item-263033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-90 better-anim- menu-item-263033"><a href="http://tishreen.news.sy/?cat=90">صوت الشعب</a></ul>
<li id="menu-item-263034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim- menu-item-263034"><a href="http://tishreen.news.sy/?cat=78">ثقافة وفن</a><li id="menu-item-263035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim- menu-item-263035"><a href="http://tishreen.news.sy/?cat=79">رؤى عربية</a><li id="menu-item-263036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-80 better-anim- menu-item-263036"><a href="http://tishreen.news.sy/?cat=80">زوايا وأعمدة</a>
<ul class="sub-menu">
	<li id="menu-item-263038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-104 better-anim- menu-item-263038"><a href="http://tishreen.news.sy/?cat=104">بصراحة</a>	<li id="menu-item-263039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-102 better-anim- menu-item-263039"><a href="http://tishreen.news.sy/?cat=102">بلا مجاملات</a>	<li id="menu-item-263042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim- menu-item-263042"><a href="http://tishreen.news.sy/?cat=101">قوس قزح</a>	<li id="menu-item-263043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim- menu-item-263043"><a href="http://tishreen.news.sy/?cat=103">نافذة للمحرر</a>	<li id="menu-item-263044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-100 better-anim- menu-item-263044"><a href="http://tishreen.news.sy/?cat=100">وجهات نظر</a>	<li id="menu-item-263037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim- menu-item-263037"><a href="http://tishreen.news.sy/?cat=337">آفاق</a>	<li id="menu-item-263040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim- menu-item-263040"><a href="http://tishreen.news.sy/?cat=338">بين السطور</a>	<li id="menu-item-263041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-339 better-anim- menu-item-263041"><a href="http://tishreen.news.sy/?cat=339">على ما يبدو</a></ul>
<li id="menu-item-263045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-81 better-anim- menu-item-263045"><a href="http://tishreen.news.sy/?cat=81">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-263048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-300 better-anim- menu-item-263048"><a href="http://tishreen.news.sy/?cat=300">رياضة محلية</a>	<li id="menu-item-263047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-299 better-anim- menu-item-263047"><a href="http://tishreen.news.sy/?cat=299">رياضة عربية</a>	<li id="menu-item-263046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-298 better-anim- menu-item-263046"><a href="http://tishreen.news.sy/?cat=298">رياضة دولية</a></ul>
<li id="menu-item-263049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim- menu-item-263049"><a href="http://tishreen.news.sy/?cat=82">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-263051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim- menu-item-263051"><a href="http://tishreen.news.sy/?cat=332">الصحة</a>	<li id="menu-item-263050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim- menu-item-263050"><a href="http://tishreen.news.sy/?cat=331">الحوادث</a></ul>
<li id="menu-item-497767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-349 better-anim- menu-item-497767"><a href="http://tishreen.news.sy/?cat=349">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-497769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-348 better-anim- menu-item-497769"><a href="http://tishreen.news.sy/?cat=348">إعلانات رسمية</a>	<li id="menu-item-497768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-350 better-anim- menu-item-497768"><a href="http://tishreen.news.sy/?cat=350">إعلانات PDF</a></ul>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        
 
			<div class="n_t_ntb_b"><div class="n_t_ntb_b2">
	        			  
            <span class="n_t_ntb_b-name">الأخبار</span>
	        			<div id="ntbne_five_c">
            <div style="position:relative; overflow:hidden;" id="scroll-ntb">
		    <div style="position:absolute; white-space:nowrap;" id="scroll-ntb-elem">
							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590548" title="بوتين يجدد التأكيد على موقف روسيا الداعم للحقوق المشروعة للشعب الفلسطيني">
				بوتين يجدد التأكيد على موقف روسيا الداعم للحقوق المشروعة للشعب الفلسطيني				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590539" title="الاحتلال يعتقل ثلاثة فلسطينيين في الخليل">
				الاحتلال يعتقل ثلاثة فلسطينيين في الخليل				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590521" title="كوبا: لن نسمح لأي دولة بالتدخل في شؤوننا">
				كوبا: لن نسمح لأي دولة بالتدخل في شؤوننا				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590509" title="استشهاد يمني بقصف العدوان السعودي لصعدة">
				استشهاد يمني بقصف العدوان السعودي لصعدة				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590505" title="مقتل 26 عنصر أمن أفغانياً بهجوم إرهابي">
				مقتل 26 عنصر أمن أفغانياً بهجوم إرهابي				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590512" title="رودريغيز يدين عملية اغتيال العالم الإيراني فخري زاده">
				رودريغيز يدين عملية اغتيال العالم الإيراني فخري زاده				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590466" title="الدفاع الروسية: إرهابيو "جبهة النصرة" نفذوا 29 اعتداءً في منطقة خفض التصعيد بإدلب">
				الدفاع الروسية: إرهابيو &quot;جبهة النصرة&quot; نفذوا 29 اعتداءً في منطقة خفض التصعيد بإدلب				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590470" title="العدو الإسرائيلي يجدد خرقه المياه الإقليمية اللبنانية">
				العدو الإسرائيلي يجدد خرقه المياه الإقليمية اللبنانية				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590463" title="الأمم المتحدة تؤكد إدانتها أي عملية اغتيال أو قتل">
				الأمم المتحدة تؤكد إدانتها أي عملية اغتيال أو قتل				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590452" title="فرنسا تتوعد تركيا بعقوبات على خلفية نقل إرهابيين من سورية إلى قره باغ">
				فرنسا تتوعد تركيا بعقوبات على خلفية نقل إرهابيين من سورية إلى قره باغ				</a></span></span>						</div>
            </div>
			</div>
            </div></div>

			<style>
		@font-face {
        font-family: DroidKufi_Ben;
        src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
        src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
        url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype"),
		url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff2) format("woff2"),
	    url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff) format("woff");
        }
</style>

<style type="text/css">

.n_t_ntb_bimg {
margin:0 10px;
}
.n_t_ntb_bimg span {display:inline-block; vertical-align:middle;}

.ntb_img_post_t_scrollntb::before {
content:"";
}
.ntb_img_post_t_scrollntb {
margin:0 5px 0 2px;
background:url(http://tishreen.news.sy/wp-content/uploads/2020/08/ti.jpg) no-repeat;
background-size: 20px 17px;
width:20px;
height:17px;
float:right;
}


@media only screen and (max-width: 782px) {
	.n_t_ntb_b .n_t_ntb_b-name {display:none;}
	
	#ntbne_five_c { 
	padding-left:5px;
	}
	
}

	.n_t_ntb_b {
		font-size:14px;
		font-weight:normal;
		background:#ffffff;
		width:100%;
    	opacity:1;
		overflow:hidden;
		position:relative;	
	}
	#scroll-ntb {
        		color:#000000;
	}
	#scroll-ntb a {
		color:#000000;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	#scroll-ntb a:hover {
		color:#847c7c;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
		}
		
	.n_t_ntb_b-name {
		color:#ffffff;
		background-color:#0083cf;
    	font-size:14px;
		float:right;
		height:42px;
		text-align:center;
		    	line-height:42px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

	#scroll-ntb div {
		margin-top:px;
        margin-bottom:;
	}

/* for limarquee
.str_wrap {
	overflow:hidden;
	width:100%;
	position:relative;
	white-space:nowrap;
}

.str_move { 
	white-space:nowrap;
	position:absolute; 
}
.str_vertical .str_move,
.str_down .str_move {
	white-space:normal;
	width:100%;
}
*/

	.n_t_ntb_b, #scroll-ntb, #ntbne_five_c {
    	height:42px;
	    line-height:42px;
	}

@media only screen and (min-width: 782px) {
	#ntbne_five_c {
	padding-left:5px;
	}
}

@media only screen and (max-width: 782px) {
		.n_t_ntb_b, #scroll-ntb, #ntbne_five_c {
    	height:46px;
	    line-height:46px;
	}
	}


</style>

<style>
	#ntbne_five, #ntbne_five_ie8, #ticker p {display: none;}
	
	.n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {
	margin:0px 0px 5px 0px;
	box-sizing: border-box;
    -webkit-box-sizing: border-box;
	border-right:0px solid #0083cf;
	border-left:0px solid #0083cf;
    border-radius:1px;
	text-shadow: none;
    }
	
	#ntbne_five_c, #ntbne_five_c_ie8 {
	border-top:0px solid #0083cf;
	border-bottom:2px solid #0083cf;
    box-sizing: border-box;
    -webkit-box-sizing: border-box;	
	position: relative;
		margin: 0;
	}
	
	.news-ticker-ntb ul, .news_ticker_ntb_ie8 ul {
	padding: 0px;
	margin: 0px;
	}
	
	
	#ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	    font-family:Verdana, DroidKufi_Ben, Arial; 
        box-sizing: border-box;
        -webkit-box-sizing: border-box;	
    	height:42px;
		line-height:40px;
	    margin-top: 0px;
	    	    margin-left: 5px;
	    		margin-right: 0px;
	    border-top:0px solid #ffffff;
	    border-bottom:0px solid #ffffff;
	    border-right:0px solid #ffffff;
	    border-left:0px solid #ffffff;
		width: 90px;
	}
	
	.news-ticker-ntb, .news_ticker_ntb_ie8 {
	    	
		direction:rtl;
	    		text-align:right;
	}

    @media only screen and (min-width: 782px) {
    .news-ticker-ntb, .n_t_ntb_b {letter-spacing: normal;}
	}
	
.ntb_ellip {
  display: block;
  height: 100%;
}

.ntb_ellip-line {
  text-overflow: ellipsis;
  white-space: nowrap;
  word-wrap: normal;
  max-width: 100%;
}

	

.ntb_ellip,
.ntb_ellip-line {
  position: relative;
  overflow: hidden;
}

    @media only screen and (max-width: 782px) {
		
    	
	#ntbne2 ul, #ntbne_five_c {
		padding-right: 5px;
		}
	
	#ntbne_five, #ntbne2 ul, #ntbne_five_c {
	padding-top: 0px;
	padding-bottom: 0px;
	margin-top: 0px;
	margin-bottom: 0px;
	margin-right: 0px;
	}
	
	.news-ticker-ntb, .ticker-content, .n_t_ntb_b {
	font-size:15px;
	}
		}

	
		
		#next-button-ntb:before,#next-button-ntb_ie8:before {content: "\003C";}
	#prev-button-ntb:before,#prev-button-ntb_ie8:before {content: "\003E";}
    	
		
	#next-button-ntb:before, #next-button-ntb_ie8:before, #prev-button-ntb:before, #prev-button-ntb_ie8:before {
	font-family: Verdana, Tahoma;	
	font-weight: normal;
	}
	
    #next-button-ntb, #prev-button-ntb, #next-button-ntb_ie8, #prev-button-ntb_ie8 {
    position:absolute;
	z-index: 99;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
	top:0px;
	margin-top:0px;
    font-size:26px;
	color:#8f8f8f;
	}
	
	#next-button-ntb, #next-button-ntb_ie8 {left: 34px;} #prev-button-ntb, #prev-button-ntb_ie8 {left: 10px;}	
    #next-button-ntb:hover, #prev-button-ntb:hover, #next-button-ntb_ie8:hover, #prev-button-ntb_ie8:hover {
    filter: alpha(opacity=100);
    opacity: 1;
	}
	
	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, .ntb_ellip {
	font-family:Verdana, DroidKufi_Ben, Arial; 
	text-decoration:none; 
	}
	
    .news-ticker-ntb, .news_ticker_ntb_ie8, .n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, #ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	font-weight:normal;
	}

       
	#ntbne_five li, #ntbne_five_ie8 li, #ntbne_five, #ntbne_five_ie8 {
    	height:41px;
		line-height:41px;
	}
	#next-button-ntb, #prev-button-ntb, #prev-button-ntb_ie8 {
		line-height:39px;
	}
	    @media only screen and (max-width: 782px) {
		
	#ntbne_five li, #ntbne_five {
    	height:45px;
		line-height:45px;
	}
	#next-button-ntb, #prev-button-ntb {
		line-height:43px;
	}
	
	}
    
</style>



<!--[if lt IE 9]>
<style>
    .n_t_ntb_b, .news-ticker-ntb {display:none;}

		

	#ntbne_five_ie8 {
		margin-right: 0;
	    color:#000000;
	}
	#ntbne_five_ie8 li {
		list-style: none;
		margin-top:0px;
		display: block;
	}
	.news_ticker_ntb_ie8 ul a {
	    color:#000000;
		text-decoration: none;
	}
	
	.news_ticker_ntb_ie8, #ntbne_five_ie8_c {
    	height:42px;
	    line-height:42px;
	}

	#ntbne_five_ie8 {
    	height:42px;
	}
	#ntbne_five_ie8 li {
		overflow-y: hidden;
		list-style: none;
		margin-top:0px;
		display: block;
    	height:42px;
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 {
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 ul {
		overflow-y: hidden;
	}

    	#ntbne_five_ie8 {margin-left: 54px;}
	.news_ticker_ntb_ie8 ul {width:auto !important;}
    
	.news_ticker_ntb_ie8 ul a:hover {
		color:#847c7c;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}

	#ntb--title_ie8 {
        z-index: 2;
		color:#ffffff;
		background-color:#0083cf;
    	font-size:14px;
		display:block;
		float:right;
		height:42px;
		margin-left: 5px;
		text-align:center;
		    	line-height:42px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
	
	.news_ticker_ntb_ie8 {
	font-family:Verdana, DroidKufi_Ben, Arial;
	font-size:14px;
	font-weight:normal;
	background:#ffffff;
	width:100%;
	opacity:1;
	position:relative;
    overflow: hidden;
	}
	
    .news_ticker_ntb_ie8 ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
	.ntbne_old_browser_ie8 {
	background: yellow;	
	color: red;	
	}
	
</style>

<div class="news_ticker_ntb_ie8">
		 	 
		 <span id="ntb--title_ie8">الأخبار</span>
		 				<a title="السابق" href="#"><div id="next-button-ntb_ie8"></div></a>
				<a title="التالي" href="#"><div id="prev-button-ntb_ie8"></div></a>
							
					
				<ul id="ntbne_five_ie8" >
				<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="#" title="">
                <p class="ntbne_old_browser_ie8">متصفحك الحالي قديم, غير متوافق مع شريط الأخبار هذا, يرجى تحديثه!</p>
				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590548" title="بوتين يجدد التأكيد على موقف روسيا الداعم للحقوق المشروعة للشعب الفلسطيني">
				بوتين يجدد التأكيد على موقف روسيا الداعم للحقوق المشروعة للشعب الفلسطيني				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590539" title="الاحتلال يعتقل ثلاثة فلسطينيين في الخليل">
				الاحتلال يعتقل ثلاثة فلسطينيين في الخليل				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590521" title="كوبا: لن نسمح لأي دولة بالتدخل في شؤوننا">
				كوبا: لن نسمح لأي دولة بالتدخل في شؤوننا				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590509" title="استشهاد يمني بقصف العدوان السعودي لصعدة">
				استشهاد يمني بقصف العدوان السعودي لصعدة				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590505" title="مقتل 26 عنصر أمن أفغانياً بهجوم إرهابي">
				مقتل 26 عنصر أمن أفغانياً بهجوم إرهابي				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590512" title="رودريغيز يدين عملية اغتيال العالم الإيراني فخري زاده">
				رودريغيز يدين عملية اغتيال العالم الإيراني فخري زاده				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590466" title="الدفاع الروسية: إرهابيو "جبهة النصرة" نفذوا 29 اعتداءً في منطقة خفض التصعيد بإدلب">
				الدفاع الروسية: إرهابيو &quot;جبهة النصرة&quot; نفذوا 29 اعتداءً في منطقة خفض التصعيد بإدلب				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590470" title="العدو الإسرائيلي يجدد خرقه المياه الإقليمية اللبنانية">
				العدو الإسرائيلي يجدد خرقه المياه الإقليمية اللبنانية				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590463" title="الأمم المتحدة تؤكد إدانتها أي عملية اغتيال أو قتل">
				الأمم المتحدة تؤكد إدانتها أي عملية اغتيال أو قتل				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=590452" title="فرنسا تتوعد تركيا بعقوبات على خلفية نقل إرهابيين من سورية إلى قره باغ">
				فرنسا تتوعد تركيا بعقوبات على خلفية نقل إرهابيين من سورية إلى قره باغ				</a></span></span>			                </ul>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type="text/javascript">
(function($) {
$.fn.newsTicker=function(options){var options=$.extend({},$.fn.newsTicker.config,options);if(0==$(this).length)return window.console&&window.console.log?window.console.log("Element does not exist in DOM!"):alert("Element does not exist in DOM!"),!1;var newsID="#"+$(this).attr("id");return $(newsID).hide(),this.each(function(){function initPage(){populateNews(),settings.contentLoaded&&(settings.clearIntrvl=1,putNews())}function runIntervals(){settings.clearIntrvl=0,settings.interval=setInterval(function(){putNews()},options.interval),$(options.newsData).hover(function(){settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval))},function(){putNews()})}function countSize(obj){var key,size=0;for(key in obj)obj.hasOwnProperty(key)&&size++;return size}function putNews(){debugError("in News putting :"+settings.count),1==settings.clearIntrvl&&settings.interval&&clearInterval(settings.interval),$(options.newsData).fadeOut("slow",function(){var news=settings.newsArr[settings.count].content;$(options.newsData).html(news).fadeIn("slow"),settings.count++,settings.count==countSize(settings.newsArr)&&(settings.count=0)}),1==settings.clearIntrvl&&runIntervals()}function populateNews(){var tagType=$(newsID).get(0).tagName;return"UL"!=tagType?(debugError("Cannot use <"+tagType.toLowerCase()+"> type of element for this plugin - must of type <ul> or <ol>"),!1):$(newsID+" LI").length>0?($(newsID+" LI").each(function(i){settings.newsArr[i]={type:options.titleText,content:$(this).html()}}),countSize(settings.newsArr<1)?(debugError("Couldn't find any content from the UL news!"),!1):void(settings.contentLoaded=!0)):(debugError("There are no news in UL tag!"),!1)}function debugError(obj){options.debugMode&&(window.console&&window.console.log?window.console.log(obj):alert(obj))}var settings={count:0,newsArr:{},play:!0,contentLoaded:!1,interval:"",clearIntrvl:0};$(options.nextBtnDiv).click(function(){settings.clearIntrvl=1,putNews()}),$(options.prevBtnDiv).click(function(){0==settings.count?settings.count=countSize(settings.newsArr)-2:1==settings.count?settings.count=countSize(settings.newsArr)-1:settings.count=settings.count-2,settings.count<0&&(settings.count=countSize(settings.newsArr)-1),settings.clearIntrvl=1,putNews()}),$(options.playPauseID).click(function(){1==settings.play?(settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval)),settings.play=!1,debugError("Paused:"+settings.count)):(debugError("Play :"+settings.count),settings.play=!0,putNews())}),initPage()})},$.fn.newsTicker.config={interval:ntb_anims.ntb_f_interval_ie8,newsData:"#ntbne_five_ie8",playPauseID:"#play-pause",effect:"fadeIn",debugMode:0,prevBtnDiv:ntb_anims.is_ntb_rtl?"#next-button-ntb_ie8":"#prev-button-ntb_ie8",nextBtnDiv:ntb_anims.is_ntb_rtl?"#prev-button-ntb_ie8":"#next-button-ntb_ie8"},$("#ntbne_five_ie8").newsTicker();
})(jQuery);
</script>

<![endif]-->
<main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">	

 
<STYLE>
@media screen and (max-width:900px) {
.hide-on-mob {
display: none;
}
}

.nnnn {
	width: 750px;
}
</STYLE>

<div class="row main-section">
		<div class="hide-on-mob">
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-right-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="execphp-10" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp">			<div class="execphpwidget"><style>
div.ex1 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}
div.ex2 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}

div.lastnews, div.breakenews {
width: 98%;
margin: 1px; 
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 
div.lastnews:hover, div.lastnews:active {
width:98%;margin: 1px;
background-color: #3399FF;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}

div.breakenews:hover, div.breakenews:active {
width:98%;margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}
div.lastnews_title { text-align: justify;width: 100%;font-weight: bold;}

div.time_div, div.time_div_breaking_news {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news:hover, div.time_div_breaking_news:active {
color: white; 
}

#tab_0 {  background: #304254;  width: 100%; float: right;}
#tab_1, #tab_2, #tab_3 {float: right;padding: 5px 5px 5px 5px;
background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px;
cursor: pointer;width:80px;text-align: center;}
#tab_1:hover, #tab_2:hover, #tab_3:hover {  background: #0033CC;}
#tab_1Content, #tab_2Content, #tab_3Content {  width: 100%;  padding: 0px;  border: 0px solid #B00098;}
#tab_1Content { display: block; }
#tab_2Content, #tab_3Content { display: none; }
</style>

<script>
function selectTab(tabIndex) {
  //Hide All Tabs
  document.getElementById('tab_1Content').style.display="none";
  document.getElementById('tab_2Content').style.display="none";
 document.getElementById('tab_3Content').style.display="none";
  //Show the Selected Tab
  document.getElementById('tab_' + tabIndex + 'Content').style.display="block";  
}
</script>
<div id="tab_0">
<div id="tab_1" onClick="JavaScript:selectTab(1);">آخر الأخبار</div><div id="tab_2" onClick="JavaScript:selectTab(2);">عاجل</div>
</div>



<div id="tab_1Content">
<div class='ex1'>
 <a href='?p=590548' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:55  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
بوتين يجدد التأكيد على موقف روسيا الداعم للحقوق المشروعة للشعب الفلسطيني</B>
</div>
</div></a>
<a href='?p=590542' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:51  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
إصابات كورونا تتجاوز 62 مليوناً و600 ألف حول العالم</B>
</div>
</div></a>
<a href='?p=590539' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:46  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
الاحتلال يعتقل ثلاثة فلسطينيين في الخليل</B>
</div>
</div></a>
<a href='?p=590521' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:23  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
كوبا: لن نسمح لأي دولة بالتدخل في شؤوننا</B>
</div>
</div></a>
<a href='?p=590524' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:16  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
وفاة طفل بحادث سير على المتحلق الجنوبي</B>
</div>
</div></a>
<a href='?p=590520' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:14  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس</B>
</div>
</div></a>
<a href='?p=590509' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 9:37  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
استشهاد يمني بقصف العدوان السعودي لصعدة</B>
</div>
</div></a>
<a href='?p=590505' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 9:33  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
مقتل 26 عنصر أمن أفغانياً بهجوم إرهابي</B>
</div>
</div></a>
<a href='?p=590512' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 9:25  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
رودريغيز يدين عملية اغتيال العالم الإيراني فخري زاده</B>
</div>
</div></a>
<a href='?p=590502' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 9:16  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
ازدياد إصابات كورونا في المكسيك والبرازيل</B>
</div>
</div></a>
<a href='?p=590497' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 8:47  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
72وفاة بكورونا في موسكو</B>
</div>
</div></a>
<a href='?p=590500' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 7:42  2020/11/29   </font></B>
</div>

<div  class='lastnews_title' >
مصدر عسكري: ستقوم بعض وحدات الهندسة في الجيش العربي السوري اليوم 2020/11/29 بتفجير ذخائر وعبوات ناسفة من مخلفات الإرهابيين في جمعية الزهراء بحلب من الساعة 8,00 صباحاً حتى الساعة 14,00</B>
</div>
</div></a>
<a href='?p=590466' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 11:59  2020/11/28   </font></B>
</div>

<div  class='lastnews_title' >
الدفاع الروسية: إرهابيو "جبهة النصرة" نفذوا 29 اعتداءً في منطقة خفض التصعيد بإدلب</B>
</div>
</div></a>
<a href='?p=590470' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 11:52  2020/11/28   </font></B>
</div>

<div  class='lastnews_title' >
العدو الإسرائيلي يجدد خرقه المياه الإقليمية اللبنانية</B>
</div>
</div></a>
<a href='?p=590463' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 11:42  2020/11/28   </font></B>
</div>

<div  class='lastnews_title' >
الأمم المتحدة تؤكد إدانتها أي عملية اغتيال أو قتل</B>
</div>
</div></a>
</div>
</div>




<div id="tab_2Content">
<div class='ex2'>
 
<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 13 ساعة  </B>
</div>
<div  class='lastnews_title' >
وزارة الصحة: تسجيل ٨٠ إصابة جديدة بفيروس كورونا ما يرفع عدد الإصابات المسجلة في سورية إلى ٧٧١٥</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 1 يوم  </B>
</div>
<div  class='lastnews_title' >
مصدر رسمي في وزارة الخارجية والمغتربين: تابعت الجمهورية العربية السورية باهتمام الحادث المؤسف في بلدة بشري اللبنانية والذي أودى بحياة مواطن لبناني وتتقدم بمواساتها لعائلة الفقيد وتدعو القضاء المختص القيام بدوره بكل شفافية لإماطة اللثام عن كافة جوانب هذه القضية ووضع حد للتحريض واللغة العنصرية واستغلال هذا الحادث الفردي</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
الاحتلال الأمريكي يخرج 25 آلية من قواته من ريف الحسكة إلى الأراضي العراقية عبر معبر الوليد غير الشرعي</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
وكالة الأنباء الإيرانية (ارنا) نقلاً عن مصادر إعلامية: اغتيال أحد العلماء النوويين الإيرانيين نفذه مجهولون وسط اشتباكات مسلحة مع فريق حمايته</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
الخارجية الروسية تؤكد أن زيارة وزير الخارجية الأمريكي مايك بومبيو إلى المستوطنات الإسرائيلية في الجولان السوري المحتل دليل على تجاهل واشنطن للقانون الدولي</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 4 يوم  </B>
</div>
<div  class='lastnews_title' >
إخماد حريق صغير في إحدى غرف المدينة الجامعية بدمشق والأضرار مادية</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 4 يوم  </B>
</div>
<div  class='lastnews_title' >
مصدر عسكري: في تمام الساعة 23.50 من ليل 11/24 قام العدو الصهيوني بتوجيه ضربة جوية من اتجاه الجولان السوري المحتل باتجاه جنوب دمشق، واقتصرت الخسائر على الماديات</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 4 يوم  </B>
</div>
<div  class='lastnews_title' >
مراسل سانا بالقنيطرة : عدوان إسرائيلي قرب قرية رويحينة جنوب القنيطرة</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 4 يوم  </B>
</div>
<div  class='lastnews_title' >
مراسل سانا: عدوان إسرائيلي على محيط جبل المانع بريف دمشق</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 5 يوم  </B>
</div>
<div  class='lastnews_title' >
مراسل سانا: فرق الإطفاء تسيطر بشكل كامل على الحريق الذي اندلع في محطة وقود الشام الجديدة على طريق الفيحاء بدمشق</B>
</div>
</div></a>

</div>

<div id="tab_3Content">
</div></div>
		</div><div id="sticky-posts-9" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title"><a href='http://tishreen.news.sy/?cat=75'>الافتتاحية بقلم رئيس التحرير عارف العلي</a></span></h4>
  <div class="upw-before">
    <p><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2020/11/aref_ali.jpg" alt="" width="100%"  /></p>
  </div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-587697 post type-post status-publish format-standard has-post-thumbnail hentry category-openinning">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=587697" rel="bookmark">
                  دموع التماسيح الغربية                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-11-22T14:39:33+02:00">2020/11/22</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                &#1604;&#1575; &#1578;&#1582;&#1583;&#1593;&#1606;&#1617;&#1603;&#1605; &#1583;&#1605;&#1608;&#1593; &#1575;&#1604;&#1578;&#1605;&#1575;&#1587;&#1610;&#1581; &ldquo;&#1601;&#1575;&#1604;&#1578;&#1605;&#1587;&#1575;&#1581; &#1610;&#1584;&#1585;&#1601; &#1575;&#1604;&#1583;&#1605;&#1608;&#1593; &#1608;&#1607;&#1608; &#1610;&#1604;&#1578;&#1607;&#1605; &#1601;&#1585;&#1610;&#1587;&#1578;&#1607;&rdquo;&#1548; &#1608;&#1607;&#1603;&#1584;&#1575; &#1575;&#1604;&#1583;&#1608;&#1604; &#1575;&#1604;&#1594;&#1585;&#1576;&#1610;&#1577; &ldquo;&#1578;&#1584;&#1585;&#1601; &#1575;&#1604;&#1583;&#1605;&#1608;&#1593;&rdquo; &#1584;&#1575;&#1578;&#1607;&#1575; &#1593;&#1604;&#1609; &#1575;&#1604;&#1604;&#1575;&#1580;&#1574;&#1610;&#1606; &#1575;&#1604;&#1587;&#1608;&#1585;&#1610;&#1610;&#1606; &#1576;&#1610;&#1606;&#1605;&#1575; &#1575;&#1604;&#1581;&#1602;&#1610;&#1602;&#1577; &#1578;&#1572;&#1603;&#1583; &#1571;&#1606;&#1607;&#1575; &#1578;&#1587;&#1575;&#1607;&#1605; &#1601;&#1610; &#1605;&#1593;&#1575;&#1606;&#1575;&#1578;&#1607;&#1605; &#1593;&#1576;&#1585; &#1593;&#1585;&#1602;&#1604;&#1577; &#1593;&#1608;&#1583;&#1578;&#1607;&#1605; &#1573;&#1604;&#1609; &#1608;&#1591;&#1606;&#1607;&#1605; &#1604;&#1605;&#1608;&#1575;&#1589;&#1604;&#1577; &#1575;&#1587;&#1578;&#1594;&#1604;&#1575;&#1604;&#1607;&#1605; &#1587;&#1610;&#1575;&#1587;&#1610;&#1575;&#1611;&#1548; &#1608;&#1605;&#1606; &#1575;&#1604;&#1587;&#1607;&#1604; &#1575;&#1604;&#1578;&#1593;&#1575;&#1605;&#1604; &#1605;&#1593; &#1575;&#1604;&#1578;&#1605;&#1575;&#1587;&#1610;&#1581; &#1605;&#1579;&#1604;...                                  <a href="http://tishreen.news.sy/?p=587697" class="more-link">المزيد ←</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="media_audio-2" class=" widget-havent-icon primary-sidebar-widget widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-590520-1" preload="auto" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><a href="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3">http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3</a></audio></div><div id="sticky-posts-19" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">عدسة تشرين</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-544205 post type-post status-publish format-standard has-post-thumbnail hentry category-_">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=544205" rel="bookmark">
                  <img width="700" height="400" src="http://tishreen.news.sy/wp-content/uploads/2020/08/كورونا-كمامة.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/08/كورونا-كمامة.jpg 700w, http://tishreen.news.sy/wp-content/uploads/2020/08/كورونا-كمامة-400x229.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/08/كورونا-كمامة-150x86.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/08/كورونا-كمامة-656x375.jpg 656w" sizes="(max-width: 700px) 100vw, 700px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=544205" rel="bookmark">
                  معاً ضد كورونا &#8230;.                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-11-10T14:00:10+02:00">2020/11/10</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="text-21" class=" widget-have-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title"><a href='http://tishreen.news.sy/?cat=348'><i class="bf-icon  fa fa-newspaper-o"></i> إعلانات رسمية</a></span></h4>			<div class="textwidget"><p><a href="http://tishreen.news.sy/?cat=348" target="_blank" rel="noopener noreferrer"><img class="aligncenter" title="إعلانات رسمية" src="http://tishreen.news.sy/wp-content/uploads/2020/04/ad.gif" alt="" width="100%" /></a></p>
</div>
		</div><div id="bm-posts-listing-8" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">زوايا وأعمدة</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-590215 type-post format-standard has-post-thumbnail  clearfix main-term-102" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=590215"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/10/هني-الحمدان-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/10/هني-الحمدان-1-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2020/10/هني-الحمدان-1-400x267.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/10/هني-الحمدان-1-150x100.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/10/هني-الحمدان-1-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2020/10/هني-الحمدان-1.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=590215" title="إمكانات غير مستغَلّة"><span class="post-title" itemprop="headline">إمكانات غير مستغَلّة</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
هني الحمدان		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-28T13:55:00+02:00" title="السبت, نوفمبر 28, 2020, 1:55 م"> 2020/11/28</time></span>
                </div>
                        </li>
                            <li class="post-590299 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=590299"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2018/09/أيمن-فلحوط1-2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=590299" title="بانتظار رسائل الذكية"><span class="post-title" itemprop="headline">بانتظار رسائل الذكية</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
أيمن فلحوط		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-28T13:54:57+02:00" title="السبت, نوفمبر 28, 2020, 1:54 م"> 2020/11/28</time></span>
                </div>
                        </li>
                            <li class="post-590297 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=590297"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/11/يسرى-المصري-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=590297" title="الوهم واللغو والتأثيم"><span class="post-title" itemprop="headline">الوهم واللغو والتأثيم</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
يسرى المصري		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-28T13:45:19+02:00" title="السبت, نوفمبر 28, 2020, 1:45 م"> 2020/11/28</time></span>
                </div>
                        </li>
                            <li class="post-590437 type-post format-standard has-post-thumbnail last-item clearfix main-term-104" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=590437"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/11/20200905_125400-717x350-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=590437" title="تكرموا"><span class="post-title" itemprop="headline">تكرموا</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
دانيه الدوس		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-28T12:00:55+02:00" title="السبت, نوفمبر 28, 2020, 12:00 م"> 2020/11/28</time></span>
                </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-80"><a href="http://tishreen.news.sy/?cat=80" title="المزيد..">المزيد..<i class="fa fa-chevron-left"></i></a></div>        </div>
        </div><div id="sticky-posts-7" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">كاريكاتير</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-588750 post type-post status-publish format-standard has-post-thumbnail hentry category-86">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=588750" rel="bookmark">
                  <img width="600" height="400" src="http://tishreen.news.sy/wp-content/uploads/2020/11/IMG_20201124_165256.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/11/IMG_20201124_165256.jpg 600w, http://tishreen.news.sy/wp-content/uploads/2020/11/IMG_20201124_165256-400x267.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/11/IMG_20201124_165256-150x100.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/11/IMG_20201124_165256-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2020/11/IMG_20201124_165256-563x375.jpg 563w" sizes="(max-width: 600px) 100vw, 600px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=588750" rel="bookmark">
                  كاريكاتير..                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-11-24T16:55:18+02:00">24/11/2020 4:55 م</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="text-17" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">مواقع صديقة</span></h4>			<div class="textwidget"><CENTER >
<a href="http://tishreen.news.sy/?page_id=385433" target="_blank" rel="noopener noreferrer">
<img src="http://tishreen.news.sy/wp-content/uploads/2019/09/web.jpg" alt="" width="100%"
 title="مواقع صديقة"/>
</a>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w1.jpg" alt="" width="75" height="50" title="قناة المنار"/>
<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w5.jpg" alt="" width="75" height="50" title="مؤسسة الوحدة"/>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w6.jpg" alt="" width="75" height="50" title="قناة المنار"/>


</CENTER>
</div>
		</div><div id="sticky-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">النسخة الورقية</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-471092 post type-post status-publish format-gallery has-post-thumbnail hentry category-pdf post_format-post-format-gallery">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=471092" rel="bookmark">
                  <img width="698" height="1024" src="http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-698x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-698x1024.jpg 698w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-205x300.jpg 205w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-102x150.jpg 102w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-768x1126.jpg 768w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-256x375.jpg 256w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1.jpg 800w" sizes="(max-width: 698px) 100vw, 698px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=471092" rel="bookmark">
                  صحيفة تشرين ـ العدد 13761 ـ تاريخ 23 ـ 03 ـ 2020م                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="calendar-3" class=" widget-havent-icon primary-sidebar-widget widget widget_calendar"><h4 class="section-heading"><span class="h-title">المقالات حسب تاريخ النشر</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>نوفمبر 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://tishreen.news.sy/?m=20201101" aria-label="مقالات نُشرت بتاريخ 31 October، 2020">1</a></td><td><a href="http://tishreen.news.sy/?m=20201102" aria-label="مقالات نُشرت بتاريخ 1 November، 2020">2</a></td><td><a href="http://tishreen.news.sy/?m=20201103" aria-label="مقالات نُشرت بتاريخ 2 November، 2020">3</a></td><td><a href="http://tishreen.news.sy/?m=20201104" aria-label="مقالات نُشرت بتاريخ 3 November، 2020">4</a></td><td><a href="http://tishreen.news.sy/?m=20201105" aria-label="مقالات نُشرت بتاريخ 4 November، 2020">5</a></td><td><a href="http://tishreen.news.sy/?m=20201106" aria-label="مقالات نُشرت بتاريخ 5 November، 2020">6</a></td><td><a href="http://tishreen.news.sy/?m=20201107" aria-label="مقالات نُشرت بتاريخ 6 November، 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20201108" aria-label="مقالات نُشرت بتاريخ 7 November، 2020">8</a></td><td><a href="http://tishreen.news.sy/?m=20201109" aria-label="مقالات نُشرت بتاريخ 8 November، 2020">9</a></td><td><a href="http://tishreen.news.sy/?m=20201110" aria-label="مقالات نُشرت بتاريخ 9 November، 2020">10</a></td><td><a href="http://tishreen.news.sy/?m=20201111" aria-label="مقالات نُشرت بتاريخ 10 November، 2020">11</a></td><td><a href="http://tishreen.news.sy/?m=20201112" aria-label="مقالات نُشرت بتاريخ 11 November، 2020">12</a></td><td><a href="http://tishreen.news.sy/?m=20201113" aria-label="مقالات نُشرت بتاريخ 12 November، 2020">13</a></td><td><a href="http://tishreen.news.sy/?m=20201114" aria-label="مقالات نُشرت بتاريخ 13 November، 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20201115" aria-label="مقالات نُشرت بتاريخ 14 November، 2020">15</a></td><td><a href="http://tishreen.news.sy/?m=20201116" aria-label="مقالات نُشرت بتاريخ 15 November، 2020">16</a></td><td><a href="http://tishreen.news.sy/?m=20201117" aria-label="مقالات نُشرت بتاريخ 16 November، 2020">17</a></td><td><a href="http://tishreen.news.sy/?m=20201118" aria-label="مقالات نُشرت بتاريخ 17 November، 2020">18</a></td><td><a href="http://tishreen.news.sy/?m=20201119" aria-label="مقالات نُشرت بتاريخ 18 November، 2020">19</a></td><td><a href="http://tishreen.news.sy/?m=20201120" aria-label="مقالات نُشرت بتاريخ 19 November، 2020">20</a></td><td><a href="http://tishreen.news.sy/?m=20201121" aria-label="مقالات نُشرت بتاريخ 20 November، 2020">21</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20201122" aria-label="مقالات نُشرت بتاريخ 21 November، 2020">22</a></td><td><a href="http://tishreen.news.sy/?m=20201123" aria-label="مقالات نُشرت بتاريخ 22 November، 2020">23</a></td><td><a href="http://tishreen.news.sy/?m=20201124" aria-label="مقالات نُشرت بتاريخ 23 November، 2020">24</a></td><td><a href="http://tishreen.news.sy/?m=20201125" aria-label="مقالات نُشرت بتاريخ 24 November، 2020">25</a></td><td><a href="http://tishreen.news.sy/?m=20201126" aria-label="مقالات نُشرت بتاريخ 25 November، 2020">26</a></td><td><a href="http://tishreen.news.sy/?m=20201127" aria-label="مقالات نُشرت بتاريخ 26 November، 2020">27</a></td><td><a href="http://tishreen.news.sy/?m=20201128" aria-label="مقالات نُشرت بتاريخ 27 November، 2020">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://tishreen.news.sy/?m=20201129" aria-label="مقالات نُشرت بتاريخ 28 November، 2020">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="الشهر السابق والتالي" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://tishreen.news.sy/?m=202010">&laquo; أكتوبر</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>    </aside>
    		</div>
	<div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-590520" class="post-590520 post type-post status-publish format-standard has-post-thumbnail category-last_news category-rasd category-policy single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
				
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس</span></h1>                <div class="featured" itemprop="thumbnailUrl"><a href="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72.jpg" rel="prettyPhoto" title="في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس"><img width="660" height="330" src="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72.jpg" class="img-responsive nnnn wp-post-image" alt="" title="في اليوم العالمي للتضامن معهم.. الفلسطينيون يطالبون بتطبيق القرارات الدولية بإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس" srcset="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72.jpg 660w, http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72-400x200.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-72-150x75.jpg 150w" sizes="(max-width: 660px) 100vw, 660px" /></a>                </div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=91" rel="category">آخر الأخبار</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=335" rel="category">رصد</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=73" rel="category">سياسة</a></p></div><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-29T10:14:32+02:00" title="الأحد, نوفمبر 29, 2020, 10:14 ص"> 2020/11/29</time></span>
                </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p>يحيي العالم في التاسع والعشرين من تشرين الثاني من كل عام اليوم العالمي للتضامن مع الشعب الفلسطيني الذي أقرته الجمعية العامة للأمم المتحدة عام 1977 تأكيداً على حق الفلسطينيين في تقرير المصير وإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس.</p>
<p>ويشكل هذا اليوم فرصة لتذكير العالم بمأساة الشعب الفلسطيني التي نتجت عن وعد بلفور المشؤوم عام 1917 والذي شكل البداية لزرع الكيان الإسرائيلي الغاصب على أرضه والظلم الذي تعرض له نتيجة القرار 181 الذي أصدرته الجمعية العامة للأمم المتحدة في الـ 29 من تشرين الثاني عام 1947 وعرف بقرار التقسيم وما تلاه من اعتداءات وحشية متواصلة لقوات الاحتلال ومستوطنيه أدت إلى قتل آلاف الفلسطينيين وتهجير الملايين منهم وسلبهم أراضيهم من دون أي تحرك جدي من العالم لوقف نزيف دمائهم ومستقبل وجودهم.</p>
<p>وتحل الذكرى هذا العام وسط هجمة استيطانية إسرائيلية شرسة لضم المزيد من الأراضي الفلسطينية المحتلة بدعم مطلق من الإدارة الأمريكية التي أعلنت مطلع العام الجاري بنود ما تسمى &#8220;صفقة القرن&#8221; الرامية لتصفية القضية الفلسطينية في انتهاك سافر لقرارات الشرعية الدولية التي بقيت حبراً على ورق فلا هي أوقفت الاستيطان ولا القتل ولا التهجير بل شجع التقاعس عن تنفيذها الاحتلال على الاستمرار في جرائمه بحق الشعب الفلسطيني.</p>
<p>المجلس الوطني الفلسطيني أوضح أنه في الوقت الذي يستحضر فيه الشعب الفلسطيني الذكرى الـ73 لقرار التقسيم فإنه يطالب الأمم المتحدة بالوفاء بالتزاماتها القانونية والأخلاقية تجاهه بإنهاء الاحتلال وإقامة الدولة الفلسطينية المستقلة وعاصمتها القدس تنفيذاً لقرارات مجلس الأمن الدولي ذات الصلة مشيراً إلى أن قرارات الأمم المتحدة المتعاقبة التي أكدت على حقوق الشعب الفلسطيني غير القابلة للتصرف لا يمكن أن تلغيها أو تجهضها محاولات الإدارة الأمريكية الرامية لتصفية القضية الفلسطينية في انتهاك للقانون الدولي وميثاق الأمم المتحدة.</p>
<p>وطالب المجلس الوطني الفلسطيني المجتمع الدولي بالضغط على الاحتلال الإسرائيلي لوقف تنفيذ مخططاته لضم أجزاء من الضفة الغربية وخاصة في مدينة القدس المحتلة التي تتعرض وأهلها ومقدساتها الإسلامية والمسيحية لأخطر مخطط استعماري استيطاني يستهدف تاريخها ومستقبلها كعاصمة أبدية لدولة فلسطين.</p>
<p>عضو اللجنة التنفيذية لمنظمة التحرير واصل أبو يوسف أكد لمراسل &#8220;سانا &#8220;أن التضامن مع الشعب الفلسطيني يتحقق حين تتحرك الأمم المتحدة جدياً لحماية حقوقه المشروعة وفي مقدمتها إقامة الدولة الفلسطينية المستقلة وعاصمتها القدس وعودة اللاجئين الفلسطينيين إلى ديارهم وفقاً لقرار الجمعية العامة 194 ووضع آليات واضحة تلزم الاحتلال بوقف جرائم التطهير العرقي والاستيطان ومحاسبة المسؤولين عنها ومنح فلسطين العضوية الكاملة في المنظمة الدولية مشدداً على أن الشعب الفلسطيني الذي قدم وما زال مئات آلاف الشهداء والجرحى والأسرى مستمر في المقاومة والنضال في مواجهة الاحتلال حتى استعادة كامل حقوقه.</p>
<p>من جانبه، قال نائب رئيس حركة فتح محمود العالول إن النضال الفلسطيني هو الوجه المشرق لكل المدافعين عن الحرية في العالم وإن القضية الفلسطينية ما زالت أداة القياس الحقيقية لمدى قيمة الوجدان العالمي بانتصاره للحق وعنوان هذا الحق الاستقلال الفلسطيني وإقامة الدولة الفلسطينية المستقلة وفق قرارات الشرعية الدولية.</p>
<p>عضو المكتب السياسي للجبهة الشعبية لتحرير فلسطين مريم أبو دقة أشارت إلى أن الشعب الفلسطيني استطاع بصموده ووقوف أحرار العالم إلى جانبه أن يحول ذكرى قرار التقسيم إلى يوم للتضامن العالمي معه ضد الاحتلال وداعميه من القوى الإمبريالية والاستعمارية مؤكدة أن هذا اليوم يجب ألا يكون بكلمات التأييد والشعارات والبيانات فقط بل حان الوقت ليدعم العالم الفلسطينيين وينهي الاحتلال ويوقف جرائمه بحقهم ويحاسبه عليها ويطبق القرارات الدولية ذات الصلة بالقضية الفلسطينية.</p>
<p>الأمين العام للمبادرة الوطنية الفلسطينية مصطفى البرغوثي أكد أن الاحتلال لا يكترث لبيانات المجتمع الدولي التي يؤيد فيها حقوق الفلسطينيين فهي لا تحمي بيوتهم التي تهدمها قوات الاحتلال على رؤوس ساكنيها ولا توقف الاستيطان الاستعماري ولا تنهي الحصار الظالم المفروض على قطاع غزة مشيراً إلى أن القانون الدولي يقف عاجزاً حين يتعلق الأمر بالشعب الفلسطيني لذلك يجب على المجتمع الدولي أخذ خطوات فاعلة توقف وحشية الاحتلال وعدوانه وتعيد الاعتبار لكل قرارات الشرعية الدولية.</p>
<p>عضو المكتب السياسي للجبهة الديمقراطية لتحرير فلسطين طلال أبو ظريفة بين أن يوم التضامن يجب أن يشكل مناسبة لدعم حقوق الشعب الفلسطيني وفي مقدمتها تأكيد حقه في إقامة دولة مستقلة كاملة العضوية في الأمم المتحدة وتوسيع حركة المقاطعة الدولية للاحتلال الذي يستغل الدعم الأمريكي وصمت المجتمع الدولي ويواصل تنفيذ مخطط الضم الاستعماري من خلال إقامة آلاف الوحدات الاستيطانية وتهويد الأماكن المقدسة الإسلامية والمسيحية في القدس المحتلة والاستمرار في فرض الحصار الظالم على مليوني فلسطيني في قطاع غزة.</p>
<p>عضو المكتب السياسي لحزب الشعب الفلسطيني وليد العوض لفت إلى أن يوم التضامن العالمي يمثل اعترافاً من كل شعوب العالم وأحراره بحق الشعب الفلسطيني في تقرير المصير وإقامة الدولة الفلسطينية المستقلة مشيراً إلى أن كفاح الشعب الفلسطيني ومسيرته النضالية حولت ذكرى يوم قرار التقسيم الذي أرادته القوى الاستعمارية يوماً للقضاء على الوجود الفلسطيني إلى يوم تعرب فيه شعوب العالم عن تضامنها مع الفلسطينيين.</p>
<p>وأوضح العوض أن القضية الفلسطينية تواجه اليوم تحديات كثيرة تتطلب مزيداً من التضامن الدولي من خلال الضغط على الاحتلال والعمل على تطبيق قرارات الأمم المتحدة ذات الصلة والتي تحول الولايات المتحدة بسبب انحيازها المطلق للاحتلال دون تطبيقها.</p>
<p>رئيس شبكة المنظمات الأهلية محسن أبو رمضان دعا برلمانات العالم إلى تبني قرارات تدعم حق الشعب الفلسطيني في تقرير المصير والحرية والاستقلال ووقف المؤامرات التي تستهدف قضيته وفي مقدمتها ما تسمى &#8220;صفقة القرن&#8221; ومساءلة الاحتلال في المحافل الدولية على انتهاكاته الجسيمة لحقوق الفلسطينيين من حصار وقتل واستيطان وتهويد.</p>
<p>وبين أبو رمضان أنه من غير المعقول أن تبقى قرارات الأمم المتحدة الخاصة بالقضية الفلسطينية والتي تجاوزت 750 قراراً حبراً على ورق مطالباً المجتمع الدولي بإلزام الاحتلال بتنفيذ قرارات الشرعية الدولية ووقف جرائمه بحق الفلسطينيين ومحاسبة المسؤولين عنها.</p>
<p>وأعلنت الأمم المتحدة أن إقرارها اليوم العالمي للتضامن مع الشعب الفلسطيني يوفر فرصة لأن يركز المجتمع الدولي اهتمامه على حقيقة أن القضية الفلسطينية لم تحل وأن الشعب الفلسطيني لم يحصل بعد على حقوقه غير القابلة للتصرف على الوجه الذي حددته الأمم المتحدة وهي الحق في تقرير المصير من دون تدخل خارجي والحق في الاستقلال الوطني والسيادة وحق الفلسطينيين في العودة إلى ديارهم وممتلكاتهم التي أبعدوا عنها في حين تعقد اللجنة المعنية بممارسة الشعب الفلسطيني لحقوقه غير القابلة للتصرف في الجمعية العامة للأمم المتحدة جلسة خاصة سنوياً في مقر الأمم المتحدة بنيويورك احتفاءً باليوم العالمي للتضامن.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-left" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>طباعة</span></div></div>
<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-590520 post  simplesocialbuttons-inline-no-animation">
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%84%D9%84%D8%AA%D8%B6%D8%A7%D9%85%D9%86+%D9%85%D8%B9%D9%87%D9%85..+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%88%D9%86+%D8%A8%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%A8%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9+%D9%88%D8%B9%D8%A7%D8%B5%D9%85%D8%AA%D9%87%D8%A7+%D8%A7%D9%84%D9%82%D8%AF%D8%B3&body=http://tishreen.news.sy/?p=590520">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://tishreen.news.sy/?p=590520" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=%D9%81%D9%8A+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%84%D9%84%D8%AA%D8%B6%D8%A7%D9%85%D9%86+%D9%85%D8%B9%D9%87%D9%85..+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86+%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%88%D9%86+%D8%A8%D8%AA%D8%B7%D8%A8%D9%8A%D9%82+%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9+%D8%A8%D8%A5%D9%82%D8%A7%D9%85%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9+%D9%88%D8%B9%D8%A7%D8%B5%D9%85%D8%AA%D9%87%D8%A7+%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=http://tishreen.news.sy/?p=590520" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=http://tishreen.news.sy/?p=590520">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
<button  onclick="javascript:window.open(this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" class="simplesocial-viber-share ssb_msng-icon" data-href=http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D590520&link=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D590520&display=popup>
							 <span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="19px" viewBox="-889.5 1161 18 19" enable-background="new -889.5 1161 18 19" xml:space="preserve">
							 <path opacity="0.99" fill="#FFFFFF" enable-background="new    " d="M-880.5,1161c-5,0-9,3.8-9,8.5c0,2.4,1,4.5,2.7,6v4.5l3.8-2.3 c0.8,0.2,1.6,0.3,2.5,0.3c5,0,9-3.8,9-8.5S-875.5,1161-880.5,1161z M-879.6,1172.2l-2.4-2.4l-4.3,2.4l4.7-5.2l2.4,2.4l4.2-2.4 L-879.6,1172.2z"/>
							 </svg> </span>
							 <span class="simplesocialtxt">Messenger</span>
							 </button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=http://tishreen.news.sy/?p=590520" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
<div class="fb-like ssb-fb-like" data-href="http://tishreen.news.sy/?p=590520" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=91" rel="category">آخر الأخبار</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=335" rel="category">رصد</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=73" rel="category">سياسة</a></p></div>
<div style='background-color:lightblue'><CENTER>
 تابعنا على مواقع التواصل الاجتماعي <br/><a title='تابعنا على الفيسبوك' target='_blank' href='https://www.facebook.com/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-101594997965690/'>
<img border='0' src='http://tishreen.news.sy/wp-content/uploads/2020/04/face.png' width='150px' height='50px'>
</a>
<a title='تابعنا على تلغرام' target='_blank' href='https://t.me/tishreen_sy'>
<img border='0' src='http://tishreen.news.sy/wp-content/uploads/2020/04/telegram.png' width='150px' height='50px'>
</a><a title='تابعنا على يوتيوب' target='_blank' href='https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A'>
<img border='0' 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/yuotub.png' width='150px' height='50px'>
</a>
<a title='تابعنا على انستغرام' target='_blank' href='https://www.instagram.com/tishreen.newspaper/'>
<img border='0' src='http://tishreen.news.sy/wp-content/uploads/2020/04/inst.png' width='150px' height='50px'>
</a><br/><br/></div></CENTER>        </article>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >مقالات ذات صلة</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-590548 type-post format-standard has-post-thumbnail  block-modern main-term-91" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=590548"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/11/5e02136542360468e56c9dba-162-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-91"><a href="http://tishreen.news.sy/?cat=91">آخر الأخبار</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-29T10:55:35+02:00" title="الأحد, نوفمبر 29, 2020, 10:55 ص"> 2020/11/29</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=590548" title="بوتين يجدد التأكيد على موقف روسيا الداعم للحقوق المشروعة للشعب الفلسطيني"><span class="post-title" itemprop="headline">بوتين يجدد التأكيد على موقف روسيا الداعم للحقوق المشروعة للشعب الفلسطيني</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-590542 type-post format-standard has-post-thumbnail  block-modern main-term-91" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=590542"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-74-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-91"><a href="http://tishreen.news.sy/?cat=91">آخر الأخبار</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-29T10:51:17+02:00" title="الأحد, نوفمبر 29, 2020, 10:51 ص"> 2020/11/29</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=590542" title="إصابات كورونا تتجاوز 62 مليوناً و600 ألف حول العالم"><span class="post-title" itemprop="headline">إصابات كورونا تتجاوز 62 مليوناً و600 ألف حول العالم</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-590539 type-post format-standard has-post-thumbnail last-item block-modern main-term-91" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=590539"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/11/2-259-660x330-73-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-91"><a href="http://tishreen.news.sy/?cat=91">آخر الأخبار</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-11-29T10:46:51+02:00" title="الأحد, نوفمبر 29, 2020, 10:46 ص"> 2020/11/29</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=590539" title="الاحتلال يعتقل ثلاثة فلسطينيين في الخليل"><span class="post-title" itemprop="headline">الاحتلال يعتقل ثلاثة فلسطينيين في الخليل</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">        <p class="nocomments">Comments are closed</p>
    </div><!-- #comments -->
            </div>    </div>
	
	
		<div class="hide-on-mob">
    	</div>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-18" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_text"><h4 class="section-heading"><span class="h-title">أسرة صحيفة تشرين</span></h4>			<div class="textwidget"><font color="#FFFFFF">
<H2><font color="#FFFFFF">رئيس التحرير: عارف العلي </font></H2>
<font color="#FFFFFF">
مدير تحرير الشؤون المحلية: هني الحمدان<BR/>
مدير تحرير موقع تشرين: عمران محفوض<BR/>
أمين تحرير الشؤون الثقافية: يسرى المصري<BR/>
أمين تحرير الشؤون الفنية:م.أميمة جناد<BR/>
أمين تحرير الشؤون السياسية: غازي الدادا<BR/>
أمين تحرير الشؤون المحلية: معذى هناوي</font>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-7" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><center>
<img src="/wp-content/uploads/2016/07/logo-300-76.png" alt="صحيفة تشرين">
<br>
صحيفة يومية سياسية تصدر عن <br>مؤسسة الوحدة للصحافة والطباعة والنشر والتوزيع 
<br>الجمهورية العربية السورية - دمشق<br><br>
 جميع الحقوق محفوظة © 2020 
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="execphp-5" class=" widget-havent-icon footer-larger-widget larger-column-3 widget widget_execphp"><h4 class="section-heading"><span class="h-title">تابعنا على مواقع التواصل الاجتماعي</span></h4>			<div class="execphpwidget"><CENTER>
<a title='تابعنا على الفيسبوك' target='_blank' href='
https://www.facebook.com/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-101594997965690/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/face.png' width='120px' height='60px'>
</a>

<a title='تابعنا على تلغرام' target='_blank' href='https://t.me/tishreen_sy'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/telegram.png' width='120px' height='60px'>
</a>
<br/>
<a title='تابعنا على يوتيوب' target='_blank' href='https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/yuotub.png' width='120px' height='60px'>
</a>

<a title='تابعنا على انستغرام' target='_blank' href='https://www.instagram.com/tishreen.newspaper/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/inst.png' width='120px' height='60px'>
</a>
<br/><br/>
</CENTER></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->

<script type="text/javascript">
!function(factory){"use strict";"function"==typeof define&&define.amd?define(["jquery"],factory):factory(jQuery)}(function($){"use strict";function Ellipsis(el,opts){function create(){base.text=base.$cont.text(),base.opts.ellipLineClass=base.opts.ellipClass+"-line",base.$el=$('<span class="'+base.opts.ellipClass+'" />'),base.$el.text(base.text),base.$cont.empty().append(base.$el),init()}function init(){return"number"==typeof base.opts.lines&&base.opts.lines<2?void base.$el.addClass(base.opts.ellipLineClass):(contHeight=base.$cont.height(),void("auto"===base.opts.lines&&base.$el.prop("scrollHeight")<=contHeight||setStartEllipAt&&(words=$.trim(escapeText(base.text)).split(/\s+/),base.$el.html(span+words.join("</span> "+span)+"</span>"),base.$el.find("span").each(setStartEllipAt),null!=startEllipAt&&updateText(startEllipAt))))}function updateText(nth){words[nth]='<span class="'+base.opts.ellipLineClass+'">'+words[nth],words.push("</span>"),base.$el.html(words.join(" "))}function escapeText(text){return String(text).replace(/[&<>"'``\/]/g,function(s){return htmlEntities[s]})}var setStartEllipAt,startEllipAt,resizeTimer,currOffset,lineHeight,contHeight,words,htmlEntities,base=this,currLine=0,lines=[];if(htmlEntities={"&":"&amp;","<":"&lt;",">":"&gt;",'"':"&quot;","'":"&#x27;","`":"&#x60;","/":"&#x2F;","\\":"&#x5C;"},base.$cont=$(el),base.opts=$.extend({},defaults,opts),"auto"===base.opts.lines){var setStartEllipByHeight=function(i,word){var $word=$(word),top=$word.position().top;return lineHeight=lineHeight||$word.height(),top===currOffset?lines[currLine].push($word):(currOffset=top,currLine+=1,lines[currLine]=[$word]),top+lineHeight>contHeight?(startEllipAt=i-lines[currLine-1].length,!1):void 0};setStartEllipAt=setStartEllipByHeight}if("number"==typeof base.opts.lines&&base.opts.lines>1){var setStartEllipByLine=function(i,word){var $word=$(word),top=$word.position().top;return top!==currOffset&&(currOffset=top,currLine+=1),currLine===base.opts.lines?(startEllipAt=i,!1):void 0};setStartEllipAt=setStartEllipByLine}if(base.opts.responsive){var resize=function(){lines=[],currLine=0,currOffset=null,startEllipAt=null,base.$el.html(escapeText(base.text)),clearTimeout(resizeTimer),resizeTimer=setTimeout(init,100)};$(window).on("resize."+namespace,resize)}create()}var namespace="ntb_ellipsis",span='<span style="white-space: nowrap;">',defaults={lines:"auto",ellipClass:"ellip",responsive:!1};$.fn[namespace]=function(opts){return this.each(function(){try{$(this).data(namespace,new Ellipsis(this,opts))}catch(err){window.console&&console.error(namespace+": "+err)}})}});

(function($){
$('.news-ticker-ntb ul a').ntb_ellipsis({
  lines: 1,             // force ellipsis after a certain number of lines. Default is 'auto'
  ellipClass: 'ntb_ellip',  // class used for ellipsis wrapper and to namespace ellip line
  responsive: true      // set to true if you want ellipsis to update on window resize. Default is false
});
})(jQuery);	  
</script>

	 
<script type="text/javascript">
!function(a){function b(b,c,d){b.bind("marquee",function(b,e){var f=a(this),g=parseInt(f.parent().width()),h=parseInt(f.width()),i=parseInt(f.position().left),j=c;switch(d){case"right":"undefined"==typeof e?(f.css({left:g}),g=-h):g=i-(h+g);break;default:"undefined"==typeof e?f.css({left:-h}):g+=i+h}f.animate({left:g},{duration:j,easing:"linear",complete:function(){f.trigger("marquee")},step:function(){"right"==d?parseInt(f.position().left)<-parseInt(f.width())&&(f.stop(),f.trigger("marquee")):parseInt(f.position().left)>parseInt(f.parent().width())&&(f.stop(),f.trigger("marquee"))}})}).trigger("marquee");var e=ntb_scr_js.mouse;1==e&&(b.mouseover(function(){a(this).stop()}),b.mouseout(function(){a(this).trigger("marquee",["resume"])}))}var c=a("#scroll-ntb-elem"),d=4e3*ntb_scr_js.speed_scr,e=ntb_scr_js.ori_scr;b(c,d,e)}(jQuery);
</script>

<script>
(function($) {
$(document).ready(NTBresizefunAll);
$(window).on('resize',NTBresizefunAll);
function NTBresizefunAll() {
//var ht = $('#ntb--title,.n_t_ntb_b-name').height();	

if (ntb_anims.enable_style_mobile == 1) {
if( window.innerWidth < ntb_anims.screen_min_width ) {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height_mobile-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height_mobile-3 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-3 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height_mobile-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.line_height_mobile-3 + "px"});
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-3 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-3 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}

}

	$("#ntbne_five,#ticker p").css({"display": "block"});
	$(".ticker-swipe span").css({"display": "none"});

/*	
    $(window).resize(function() {
    });
    $(window).trigger('resize');
	//$("#ntbne_five").css({"display": "block"});
*/	
})(jQuery);
</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"\u0627\u0644\u0642\u0627\u0626\u0645\u0629","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"300"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.4'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script>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</script></body>
</html>


