<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" > <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" > <!--<![endif]-->
<head>
<meta name="google-site-verification" content="gJI64JQTQeuwFeqAHjmbSk_r55xCtcRDZwIzC49e4sc" />
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="pingback" href="http://tishreen.news.sy/xmlrpc.php" />
    
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="بعد استثمارها نصف قرن.. أراضي (المشقوق) أملاك عامة"/>
<meta property="twitter:url" content="http://tishreen.news.sy/?p=559696"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content="بالرغم من قيام مزارعي قرية المشقوق الواقعة إلى الجنوب من مدينة صلخد في محافظة السويداء ومنذ أكثر من خمسين عاماً، باستصلاح حوالي ٢٠٠٠ دونم&hellip;
"/>
<meta property="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_-400x200.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>بعد استثمارها نصف قرن.. أراضي (المشقوق) أملاك عامة - صحيفة تشرين</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://tishreen.news.sy/?p=559696" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="بعد استثمارها نصف قرن.. أراضي (المشقوق) أملاك عامة - صحيفة تشرين" />
	<meta property="og:description" content="بالرغم من قيام مزارعي قرية المشقوق الواقعة إلى الجنوب من مدينة صلخد في محافظة السويداء ومنذ أكثر من خمسين عاماً، باستصلاح حوالي ٢٠٠٠ دونم من الأراضي الزراعية و زراعتها بالأشجار المثمرة من كرمة و تفاح وإجاص حتى أصبحت مورداً رئيسياً لهم، إلا أنه (جرت الرياح بما لا تشتهي السفن ) خاصة بعد أن سجلت وزارة [&hellip;]" />
	<meta property="og:url" content="http://tishreen.news.sy/?p=559696" />
	<meta property="og:site_name" content="صحيفة تشرين" />
	<meta property="article:published_time" content="2020-09-19T13:56:11+00:00" />
	<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tishreen.news.sy/#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","url":"http://tishreen.news.sy/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://tishreen.news.sy/#logo","inLanguage":"ar","url":"http://tishreen.news.sy/wp-content/uploads/2020/08/ti.jpg","width":44,"height":38,"caption":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646"},"image":{"@id":"http://tishreen.news.sy/#logo"}},{"@type":"WebSite","@id":"http://tishreen.news.sy/#website","url":"http://tishreen.news.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","description":"","publisher":{"@id":"http://tishreen.news.sy/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://tishreen.news.sy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://tishreen.news.sy/?p=559696#primaryimage","inLanguage":"ar","url":"http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_.jpg","width":700,"height":350},{"@type":"WebPage","@id":"http://tishreen.news.sy/?p=559696#webpage","url":"http://tishreen.news.sy/?p=559696","name":"\u0628\u0639\u062f \u0627\u0633\u062a\u062b\u0645\u0627\u0631\u0647\u0627 \u0646\u0635\u0641 \u0642\u0631\u0646.. \u0623\u0631\u0627\u0636\u064a (\u0627\u0644\u0645\u0634\u0642\u0648\u0642) \u0623\u0645\u0644\u0627\u0643 \u0639\u0627\u0645\u0629 - \u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","isPartOf":{"@id":"http://tishreen.news.sy/#website"},"primaryImageOfPage":{"@id":"http://tishreen.news.sy/?p=559696#primaryimage"},"datePublished":"2020-09-19T13:56:11+00:00","dateModified":"2020-09-19T13:56:11+00:00","inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["http://tishreen.news.sy/?p=559696"]}]},{"@type":"Article","@id":"http://tishreen.news.sy/?p=559696#article","isPartOf":{"@id":"http://tishreen.news.sy/?p=559696#webpage"},"author":{"@id":"http://tishreen.news.sy/#/schema/person/66c53f18332c5c20c8c4327e34d35e86"},"headline":"\u0628\u0639\u062f \u0627\u0633\u062a\u062b\u0645\u0627\u0631\u0647\u0627 \u0646\u0635\u0641 \u0642\u0631\u0646.. \u0623\u0631\u0627\u0636\u064a (\u0627\u0644\u0645\u0634\u0642\u0648\u0642) \u0623\u0645\u0644\u0627\u0643 \u0639\u0627\u0645\u0629","datePublished":"2020-09-19T13:56:11+00:00","dateModified":"2020-09-19T13:56:11+00:00","mainEntityOfPage":{"@id":"http://tishreen.news.sy/?p=559696#webpage"},"publisher":{"@id":"http://tishreen.news.sy/#organization"},"image":{"@id":"http://tishreen.news.sy/?p=559696#primaryimage"},"articleSection":"\u0645\u062d\u0644\u064a\u0627\u062a","inLanguage":"ar"},{"@type":"Person","@id":"http://tishreen.news.sy/#/schema/person/66c53f18332c5c20c8c4327e34d35e86","name":"houssin alali","image":{"@type":"ImageObject","@id":"http://tishreen.news.sy/#personlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/600027a31bc8a8acdc955846c1979b68?s=96&d=mm&r=g","caption":"houssin alali"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; الخلاصة" href="http://tishreen.news.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; خلاصة التعليقات" href="http://tishreen.news.sy/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tishreen.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://tishreen.news.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='http://tishreen.news.sy/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=flat-jooza,' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-rtl-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/rtl.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-dark-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/style-dark.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tishreen.news.sy/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://tishreen.news.sy/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee:400%7CRoboto:300' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"left","speed_scr":"18"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://tishreen.news.sy/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tishreen.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tishreen.news.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://tishreen.news.sy/?p=559696' />
<link rel="alternate" type="application/json+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D559696" />
<link rel="alternate" type="text/xml+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D559696&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><link rel="alternate" type="application/rss+xml" href="http://tishreen.news.sy/?feed=rss2?post_type=jm_breaking_news" /><!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'flat-jooza' !important;
                                            }
                                 body.rtl p {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'flat-jooza' !important;
                                                       }
                      
                            .h-title {
                                                                font-family: 'flat-jooza' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="shortcut icon" href="http://tishreen.news.sy/wp-content/uploads/2018/03/444-1.jpg"><link rel="apple-touch-icon" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tishreen.news.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="32x32" />
<link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />
<meta name="msapplication-TileImage" content="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
body{font-family: 'flat-jooza' !important; text-align: justify;}
.block-modern h2.title a{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.term-44 {
visibility:hidden;}

.flexslider .slides {
    zoom: 1;
    height: 401px !important;
    overflow: hidden;
}
.flexslider .slides li img{
height:400px;
}
.main-menu .menu a, .main-menu .menu li, .main-menu .main-menu-container.mobile-menu-container .mobile-button {
font-family:  'flat-jooza' !important;
text-align: justify;
}
h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li{
   font-family:  'flat-jooza' !important;
text-align: justify;
}
.term-title  {
display:none  !important;
}
.flexslider .slides .term-title{
display:block  !important;
}
.block-highlight .content {
padding: 32px 15px 15px;
}
.gallery-listing .flexslider .slides li {
 height:408px !important;
}
.gallery-listing .flexslider .slides li article{
 height:408px !important;
text-align: justify;
}
.comments {
margin-bottom: 20px;
display: none;
}
.page-heading, .page-heading span.h-title { 
    font-size: 24px;
   line-height: 1.4em;
text-align: justify;
font-family: 'flat-jooza' !important;
    color: #049bd3;
}

.tab-read-more .term-17 a {
font-family: 'flat-jooza' !important;
}


body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
    font-family: 'flat-jooza' !important;
    text-align: justify;
}
.block-modern h2.title a {
line-height: 1.4em;
font-size: 17px;
font-weight: bold;
text-align: justify;
  }
span.entry-subtitle {
    line-height: 1.4em;
    font-size: 1em;
}
.post-meta{
font-size: 1.1em;
font-weight: bold;
}
h3.title {
    font-size: 14px !important;
line-height: 1.4em;
text-align: justify;
}

h2.title {
color:#049bd3;
text-align: justify;
}


.the-content a {
    color: #167573;
    font-size: 13px;
text-align: justify;

}
.block-highlight .title a {
line-height: 1.4em;
    font-size: 17px;
text-align: justify;
}

.listing-thumbnail h3.title {
    margin-top: 2px;
    margin-bottom: 4px;
    font-size: 11px;
    line-height: 17px;
    height: 50px;
    overflow: hidden;
text-align: justify;
}

#customers {    border-collapse: collapse;    width: 100%;}
#customers td, #customers th {    border: 1px solid #ddd;    padding:4px;}
#customers tr:nth-child(even){background-color: #f2f2f2;}
#customers tr:hover {background-color: #ddd;}
#customers th {
    padding-top: 4px;
    padding-bottom: 4px;
    text-align: CENTER;
    background-color: #3399FF;
    color: white;
text-align: justify;
}

.block-modern .summary {
    font-family: 'Roboto Slab';
    font-weight: 400;
    line-height: 20px;
    font-size: 13px;
    text-align: initial;
    text-transform: initial;
    color: #717171;
    text-align: justify;
}

.page-heading span.h-title .h-title {
 color:#049bd3;
}

.heading, h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li, .bf-shortcode.bm-login-register label, .bf-shortcode.bm-login-register .register-tab .before-message, .bf-shortcode.bm-login-register .register-tab .statement 
div.post-summary div.summary div.highlight-line
 {
    color: #049bd3;
}

.term-95  {visibility:hidden;} 
.term-91  {visibility:hidden;}  
.term-88  {visibility:hidden;}
.button_n { background-color: #66CCFF; border: none;color: white;padding: 6px 10px;text-align: center;text-decoration: none; display: inline-block;font-size: 14px;margin: 2px 1px; -webkit-transition-duration: 0.4s; /* Safari */ transition-duration: 0.4s;  cursor: pointer;float: left;}
.button1_n {    background-color: white; color: black; border: 2px solid #4CAF50;}
.button1_n:hover { background-color: #4CAF50; color: #ffffff;}
.button2_n {  background-color: white; color: black;  border: 2px solid #008CBA;}
.button2_n:hover { background-color: #008CBA; color: #ffffff;} 

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/html5shiv.min.js"></script>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/respond.min.js"></script>
    <![endif]-->
<style>
.max_div1_header {
	width: 100%;
	height: 80px;
	margin:0 auto;
}
.max_div2 {
	text-align: right;
	width: 99%;
	margin:0 auto;
	float: right;
	position: relative;
}

.div_right_header {
	float: right;
	padding: 5px;
	max-width: 345px;
	
	border: 0px solid #73AD21;
	max-width: 400px;
}

.div_left_header {
	padding-top:20px;
	position: relative;
	float: left;
	padding: 5px;
	width: auto;
}

div.ex_top {
	width: 100%;
	overflow: auto;
	padding: 5px 5px;
	}


div.breakenews_top {
width: 100%;
margin: 1px; 
padding-bottom: 5px;
padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 

div.breakenews_top, div.breakenews_top:hover, div.breakenews_top:active {
width:100%;
margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; 
padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}

div.lastnews_title_top { 
text-align: justify;
width: 100%;
font-weight: bold;
font-size: large;
}

div.breakenews_b { 
width: 100%;
font-weight: bold;
font-size: large;
color: #FF0000; 
}

div.time_div_top, div.time_div_breaking_news_top {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news_top:hover, div.time_div_breaking_news_top:active {
color: white; 
}

#tab_2_top {float: right;padding: 5px 5px 5px 5px; background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px; cursor: pointer;width:100px;text-align: center;}
#tab_2_top:hover {  background: #0033CC;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-152399200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152399200-1');
</script>
</head>
		<body class="rtl post-template-default single single-post postid-559696 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-5.0.1 vc_non_responsive" dir="rtl" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">

<!--ahmad Start   آخر تحديث  -->
<div  style="width: 225px; margin-right: 42%; margin-top:2px" align="center">
<div style="margin:0px;font-size: 10px;" align="center">آخر تحديث:

 	<!-- 09/19/ 2020-4:56 م -->

	
	
	2020-09-19 17:56:03</div></div>

<!--ahmad End   نهاية آخر تحديث -->




<div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="cnss_widget-2" class=" widget-havent-icon top-bar-widget widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/--101594997965690/" title="Facebook" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:16px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram" target="_blank" href="https://t.me/tishreen_sy" title="Telegram" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Telegram" style="font-size:16px;" class="fab fa-telegram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A" title="YouTube" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:16px;" class="fab fa-youtube"></i></a></li><li class="cn-fa----------------- cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/tishreen.newspaper/" title="انستغرام" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="انستغرام" style="font-size:16px;" class="fab fa-instagram"></i></a></li></ul></div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="search-3" class=" widget-havent-icon top-bar-widget widget widget_search"><form role="search" method="get" class="search-form" action="http://tishreen.news.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
		
		
		
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://tishreen.news.sy" itemprop="url" rel="home">
                                    <img src="http://tishreen.news.sy/wp-content/uploads/2018/07/Tishreen_log.png" alt="صحيفة تشرين"
                         data-at2x="http://tishreen.news.sy/wp-content/uploads/2018/12/Tishreen-news-1.png" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                                    </div>
             	
						<br>
					<!-- <img src='http://tishreen.news.sy/tish001.gif' alt=''   style='float:left;height:100px;' border='2'> -->		
			
			
        </div>
    
	
<div class='max_div2'><B>
<font color="#304254">  موقع صحيفة تشرين الالكتروني |  
السبت 
1 
صفر 
1442 الموافق لـ 
19 
أيلول 
2020</font></B>
</div>	
</div>
</header>

	        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-263011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-have-icon menu-item-263011"><a href="http://tishreen.news.sy/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a><li id="menu-item-263012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim- menu-item-263012"><a href="http://tishreen.news.sy/?cat=75">الافتتاحية</a><li id="menu-item-263013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-73 better-anim- menu-item-263013"><a href="http://tishreen.news.sy/?cat=73">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-263018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-294 better-anim- menu-item-263018"><a href="http://tishreen.news.sy/?cat=294">محلي</a>	<li id="menu-item-263017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-293 better-anim- menu-item-263017"><a href="http://tishreen.news.sy/?cat=293">عربي</a>	<li id="menu-item-263015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-292 better-anim- menu-item-263015"><a href="http://tishreen.news.sy/?cat=292">دولي</a>	<li id="menu-item-263014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim- menu-item-263014"><a href="http://tishreen.news.sy/?cat=336">دراسات</a>	<li id="menu-item-263016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim- menu-item-263016"><a href="http://tishreen.news.sy/?cat=335">رصد</a></ul>
<li id="menu-item-263019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-76 better-anim- menu-item-263019"><a href="http://tishreen.news.sy/?cat=76">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-263022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-297 better-anim- menu-item-263022"><a href="http://tishreen.news.sy/?cat=297">اقتصاد محلي</a>	<li id="menu-item-263021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-296 better-anim- menu-item-263021"><a href="http://tishreen.news.sy/?cat=296">اقتصاد عربي</a>	<li id="menu-item-263020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-295 better-anim- menu-item-263020"><a href="http://tishreen.news.sy/?cat=295">اقتصاد دولي</a></ul>
<li id="menu-item-263027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-77 better-anim- menu-item-263027"><a href="http://tishreen.news.sy/?cat=77">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-263029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim- menu-item-263029"><a href="http://tishreen.news.sy/?cat=87">تحقيقات</a>	<li id="menu-item-263028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim- menu-item-263028"><a href="http://tishreen.news.sy/?cat=344">أحوال الناس</a>	<li id="menu-item-326331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-290 better-anim- menu-item-326331"><a href="http://tishreen.news.sy/?cat=290">رمضانيات</a></ul>
<li id="menu-item-263032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-89 better-anim- menu-item-263032"><a href="http://tishreen.news.sy/?cat=89">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-263031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim- menu-item-263031"><a href="http://tishreen.news.sy/?cat=98">ميديا وتقانة</a>	<li id="menu-item-263033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-90 better-anim- menu-item-263033"><a href="http://tishreen.news.sy/?cat=90">صوت الشعب</a></ul>
<li id="menu-item-263034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim- menu-item-263034"><a href="http://tishreen.news.sy/?cat=78">ثقافة وفن</a><li id="menu-item-263035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim- menu-item-263035"><a href="http://tishreen.news.sy/?cat=79">رؤى عربية</a><li id="menu-item-263036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-80 better-anim- menu-item-263036"><a href="http://tishreen.news.sy/?cat=80">زوايا وأعمدة</a>
<ul class="sub-menu">
	<li id="menu-item-263038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-104 better-anim- menu-item-263038"><a href="http://tishreen.news.sy/?cat=104">بصراحة</a>	<li id="menu-item-263039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-102 better-anim- menu-item-263039"><a href="http://tishreen.news.sy/?cat=102">بلا مجاملات</a>	<li id="menu-item-263042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim- menu-item-263042"><a href="http://tishreen.news.sy/?cat=101">قوس قزح</a>	<li id="menu-item-263043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim- menu-item-263043"><a href="http://tishreen.news.sy/?cat=103">نافذة للمحرر</a>	<li id="menu-item-263044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-100 better-anim- menu-item-263044"><a href="http://tishreen.news.sy/?cat=100">وجهات نظر</a>	<li id="menu-item-263037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim- menu-item-263037"><a href="http://tishreen.news.sy/?cat=337">آفاق</a>	<li id="menu-item-263040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim- menu-item-263040"><a href="http://tishreen.news.sy/?cat=338">بين السطور</a>	<li id="menu-item-263041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-339 better-anim- menu-item-263041"><a href="http://tishreen.news.sy/?cat=339">على ما يبدو</a></ul>
<li id="menu-item-263045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-81 better-anim- menu-item-263045"><a href="http://tishreen.news.sy/?cat=81">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-263048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-300 better-anim- menu-item-263048"><a href="http://tishreen.news.sy/?cat=300">رياضة محلية</a>	<li id="menu-item-263047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-299 better-anim- menu-item-263047"><a href="http://tishreen.news.sy/?cat=299">رياضة عربية</a>	<li id="menu-item-263046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-298 better-anim- menu-item-263046"><a href="http://tishreen.news.sy/?cat=298">رياضة دولية</a></ul>
<li id="menu-item-263049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim- menu-item-263049"><a href="http://tishreen.news.sy/?cat=82">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-263051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim- menu-item-263051"><a href="http://tishreen.news.sy/?cat=332">الصحة</a>	<li id="menu-item-263050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim- menu-item-263050"><a href="http://tishreen.news.sy/?cat=331">الحوادث</a></ul>
<li id="menu-item-497767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-349 better-anim- menu-item-497767"><a href="http://tishreen.news.sy/?cat=349">إعلانات</a>
<ul class="sub-menu">
	<li id="menu-item-497769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-348 better-anim- menu-item-497769"><a href="http://tishreen.news.sy/?cat=348">إعلانات رسمية</a>	<li id="menu-item-497768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-350 better-anim- menu-item-497768"><a href="http://tishreen.news.sy/?cat=350">إعلانات PDF</a></ul>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        
 
			<div class="n_t_ntb_b"><div class="n_t_ntb_b2">
	        			  
            <span class="n_t_ntb_b-name">الأخبار</span>
	                    <div style="position:relative; overflow:hidden;" id="scroll-ntb">
		    <div style="position:absolute; white-space:nowrap;" id="scroll-ntb-elem">
							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559722" title="صناعيو حلب متشائمون .. المطالب ذاتها تتكرر بلاحلول">
				صناعيو حلب متشائمون .. المطالب ذاتها تتكرر بلاحلول				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559710" title="مصر: النظام التركي يتشبث بادعاءات كاذبة لخدمة توجهات أيديولوجية">
				مصر: النظام التركي يتشبث بادعاءات كاذبة لخدمة توجهات أيديولوجية				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559715" title="التجارة الداخلية تطمئن على آلية التوزيع الجديدة للخبز وتصويب الخلل فيها">
				التجارة الداخلية تطمئن على آلية التوزيع الجديدة للخبز وتصويب الخلل فيها				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559706" title="انتهاء عملية مسح الأضرار الناجمة عن انفجار مرفأ بيروت">
				انتهاء عملية مسح الأضرار الناجمة عن انفجار مرفأ بيروت				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559703" title="وقفة في جنين رفضاً للمؤامرات الرامية لتصفية القضية الفلسطينية">
				وقفة في جنين رفضاً للمؤامرات الرامية لتصفية القضية الفلسطينية				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559699" title="17طن مربيات فاسدة ضبطت في طريقها لموائد المستهلكين">
				17طن مربيات فاسدة ضبطت في طريقها لموائد المستهلكين				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559684" title="تخريج دفعة جديدة من ضباط قوى الأمن الداخلي">
				تخريج دفعة جديدة من ضباط قوى الأمن الداخلي				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559673" title="القبض على ثلاثة إرهابيين في العراق">
				القبض على ثلاثة إرهابيين في العراق				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559668" title="سورية تدعم بقوة "المبادرة العالمية لأمن المعلومات" التي طرحتها الصين">
				سورية تدعم بقوة &quot;المبادرة العالمية لأمن المعلومات&quot; التي طرحتها الصين				</a></span></span>							<span class="n_t_ntb_bimg"><span><span class="ntb_img_post_t_scrollntb"></span></span><span><a href="http://tishreen.news.sy/?p=559656" title="(التجارة الداخلية) تسمح للمخابز بيع 5% خارج (الذكية)">
				(التجارة الداخلية) تسمح للمخابز بيع 5% خارج (الذكية)				</a></span></span>						</div>
            </div>
            </div></div>

			<style>
		@font-face {
        font-family: DroidKufi_Ben;
        src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
        src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
        url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype"),
		url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff2) format("woff2"),
	    url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff) format("woff");
        }
</style>

<style type="text/css">

.n_t_ntb_bimg {
margin:0 10px;
}
.n_t_ntb_bimg span {display:inline-block; vertical-align:middle;}

.ntb_img_post_t_scrollntb::before {
content:"";
}
.ntb_img_post_t_scrollntb {
margin:0 5px 0 2px;
background:url(http://tishreen.news.sy/wp-content/uploads/2020/08/ti.jpg) no-repeat;
background-size: 20px 17px;
width:20px;
height:17px;
float:right;
}


@media only screen and (max-width: 782px) {
	.n_t_ntb_b .n_t_ntb_b-name {display:none;}
	
	.n_t_ntb_b2 { 
	padding-left:5px;
	padding-right:5px;
	}
	
}

	.n_t_ntb_b {
		font-family:DroidKufi_Ben, Arial, Tahoma;
		font-size:14px;
		font-weight:normal;
		background:#ffffff;
	    border-top:0px solid #0083cf;
    	border-bottom:2px solid #0083cf;
    	border-right:0px solid #0083cf;
    	border-left:0px solid #0083cf;
        border-radius:1px;
    	box-shadow:no 1px #b5b5b5;
    	text-shadow:no #000000;
		width:100%;
		height:42px;
    	margin-top:0px;
    	margin-bottom:5px;
    	opacity:1;
		overflow:hidden;
		position:relative;	
        line-height:42px;
	}
	#scroll-ntb {
        		color:#000000;
		height:42px;
	}
	#scroll-ntb a {
		color:#000000;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	#scroll-ntb a:hover {
		color:#847c7c;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
		}
		
	.n_t_ntb_b-name {
		font-family:DroidKufi_Ben, Arial, Tahoma;
		color:#ffffff;
		background-color:#0083cf;
    	font-size:14px;
		float:right;
		margin-left: 5px;
		padding:px 10px 2px;
		height:42px;
		min-width:90px;
		text-align:center;
		    	line-height:42px;
	    border:0px solid #ffffff;
	    box-sizing:border-box;
        -moz-box-sizing:border-box;
        -webkit-box-sizing:border-box;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

	#scroll-ntb div {
		margin-top:0px;
        margin-bottom:0;
		margin-left: 10px;
	}
	
	.n_t_ntb_b2 {
	padding-left:5px;
		}

/* for limarquee
.str_wrap {
	overflow:hidden;
	width:100%;
	position:relative;
	white-space:nowrap;
}

.str_move { 
	white-space:nowrap;
	position:absolute; 
}
.str_vertical .str_move,
.str_down .str_move {
	white-space:normal;
	width:100%;
}
*/

</style>
<style>
	.news-ticker-ntb {
	    	
	}

	
		
		
	#next-button-ntb:before {content: "\003C";}
	#prev-button-ntb:before {content: "\003E";}
    	
		
    #next-button-ntb, #prev-button-ntb {
	font-weight: normal;
	top:0px;
	margin-top:0px;
    font-size:26px;
	color:#8f8f8f;
	}
	.news-ticker-ntb span { font-family:DroidKufi_Ben, Arial; }
	
	.n_t_ntb_b a, .news-ticker-ntb a {font-family:DroidKufi_Ben, Arial; text-decoration:none; font-weight:normal;}
	
    
</style>
<main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">	

 
<STYLE>
@media screen and (max-width:900px) {
.hide-on-mob {
display: none;
}
}

.nnnn {
	width: 750px;
}
</STYLE>

<div class="row main-section">
		<div class="hide-on-mob">
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-right-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="execphp-10" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp">			<div class="execphpwidget"><style>
div.ex1 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}
div.ex2 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}

div.lastnews, div.breakenews {
width: 98%;
margin: 1px; 
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 
div.lastnews:hover, div.lastnews:active {
width:98%;margin: 1px;
background-color: #3399FF;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}

div.breakenews:hover, div.breakenews:active {
width:98%;margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}
div.lastnews_title { text-align: justify;width: 100%;font-weight: bold;}

div.time_div, div.time_div_breaking_news {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news:hover, div.time_div_breaking_news:active {
color: white; 
}

#tab_0 {  background: #304254;  width: 100%; float: right;}
#tab_1, #tab_2, #tab_3 {float: right;padding: 5px 5px 5px 5px;
background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px;
cursor: pointer;width:80px;text-align: center;}
#tab_1:hover, #tab_2:hover, #tab_3:hover {  background: #0033CC;}
#tab_1Content, #tab_2Content, #tab_3Content {  width: 100%;  padding: 0px;  border: 0px solid #B00098;}
#tab_1Content { display: block; }
#tab_2Content, #tab_3Content { display: none; }
</style>

<script>
function selectTab(tabIndex) {
  //Hide All Tabs
  document.getElementById('tab_1Content').style.display="none";
  document.getElementById('tab_2Content').style.display="none";
 document.getElementById('tab_3Content').style.display="none";
  //Show the Selected Tab
  document.getElementById('tab_' + tabIndex + 'Content').style.display="block";  
}
</script>
<div id="tab_0">
<div id="tab_1" onClick="JavaScript:selectTab(1);">آخر الأخبار</div><div id="tab_2" onClick="JavaScript:selectTab(2);">عاجل</div>
</div>



<div id="tab_1Content">
<div class='ex1'>
 <a href='?p=559710' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 5:55  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
مصر: النظام التركي يتشبث بادعاءات كاذبة لخدمة توجهات أيديولوجية</B>
</div>
</div></a>
<a href='?p=559706' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 5:34  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
انتهاء عملية مسح الأضرار الناجمة عن انفجار مرفأ بيروت</B>
</div>
</div></a>
<a href='?p=559703' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 5:16  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
وقفة في جنين رفضاً للمؤامرات الرامية لتصفية القضية الفلسطينية</B>
</div>
</div></a>
<a href='?p=559684' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 3:44  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
تخريج دفعة جديدة من ضباط قوى الأمن الداخلي</B>
</div>
</div></a>
<a href='?p=559673' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 3:18  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
القبض على ثلاثة إرهابيين في العراق</B>
</div>
</div></a>
<a href='?p=559669' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 3:16  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
عربة عسكرية تابعة للاحتلال الأمريكي تصدم سيارة مدنية في ريف القامشلي</B>
</div>
</div></a>
<a href='?p=559668' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 3:06  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
سورية تدعم بقوة "المبادرة العالمية لأمن المعلومات" التي طرحتها الصين</B>
</div>
</div></a>
<a href='?p=559649' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 2:04  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
الاحتلال يقتلع 200 شجرة مثمرة في الضفة</B>
</div>
</div></a>
<a href='?p=559650' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:54  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
ألمانيا: 2297 إصابة و6 وفيات جديدة بكورونا</B>
</div>
</div></a>
<a href='?p=559646' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:37  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
وفاة طفل في مخيم الهول الذي تسيطر عليه ميليشيا “قسد” بريف الحسكة</B>
</div>
</div></a>
<a href='?p=559659' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:31  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
التعليم العالي تصدر دليل الطالب للقبول الجامعي للعام الدراسي 2020-2021</B>
</div>
</div></a>
<a href='?p=559642' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:00  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
مقتل 6 مسلحين من ميليشيا “قسد” بهجمات على مواقعها في أرياف دير الزور والرقة</B>
</div>
</div></a>
<a href='?p=559608' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 11:55  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
روسيا: أكثر من 6 آلاف إصابة جديدة بكورونا</B>
</div>
</div></a>
<a href='?p=559595' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 11:52  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
استطلاع.. بايدن يتقدم على ترامب في ثلاث ولايات أمريكية</B>
</div>
</div></a>
<a href='?p=559593' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 11:39  2020/09/19   </font></B>
</div>

<div  class='lastnews_title' >
الجهات المختصة تفجر قنبلة في منطقة المزة بدمشق</B>
</div>
</div></a>
</div>
</div>




<div id="tab_2Content">
<div class='ex2'>
 
<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 7 ساعة  </B>
</div>
<div  class='lastnews_title' >
المصدر: إن حكومة الجمهورية العربية السورية تحتفظ لنفسها بحق الملاحقة القانونية لكل من تورط بدعم الإرهاب في سورية، وتحمل الدول الشريكة بسفك الدم السوري حكومات وأفراد المسؤولية الكاملة عن دماء المدنيين وتدمير المنشآت والبنية التحتية وسرقة ثروات الشعب السوري</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 7 ساعة  </B>
</div>
<div  class='lastnews_title' >
المصدر: إن الحكومة الهولندية هي آخر من يحق لها الحديث عن حقوق الإنسان وحماية المدنيين، بعد فضيحتها الكبرى أمام الرأي العام الهولندي ودافعي الضرائب من شعبها نتيجة قيامها بدعم وتمويل تنظيمات مسلحة في سورية تصنفها النيابة العامة الهولندية كتنظيمات إرهابية</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 8 ساعة  </B>
</div>
<div  class='lastnews_title' >
مصدر رسمي في وزارة الخارجية والمغتربين: من جديد تصر الحكومة الهولندية التي ارتضت لنفسها دور التابع الذليل للولايات المتحدة الامريكية على استخدام محكمة العدل الدولية في لاهاي لخدمة اجندات سيدها الامريكي السياسية واستعمالها منصة للقفز فوق الامم المتحدة والقانون الدولي وذلك في انتهاك فاضح لتعهداتها والتزاماتها كدولة المقر  لهذه المنظمة الدولية ونظامها.</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 8 ساعة  </B>
</div>
<div  class='lastnews_title' >
وسائل إعلام أمريكية: أنباء عن سقوط قتلى ومصابين في إطلاق نار بمدينة روشستر في ولاية نيويورك</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 9 ساعة  </B>
</div>
<div  class='lastnews_title' >
مصدر عسكري: ستقوم بعض وحدات الهندسة في الجيش العربي السوري اليوم 2020/9/19 بتفجير ذخائر وعبوات ناسفة من مخلفات الإرهابيين في جمعية الزهراء والليرمون بحلب من الساعة 8.00 صباحاً حتى الساعة 14.00 ظهراً</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 1 يوم  </B>
</div>
<div  class='lastnews_title' >
وقفة وطنية احتجاجية لأهالي قرية قبة زكي في ريف القامشلي الجنوبي استنكاراً للاحتلالين الأمريكي والتركي والمطالبة بخروج قوات الاحتلال من الأراضي السورية</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
أنباء عن وقوع جرحى بين المدنيين في انفجار عبوة ناسفة مزروعة بسيارة وسط مدينة بصرى الشام في درعا</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
وزارة الصحة: تسجيل ٣٧ إصابة جديدة بفيروس كورونا في سورية وشفاء ١٤ حالة ووفاة حالتين</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
مصادر أمنية عراقية: هجوم بالعبوات الناسفة يستهدف رتلاً عسكرياً للاحتلال الأمريكي في الحلة قرب العاصمة بغداد</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
اللجنة العليا للاستيعاب الجامعي تقرر خلال اجتماعها برئاسة المهندس حسين عرنوس رئيس مجلس الوزراء قبول جميع الطلاب الناجحين بالشهادة الثانوية بفروعها كافة في الجامعات والمعاهد السورية للعام الدراسي 2020_2021</B>
</div>
</div></a>

</div>

<div id="tab_3Content">
</div></div>
		</div><div id="sticky-posts-9" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title"><a href='http://tishreen.news.sy/?cat=75'>الافتتاحية بقلم رئيس التحرير محمد البيرق</a></span></h4>
  <div class="upw-before">
    <p><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2018/12/raeestahrer_0.jpg" alt="" width="100%"  /></p>
  </div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-557199 post type-post status-publish format-standard has-post-thumbnail hentry category-openinning">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=557199" rel="bookmark">
                  إرضاءُ الشارع السوري غايةٌ تُدرك                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-09-13T15:09:57+03:00">2020/09/13</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                أربعة عشر يوماً، تحديداً، مرّت على تشكيل الحكومة السورية الجديدة، حسب التوقيت الأصعب والأقسى والاستثنائي الذي تمرّ فيه سورية الوطن التي عانت حرباً كونية عشر سنوات، ولا تزال تبعات وويلات وأهوال جرائم مرتكبيها وآثار شرورهم مستمرةً وظاهرة المعالم، &#8220;للنيل&#8221; ما...                                  <a href="http://tishreen.news.sy/?p=557199" class="more-link">المزيد ←</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="media_audio-2" class=" widget-havent-icon primary-sidebar-widget widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-559696-1" preload="auto" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><a href="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3">http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3</a></audio></div><div id="sticky-posts-19" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">عدسة تشرين</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-558899 post type-post status-publish format-standard has-post-thumbnail hentry category-_">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=558899" rel="bookmark">
                  <img width="700" height="700" src="http://tishreen.news.sy/wp-content/uploads/2020/09/ضد-كورونا-مدرسة.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/09/ضد-كورونا-مدرسة.jpg 700w, http://tishreen.news.sy/wp-content/uploads/2020/09/ضد-كورونا-مدرسة-300x300.jpg 300w, http://tishreen.news.sy/wp-content/uploads/2020/09/ضد-كورونا-مدرسة-150x150.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/09/ضد-كورونا-مدرسة-375x375.jpg 375w" sizes="(max-width: 700px) 100vw, 700px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=558899" rel="bookmark">
                  معاً ضد كورونا &#8230;                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-09-17T13:52:55+03:00">2020/09/17</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="text-21" class=" widget-have-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title"><a href='http://tishreen.news.sy/?cat=348'><i class="bf-icon  fa fa-newspaper-o"></i> إعلانات رسمية</a></span></h4>			<div class="textwidget"><p><a href="http://tishreen.news.sy/?cat=348" target="_blank" rel="noopener noreferrer"><img class="aligncenter" title="إعلانات رسمية" src="http://tishreen.news.sy/wp-content/uploads/2020/04/ad.gif" alt="" width="100%" /></a></p>
</div>
		</div><div id="bm-posts-listing-8" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">زوايا وأعمدة</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-559585 type-post format-standard has-post-thumbnail  clearfix main-term-102" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=559585"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/08/هني-الحمدان1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=559585" title="ماذا بقي؟"><span class="post-title" itemprop="headline">ماذا بقي؟</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
هني الحمدان		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T11:17:09+03:00" title="السبت, سبتمبر 19, 2020, 11:17 ص"> 2020/09/19</time></span>
                </div>
                        </li>
                            <li class="post-559582 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=559582"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/05/أيمن-فلحوط1-2-750x350-360x200-2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=559582" title="أي تخبط هذا؟!"><span class="post-title" itemprop="headline">أي تخبط هذا؟!</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
أيمن فلحوط		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T11:15:28+03:00" title="السبت, سبتمبر 19, 2020, 11:15 ص"> 2020/09/19</time></span>
                </div>
                        </li>
                            <li class="post-559580 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=559580"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/08/يسرى-المصري-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=559580" title="لوحة الرمال المتحركة"><span class="post-title" itemprop="headline">لوحة الرمال المتحركة</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
يسرى المصري		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T11:13:23+03:00" title="السبت, سبتمبر 19, 2020, 11:13 ص"> 2020/09/19</time></span>
                </div>
                        </li>
                            <li class="post-559577 type-post format-standard has-post-thumbnail last-item clearfix main-term-104" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=559577"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/09/20200905_125400-717x350-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=559577" title="لعبة مكشوفة"><span class="post-title" itemprop="headline">لعبة مكشوفة</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
دانيه الدوس		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T11:11:50+03:00" title="السبت, سبتمبر 19, 2020, 11:11 ص"> 2020/09/19</time></span>
                </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-80"><a href="http://tishreen.news.sy/?cat=80" title="المزيد..">المزيد..<i class="fa fa-chevron-left"></i></a></div>        </div>
        </div><div id="sticky-posts-7" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">كاريكاتير</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-559483 post type-post status-publish format-standard has-post-thumbnail hentry category-86">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=559483" rel="bookmark">
                  <img width="700" height="400" src="http://tishreen.news.sy/wp-content/uploads/2020/09/كاريكاتير-ثروات-العرب.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/09/كاريكاتير-ثروات-العرب.jpg 700w, http://tishreen.news.sy/wp-content/uploads/2020/09/كاريكاتير-ثروات-العرب-400x229.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/09/كاريكاتير-ثروات-العرب-150x86.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/09/كاريكاتير-ثروات-العرب-656x375.jpg 656w" sizes="(max-width: 700px) 100vw, 700px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=559483" rel="bookmark">
                  كاريكاتير &#8230;                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-09-19T00:48:15+03:00">19/09/2020 12:48 ص</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="text-17" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">مواقع صديقة</span></h4>			<div class="textwidget"><CENTER >
<a href="http://tishreen.news.sy/?page_id=385433" target="_blank" rel="noopener noreferrer">
<img src="http://tishreen.news.sy/wp-content/uploads/2019/09/web.jpg" alt="" width="100%"
 title="مواقع صديقة"/>
</a>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w1.jpg" alt="" width="75" height="50" title="قناة المنار"/>
<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w5.jpg" alt="" width="75" height="50" title="مؤسسة الوحدة"/>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w6.jpg" alt="" width="75" height="50" title="قناة المنار"/>


</CENTER>
</div>
		</div><div id="sticky-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">النسخة الورقية</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-471092 post type-post status-publish format-gallery has-post-thumbnail hentry category-pdf post_format-post-format-gallery">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=471092" rel="bookmark">
                  <img width="698" height="1024" src="http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-698x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-698x1024.jpg 698w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-205x300.jpg 205w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-102x150.jpg 102w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-768x1126.jpg 768w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1-256x375.jpg 256w, http://tishreen.news.sy/wp-content/uploads/2020/03/23-3-13761-1.jpg 800w" sizes="(max-width: 698px) 100vw, 698px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=471092" rel="bookmark">
                  صحيفة تشرين ـ العدد 13761 ـ تاريخ 23 ـ 03 ـ 2020م                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="calendar-3" class=" widget-havent-icon primary-sidebar-widget widget widget_calendar"><h4 class="section-heading"><span class="h-title">المقالات حسب تاريخ النشر</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>سبتمبر 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://tishreen.news.sy/?m=20200901" aria-label="مقالات نُشرت بتاريخ 31 August، 2020">1</a></td><td><a href="http://tishreen.news.sy/?m=20200902" aria-label="مقالات نُشرت بتاريخ 1 September، 2020">2</a></td><td><a href="http://tishreen.news.sy/?m=20200903" aria-label="مقالات نُشرت بتاريخ 2 September، 2020">3</a></td><td><a href="http://tishreen.news.sy/?m=20200904" aria-label="مقالات نُشرت بتاريخ 3 September، 2020">4</a></td><td><a href="http://tishreen.news.sy/?m=20200905" aria-label="مقالات نُشرت بتاريخ 4 September، 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20200906" aria-label="مقالات نُشرت بتاريخ 5 September، 2020">6</a></td><td><a href="http://tishreen.news.sy/?m=20200907" aria-label="مقالات نُشرت بتاريخ 6 September، 2020">7</a></td><td><a href="http://tishreen.news.sy/?m=20200908" aria-label="مقالات نُشرت بتاريخ 7 September، 2020">8</a></td><td><a href="http://tishreen.news.sy/?m=20200909" aria-label="مقالات نُشرت بتاريخ 8 September، 2020">9</a></td><td><a href="http://tishreen.news.sy/?m=20200910" aria-label="مقالات نُشرت بتاريخ 9 September، 2020">10</a></td><td><a href="http://tishreen.news.sy/?m=20200911" aria-label="مقالات نُشرت بتاريخ 10 September، 2020">11</a></td><td><a href="http://tishreen.news.sy/?m=20200912" aria-label="مقالات نُشرت بتاريخ 11 September، 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20200913" aria-label="مقالات نُشرت بتاريخ 12 September، 2020">13</a></td><td><a href="http://tishreen.news.sy/?m=20200914" aria-label="مقالات نُشرت بتاريخ 13 September، 2020">14</a></td><td><a href="http://tishreen.news.sy/?m=20200915" aria-label="مقالات نُشرت بتاريخ 14 September، 2020">15</a></td><td><a href="http://tishreen.news.sy/?m=20200916" aria-label="مقالات نُشرت بتاريخ 15 September، 2020">16</a></td><td><a href="http://tishreen.news.sy/?m=20200917" aria-label="مقالات نُشرت بتاريخ 16 September، 2020">17</a></td><td><a href="http://tishreen.news.sy/?m=20200918" aria-label="مقالات نُشرت بتاريخ 17 September، 2020">18</a></td><td id="today"><a href="http://tishreen.news.sy/?m=20200919" aria-label="مقالات نُشرت بتاريخ 18 September، 2020">19</a></td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="الشهر السابق والتالي" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://tishreen.news.sy/?m=202008">&laquo; أغسطس</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>    </aside>
    		</div>
	<div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-559696" class="post-559696 post type-post status-publish format-standard has-post-thumbnail category-local single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
				
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">بعد استثمارها نصف قرن.. أراضي (المشقوق) أملاك عامة</span></h1>                <div class="featured" itemprop="thumbnailUrl"><a href="http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_.jpg" rel="prettyPhoto" title="بعد استثمارها نصف قرن.. أراضي (المشقوق) أملاك عامة"><img width="700" height="350" src="http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_.jpg" class="img-responsive nnnn wp-post-image" alt="" title="بعد استثمارها نصف قرن.. أراضي (المشقوق) أملاك عامة" srcset="http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_.jpg 700w, http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_-400x200.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/09/115598_2010_05_03_15_18_07.image3_-150x75.jpg 150w" sizes="(max-width: 700px) 100vw, 700px" /></a>                </div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=77" rel="category">محليات</a></p></div><div class="post-meta meta ">
        <span class="time">
		
السويداء - طلال الكفيري		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T16:56:11+03:00" title="السبت, سبتمبر 19, 2020, 4:56 م"> 2020/09/19</time></span>
                </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p>بالرغم من قيام مزارعي قرية المشقوق الواقعة إلى الجنوب من مدينة صلخد في محافظة السويداء ومنذ أكثر من خمسين عاماً، باستصلاح حوالي ٢٠٠٠ دونم من الأراضي الزراعية و زراعتها بالأشجار المثمرة من كرمة و تفاح وإجاص حتى أصبحت مورداً رئيسياً لهم، إلا أنه (جرت الرياح بما لا تشتهي السفن ) خاصة بعد أن سجلت وزارة الزراعة والاصلاح الزراعي هذه الأراضي أملاكاً عامة ، علماً أن هذه الأراضي تم استصلاحها على نفقة هؤلاء المزارعين وأن عملية زراعتها تمت من دون أي معوقات أو اعتراض من أي جهة.<br />
ويشير المزارعون في شكواهم إلى أن الواقع لم يتغير وبقوا هم المتصرفون بهذه الأرض تصرفاً شرعياً لحين قدوم فرقة المساحة إلى القرية عام ١٩٨١ إذ قامت بتسجيل قسم من هذه العقارات باسم المزارعين والقسم الآخر باسم أملاك عامة، حارمة بذلك عدداً من المزارعين من حقوقهم.<br />
وناشد مزارعو القرية وزارة الزراعة والإصلاح الزراعي بإعادة النظر في تسجيل هذه العقارات ولاسيما أنها مستخدمة من قبل المزارعين منذ ستينيات القرن الماضي (والأرض لمن يعمل بها).<br />
من جهته مدير زراعة السويداء -المهندس أيهم حامد قال: خضعت هذه الأراضي ومنذ عام ١٩٧٢ لأعمال التجميل وإزالة الشيوع ، حيث تم تسجيل عدد من العقارات باسم أملاك الدولة نتيجة لطبيعة الأرض الصخرية، إضافة لذلك تم وضع إشارة حق ارتفاق بالرعي لمصلحة مواشي أهالي القرية وبعد فترة زمنية تم إسقاط هذه الإشارة وخصص جزء من هذه العقارات لمصلحة وزارة الزراعة- مديرية الحراج لتحريجها كغابة اصطناعية، أما الجزء الباقي فقد تم تأجيره للأهالي بموجب بحث اجتماعي وفيما يخص الأراضي المسجلة باسم المزارعين تم تسجيلها استناداً لوضع اليد والاستعمال أو من جراء اعتراض هؤلاء الفلاحين أمام الجهات القضائية.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-left" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>طباعة</span></div></div>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=77" rel="category">محليات</a></p></div>
<div style='background-color:lightblue'><CENTER>
 تابعنا على مواقع التواصل الاجتماعي <br/><a title='تابعنا على الفيسبوك' target='_blank' href='https://www.facebook.com/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-101594997965690/'>
<img border='0' src='http://tishreen.news.sy/wp-content/uploads/2020/04/face.png' width='150px' height='50px'>
</a>
<a title='تابعنا على تلغرام' target='_blank' href='https://t.me/tishreen_sy'>
<img border='0' src='http://tishreen.news.sy/wp-content/uploads/2020/04/telegram.png' width='150px' height='50px'>
</a><a title='تابعنا على يوتيوب' target='_blank' href='https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A'>
<img border='0' 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/yuotub.png' width='150px' height='50px'>
</a>
<a title='تابعنا على انستغرام' target='_blank' href='https://www.instagram.com/tishreen.newspaper/'>
<img border='0' src='http://tishreen.news.sy/wp-content/uploads/2020/04/inst.png' width='150px' height='50px'>
</a><br/><br/></div></CENTER>        </article>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >مقالات ذات صلة</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-559709 type-post format-standard has-post-thumbnail  block-modern main-term-77" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=559709"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/09/Screenshot_٢٠٢٠٠٩١٩-١٧٣٨٥٠_Telegram-X-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-77"><a href="http://tishreen.news.sy/?cat=77">محليات</a></span><div class="post-meta meta ">
        <span class="time">
		
اللاذقية _ رشا عيسى		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T17:40:12+03:00" title="السبت, سبتمبر 19, 2020, 5:40 م"> 2020/09/19</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=559709" title="٢٦ حالة تسمم غذائي من أسماك متنوعة في اللاذقية"><span class="post-title" itemprop="headline">٢٦ حالة تسمم غذائي من أسماك متنوعة في اللاذقية</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-559659 type-post format-standard has-post-thumbnail  block-modern main-term-91" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=559659"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/09/5-1-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-91"><a href="http://tishreen.news.sy/?cat=91">آخر الأخبار</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T13:31:24+03:00" title="السبت, سبتمبر 19, 2020, 1:31 م"> 2020/09/19</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=559659" title="التعليم العالي تصدر دليل الطالب للقبول الجامعي للعام الدراسي 2020-2021"><span class="post-title" itemprop="headline">التعليم العالي تصدر دليل الطالب للقبول الجامعي للعام الدراسي 2020-2021</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-559624 type-post format-standard has-post-thumbnail last-item block-modern main-term-77" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=559624"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/09/Screenshot_٢٠٢٠٠٩١٩-١٢١٥٥٦_Telegram-X-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-77"><a href="http://tishreen.news.sy/?cat=77">محليات</a></span><div class="post-meta meta ">
        <span class="time">
		
اللاذقية - لوريس عمران		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-09-19T12:16:58+03:00" title="السبت, سبتمبر 19, 2020, 12:16 م"> 2020/09/19</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=559624" title="القبض على سارقي السيارات في اللاذقية"><span class="post-title" itemprop="headline">القبض على سارقي السيارات في اللاذقية</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">        <p class="nocomments">Comments are closed</p>
    </div><!-- #comments -->
            </div>    </div>
	
	
		<div class="hide-on-mob">
    	</div>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-18" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_text"><h4 class="section-heading"><span class="h-title">أسرة صحيفة تشرين</span></h4>			<div class="textwidget"><font color="#FFFFFF">
<H2><font color="#FFFFFF">رئيس التحرير: محمد البيرق </font></H2>
<font color="#FFFFFF">
مدير تحرير الشؤون المحلية: هني الحمدان<BR/>
مدير التحرير الشؤون السياسية: عارف العلي<BR/>
مدير تحرير موقع تشرين: عمران محفوض<BR/>
أمين تحرير الشؤون الثقافية: يسرى المصري<BR/>
أمين تحرير الشؤون الفنية:م.أميمة جناد<BR/>
أمين تحرير الشؤون السياسية: غازي الدادا<BR/>
أمين تحرير الشؤون المحلية: معذى هناوي</font>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-7" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><center>
<img src="/wp-content/uploads/2016/07/logo-300-76.png" alt="صحيفة تشرين">
<br>
صحيفة يومية سياسية تصدر عن <br>مؤسسة الوحدة للصحافة والطباعة والنشر والتوزيع 
<br>الجمهورية العربية السورية - دمشق<br><br>
 جميع الحقوق محفوظة © 2020 
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="execphp-5" class=" widget-havent-icon footer-larger-widget larger-column-3 widget widget_execphp"><h4 class="section-heading"><span class="h-title">تابعنا على مواقع التواصل الاجتماعي</span></h4>			<div class="execphpwidget"><CENTER>
<a title='تابعنا على الفيسبوك' target='_blank' href='
https://www.facebook.com/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-101594997965690/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/face.png' width='120px' height='60px'>
</a>

<a title='تابعنا على تلغرام' target='_blank' href='https://t.me/tishreen_sy'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/telegram.png' width='120px' height='60px'>
</a>
<br/>
<a title='تابعنا على يوتيوب' target='_blank' href='https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/yuotub.png' width='120px' height='60px'>
</a>

<a title='تابعنا على انستغرام' target='_blank' href='https://www.instagram.com/tishreen.newspaper/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2020/04/inst.png' width='120px' height='60px'>
</a>
<br/><br/>
</CENTER></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
 
<script type="text/javascript">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</script> 
	 
<script type="text/javascript">
!function(a){function b(b,c,d){b.bind("marquee",function(b,e){var f=a(this),g=parseInt(f.parent().width()),h=parseInt(f.width()),i=parseInt(f.position().left),j=c;switch(d){case"right":"undefined"==typeof e?(f.css({left:g}),g=-h):g=i-(h+g);break;default:"undefined"==typeof e?f.css({left:-h}):g+=i+h}f.animate({left:g},{duration:j,easing:"linear",complete:function(){f.trigger("marquee")},step:function(){"right"==d?parseInt(f.position().left)<-parseInt(f.width())&&(f.stop(),f.trigger("marquee")):parseInt(f.position().left)>parseInt(f.parent().width())&&(f.stop(),f.trigger("marquee"))}})}).trigger("marquee");var e=ntb_scr_js.mouse;1==e&&(b.mouseover(function(){a(this).stop()}),b.mouseout(function(){a(this).trigger("marquee",["resume"])}))}var c=a("#scroll-ntb-elem"),d=4e3*ntb_scr_js.speed_scr,e=ntb_scr_js.ori_scr;b(c,d,e)}(jQuery);
</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"\u0627\u0644\u0642\u0627\u0626\u0645\u0629","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"300"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>

<script>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</script></body>
</html>


