<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" > <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" > <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tishreen.news.sy/xmlrpc.php" />

    <title>استئناف الدوري الممتاز لكرة القدم الجمعة - صحيفة تشرين</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="استئناف الدوري الممتاز لكرة القدم الجمعة"/>
<meta property="twitter:url" content="http://tishreen.news.sy/?p=439166"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content="&#1578;&#1593;&#1608;&#1583; &#1593;&#1580;&#1604;&#1577; &#1575;&#1604;&#1583;&#1608;&#1585;&#1610; &#1575;&#1604;&#1605;&#1605;&#1578;&#1575;&#1586; &#1604;&#1603;&#1585;&#1577; &#1575;&#1604;&#1602;&#1583;&#1605; &#1604;&#1578;&#1587;&#1578;&#1571;&#1606;&#1601; &#1583;&#1608;&#1585;&#1575;&#1606;&#1607;&#1575; &#1605;&#1606; &#1580;&#1583;&#1610;&#1583;&#1548; &#1581;&#1610;&#1579; &#1578;&#1606;&#1591;&#1604;&#1602; &#1575;&#1604;&#1580;&#1608;&#1604;&#1577; &#1575;&#1604;&#1581;&#1575;&#1583;&#1610;&#1577; &#1593;&#1588;&#1585;&#1577; &#1576;&#1593;&#1583; &#1594;&#1583; &#1608;&#1578;&#1580;&#1605;&#1593; &#1578;&#1588;&#1585;&#1610;&#1606; &#1605;&#1593; &#1575;&#1604;&#1601;&#1578;&#1608;&#1577; &#1608;&#1575;&#1604;&#1608;&#1579;&#1576;&#1577; &#1605;&#1593; &#1575;&#1604;&#1591;&#1604;&#1610;&#1593;&#1577;&hellip;
"/>
<meta property="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري-400x200.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://tishreen.news.sy/?p=439166" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="استئناف الدوري الممتاز لكرة القدم الجمعة - صحيفة تشرين" />
<meta property="og:description" content="&#1578;&#1593;&#1608;&#1583; &#1593;&#1580;&#1604;&#1577; &#1575;&#1604;&#1583;&#1608;&#1585;&#1610; &#1575;&#1604;&#1605;&#1605;&#1578;&#1575;&#1586; &#1604;&#1603;&#1585;&#1577; &#1575;&#1604;&#1602;&#1583;&#1605; &#1604;&#1578;&#1587;&#1578;&#1571;&#1606;&#1601; &#1583;&#1608;&#1585;&#1575;&#1606;&#1607;&#1575; &#1605;&#1606; &#1580;&#1583;&#1610;&#1583;&#1548; &#1581;&#1610;&#1579; &#1578;&#1606;&#1591;&#1604;&#1602; &#1575;&#1604;&#1580;&#1608;&#1604;&#1577; &#1575;&#1604;&#1581;&#1575;&#1583;&#1610;&#1577; &#1593;&#1588;&#1585;&#1577; &#1576;&#1593;&#1583; &#1594;&#1583; &#1608;&#1578;&#1580;&#1605;&#1593; &#1578;&#1588;&#1585;&#1610;&#1606; &#1605;&#1593; &#1575;&#1604;&#1601;&#1578;&#1608;&#1577; &#1608;&#1575;&#1604;&#1608;&#1579;&#1576;&#1577; &#1605;&#1593; &#1575;&#1604;&#1591;&#1604;&#1610;&#1593;&#1577; &#1608;&#1575;&#1604;&#1580;&#1610;&#1588; &#1605;&#1593; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1608;&#1575;&#1604;&#1608;&#1581;&#1583;&#1577; &#1605;&#1593; &#1575;&#1604;&#1603;&#1585;&#1575;&#1605;&#1577; &#1608;&#1575;&#1604;&#1606;&#1608;&#1575;&#1593;&#1610;&#1585; &#1605;&#1593; &#1575;&#1604;&#1588;&#1585;&#1591;&#1577; &#1608;&#1575;&#1604;&#1587;&#1575;&#1581;&#1604; &#1605;&#1593; &#1581;&#1591;&#1610;&#1606; &#1608;&#1575;&#1604;&#1580;&#1586;&#1610;&#1585;&#1577; &#1605;&#1593; &#1580;&#1576;&#1604;&#1577;. &#1608;&#1601;&#1610; &#1578;&#1589;&#1585;&#1610;&#1581; &#1604;&#1604;&#1608;&#1603;&#1575;&#1604;&#1577; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; &#1575;&#1604;&#1587;&#1608;&#1585;&#1610;&#1577; &#1604;&#1604;&#1571;&#1606;&#1576;&#1575;&#1569; &ldquo;&#1587;&#1575;&#1606;&#1575;&rdquo;&#1548; &#1602;&#1575;&#1604; &#1605;&#1583;&#1585;&#1576; &#1578;&#1588;&#1585;&#1610;&#1606; &#1605;&#1575;&#1607;&#1585; &#1576;&#1581;&#1585;&#1610; &#1573;&#1606; &#1575;&#1604;&#1601;&#1585;&#1610;&#1602; &#1587;&#1610;&#1583;&#1582;&#1604; &#1575;&#1604;&#1605;&#1576;&#1575;&#1585;&#1575;&#1577; &hellip;" />
<meta property="og:url" content="http://tishreen.news.sy/?p=439166" />
<meta property="og:site_name" content="صحيفة تشرين" />
<meta property="article:section" content="رياضة" />
<meta property="article:published_time" content="2020-01-22T10:11:29+00:00" />
<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#1578;&#1593;&#1608;&#1583; &#1593;&#1580;&#1604;&#1577; &#1575;&#1604;&#1583;&#1608;&#1585;&#1610; &#1575;&#1604;&#1605;&#1605;&#1578;&#1575;&#1586; &#1604;&#1603;&#1585;&#1577; &#1575;&#1604;&#1602;&#1583;&#1605; &#1604;&#1578;&#1587;&#1578;&#1571;&#1606;&#1601; &#1583;&#1608;&#1585;&#1575;&#1606;&#1607;&#1575; &#1605;&#1606; &#1580;&#1583;&#1610;&#1583;&#1548; &#1581;&#1610;&#1579; &#1578;&#1606;&#1591;&#1604;&#1602; &#1575;&#1604;&#1580;&#1608;&#1604;&#1577; &#1575;&#1604;&#1581;&#1575;&#1583;&#1610;&#1577; &#1593;&#1588;&#1585;&#1577; &#1576;&#1593;&#1583; &#1594;&#1583; &#1608;&#1578;&#1580;&#1605;&#1593; &#1578;&#1588;&#1585;&#1610;&#1606; &#1605;&#1593; &#1575;&#1604;&#1601;&#1578;&#1608;&#1577; &#1608;&#1575;&#1604;&#1608;&#1579;&#1576;&#1577; &#1605;&#1593; &#1575;&#1604;&#1591;&#1604;&#1610;&#1593;&#1577; &#1608;&#1575;&#1604;&#1580;&#1610;&#1588; &#1605;&#1593; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1608;&#1575;&#1604;&#1608;&#1581;&#1583;&#1577; &#1605;&#1593; &#1575;&#1604;&#1603;&#1585;&#1575;&#1605;&#1577; &#1608;&#1575;&#1604;&#1606;&#1608;&#1575;&#1593;&#1610;&#1585; &#1605;&#1593; &#1575;&#1604;&#1588;&#1585;&#1591;&#1577; &#1608;&#1575;&#1604;&#1587;&#1575;&#1581;&#1604; &#1605;&#1593; &#1581;&#1591;&#1610;&#1606; &#1608;&#1575;&#1604;&#1580;&#1586;&#1610;&#1585;&#1577; &#1605;&#1593; &#1580;&#1576;&#1604;&#1577;. &#1608;&#1601;&#1610; &#1578;&#1589;&#1585;&#1610;&#1581; &#1604;&#1604;&#1608;&#1603;&#1575;&#1604;&#1577; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; &#1575;&#1604;&#1587;&#1608;&#1585;&#1610;&#1577; &#1604;&#1604;&#1571;&#1606;&#1576;&#1575;&#1569; &ldquo;&#1587;&#1575;&#1606;&#1575;&rdquo;&#1548; &#1602;&#1575;&#1604; &#1605;&#1583;&#1585;&#1576; &#1578;&#1588;&#1585;&#1610;&#1606; &#1605;&#1575;&#1607;&#1585; &#1576;&#1581;&#1585;&#1610; &#1573;&#1606; &#1575;&#1604;&#1601;&#1585;&#1610;&#1602; &#1587;&#1610;&#1583;&#1582;&#1604; &#1575;&#1604;&#1605;&#1576;&#1575;&#1585;&#1575;&#1577; [&hellip;]" />
<meta name="twitter:title" content="استئناف الدوري الممتاز لكرة القدم الجمعة - صحيفة تشرين" />
<meta name="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://tishreen.news.sy/#website","url":"http://tishreen.news.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","description":"\u0645\u0648\u0642\u0639 \u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a","potentialAction":{"@type":"SearchAction","target":"http://tishreen.news.sy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://tishreen.news.sy/?p=439166#primaryimage","url":"http://tishreen.news.sy/wp-content/uploads/2020/01/\u0627\u0644\u062f\u0648\u0631\u064a.jpg","width":640,"height":320},{"@type":"WebPage","@id":"http://tishreen.news.sy/?p=439166#webpage","url":"http://tishreen.news.sy/?p=439166","inLanguage":"ar","name":"\u0627\u0633\u062a\u0626\u0646\u0627\u0641 \u0627\u0644\u062f\u0648\u0631\u064a \u0627\u0644\u0645\u0645\u062a\u0627\u0632 \u0644\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645 \u0627\u0644\u062c\u0645\u0639\u0629 - \u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","isPartOf":{"@id":"http://tishreen.news.sy/#website"},"primaryImageOfPage":{"@id":"http://tishreen.news.sy/?p=439166#primaryimage"},"datePublished":"2020-01-22T10:11:29+00:00","dateModified":"2020-01-22T10:11:29+00:00","author":{"@id":"http://tishreen.news.sy/#/schema/person/fe08a1150dfb4d76353fd67e687fc675"}},{"@type":["Person"],"@id":"http://tishreen.news.sy/#/schema/person/fe08a1150dfb4d76353fd67e687fc675","name":"najwa saleba","image":{"@type":"ImageObject","@id":"http://tishreen.news.sy/#authorlogo","url":"http://1.gravatar.com/avatar/db8a4ad34001e8c22e74eeb253b7af25?s=96&d=mm&r=g","caption":"najwa saleba"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; الخلاصة" href="http://tishreen.news.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; خلاصة التعليقات" href="http://tishreen.news.sy/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tishreen.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://tishreen.news.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='http://tishreen.news.sy/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='http://tishreen.news.sy/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=flat-jooza,' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-rtl-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/rtl.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-dark-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/style-dark.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tishreen.news.sy/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://tishreen.news.sy/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee:400%7CRoboto:300' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"left","speed_scr":"35"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"right","ocb":"opts.cssBefore.right"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/js/cy_min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://tishreen.news.sy/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tishreen.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tishreen.news.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://tishreen.news.sy/?p=439166' />
<link rel="alternate" type="application/json+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D439166" />
<link rel="alternate" type="text/xml+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D439166&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><link rel="alternate" type="application/rss+xml" href="http://tishreen.news.sy/?feed=rss2?post_type=jm_breaking_news" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'flat-jooza' !important;
                                            }
                                 body.rtl p {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'flat-jooza' !important;
                                                       }
                      
                            .h-title {
                                                                font-family: 'flat-jooza' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="shortcut icon" href="http://tishreen.news.sy/wp-content/uploads/2018/03/444-1.jpg"><link rel="apple-touch-icon" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tishreen.news.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="32x32" />
<link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />
<meta name="msapplication-TileImage" content="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
body{font-family: 'flat-jooza' !important; text-align: justify;}
.block-modern h2.title a{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.term-44 {
visibility:hidden;}

.flexslider .slides {
    zoom: 1;
    height: 401px !important;
    overflow: hidden;
}
.flexslider .slides li img{
height:400px;
}
.main-menu .menu a, .main-menu .menu li, .main-menu .main-menu-container.mobile-menu-container .mobile-button {
font-family:  'flat-jooza' !important;
text-align: justify;
}
h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li{
   font-family:  'flat-jooza' !important;
text-align: justify;
}
.term-title  {
display:none  !important;
}
.flexslider .slides .term-title{
display:block  !important;
}
.block-highlight .content {
padding: 32px 15px 15px;
}
.gallery-listing .flexslider .slides li {
 height:408px !important;
}
.gallery-listing .flexslider .slides li article{
 height:408px !important;
text-align: justify;
}
.comments {
margin-bottom: 20px;
display: none;
}
.page-heading, .page-heading span.h-title { 
    font-size: 24px;
   line-height: 1.4em;
text-align: justify;
font-family: 'flat-jooza' !important;
    color: #049bd3;
}

.tab-read-more .term-17 a {
font-family: 'flat-jooza' !important;
}


body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
    font-family: 'flat-jooza' !important;
    text-align: justify;
}
.block-modern h2.title a {
line-height: 1.4em;
font-size: 17px;
font-weight: bold;
text-align: justify;
  }
span.entry-subtitle {
    line-height: 1.4em;
    font-size: 1em;
}
.post-meta{
font-size: 1.1em;
font-weight: bold;
}
h3.title {
    font-size: 14px !important;
line-height: 1.4em;
text-align: justify;
}

h2.title {
color:#049bd3;
text-align: justify;
}


.the-content a {
    color: #167573;
    font-size: 13px;
text-align: justify;

}
.block-highlight .title a {
line-height: 1.4em;
    font-size: 17px;
text-align: justify;
}

.listing-thumbnail h3.title {
    margin-top: 2px;
    margin-bottom: 4px;
    font-size: 11px;
    line-height: 17px;
    height: 50px;
    overflow: hidden;
text-align: justify;
}

#customers {    border-collapse: collapse;    width: 100%;}
#customers td, #customers th {    border: 1px solid #ddd;    padding:4px;}
#customers tr:nth-child(even){background-color: #f2f2f2;}
#customers tr:hover {background-color: #ddd;}
#customers th {
    padding-top: 4px;
    padding-bottom: 4px;
    text-align: CENTER;
    background-color: #3399FF;
    color: white;
text-align: justify;
}

.block-modern .summary {
    font-family: 'Roboto Slab';
    font-weight: 400;
    line-height: 20px;
    font-size: 13px;
    text-align: initial;
    text-transform: initial;
    color: #717171;
    text-align: justify;
}

.page-heading span.h-title .h-title {
 color:#049bd3;
}

.heading, h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li, .bf-shortcode.bm-login-register label, .bf-shortcode.bm-login-register .register-tab .before-message, .bf-shortcode.bm-login-register .register-tab .statement 
div.post-summary div.summary div.highlight-line
 {
    color: #049bd3;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/html5shiv.min.js"></script>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/respond.min.js"></script>
    <![endif]-->
	
	<style>
.max_div1_header {
	width: 100%;
	height: 80px;
	margin:0 auto;
}
.max_div2 {
	text-align: right;
	width: 99%;
	margin:0 auto;
	float: right;
	position: relative;
}

.div_right_header {
	float: right;
	padding: 5px;
	max-width: 345px;
	
	border: 0px solid #73AD21;
	max-width: 400px;
}

.div_left_header {
	padding-top:20px;
	position: relative;
	float: left;
	padding: 5px;
	width: auto;
}

div.ex_top {width: 100%;
overflow: auto;
padding: 5px 5px;}


div.breakenews_top {
width: 100%;
margin: 1px; 
padding-bottom: 5px;
padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 

div.breakenews_top, div.breakenews_top:hover, div.breakenews_top:active {
width:100%;
margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; 
padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}
div.lastnews_title_top { 
text-align: justify;
width: 100%;
font-weight: bold;
font-size: large;
}

div.breakenews_b { 
width: 100%;
font-weight: bold;
font-size: large;
color: #FF0000; 
}

div.time_div_top, div.time_div_breaking_news_top {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news_top:hover, div.time_div_breaking_news_top:active {
color: white; 
}

#tab_2_top {float: right;padding: 5px 5px 5px 5px;
background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px;
cursor: pointer;width:100px;text-align: center;}
#tab_2_top:hover {  background: #0033CC;}


	</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-152399200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152399200-1');
</script>




	
</head>
		
<body class="rtl post-template-default single single-post postid-439166 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-5.0.1 vc_non_responsive" dir="rtl" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">
<!--ahmad Start   آخر تحديث  -->
<div  style="width: 225px; margin-right: 42%; margin-top:2px" align="center">
<div style="margin:0px;font-size: 10px;" align="center">آخر تحديث:
 	<!-- 01/22/ 2020-12:11 م -->
2020-01-22 14:39:56</div></div>
<!--ahmad End   نهاية آخر تحديث -->




<div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="cnss_widget-2" class=" widget-havent-icon top-bar-widget widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/--101594997965690/" title="Facebook" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:16px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram" target="_blank" href="https://telegram.me/tishreen_news" title="Telegram" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Telegram" style="font-size:16px;" class="fab fa-telegram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A" title="YouTube" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:16px;" class="fab fa-youtube"></i></a></li></ul></div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="search-3" class=" widget-havent-icon top-bar-widget widget widget_search"><form role="search" method="get" class="search-form" action="http://tishreen.news.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
		
		
		
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://tishreen.news.sy" itemprop="url" rel="home">
                                    <img src="http://tishreen.news.sy/wp-content/uploads/2018/07/Tishreen_log.png" alt="صحيفة تشرين"
                         data-at2x="http://tishreen.news.sy/wp-content/uploads/2018/12/Tishreen-news-1.png" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                                    </div>
            			

        </div>
    
	
<div class='max_div2'><B>
<font color="#304254">  موقع صحيفة تشرين الالكتروني |  
الأربعاء 
27 
جمادى الأولى 
1441 الموافق لـ 
22 
كانون الثاني 
2020</font></B>
</div>	



</div>
    </header>
	

	        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-263011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-have-icon menu-item-263011"><a href="http://tishreen.news.sy/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a><li id="menu-item-263012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim- menu-item-263012"><a href="http://tishreen.news.sy/?cat=75">الافتتاحية</a><li id="menu-item-263013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-73 better-anim- menu-item-263013"><a href="http://tishreen.news.sy/?cat=73">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-263018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-294 better-anim- menu-item-263018"><a href="http://tishreen.news.sy/?cat=294">محلي</a>	<li id="menu-item-263017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-293 better-anim- menu-item-263017"><a href="http://tishreen.news.sy/?cat=293">عربي</a>	<li id="menu-item-263015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-292 better-anim- menu-item-263015"><a href="http://tishreen.news.sy/?cat=292">دولي</a>	<li id="menu-item-263014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim- menu-item-263014"><a href="http://tishreen.news.sy/?cat=336">دراسات</a>	<li id="menu-item-263016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim- menu-item-263016"><a href="http://tishreen.news.sy/?cat=335">رصد</a></ul>
<li id="menu-item-263019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-76 better-anim- menu-item-263019"><a href="http://tishreen.news.sy/?cat=76">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-263022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-297 better-anim- menu-item-263022"><a href="http://tishreen.news.sy/?cat=297">اقتصاد محلي</a>	<li id="menu-item-263021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-296 better-anim- menu-item-263021"><a href="http://tishreen.news.sy/?cat=296">اقتصاد عربي</a>	<li id="menu-item-263020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-295 better-anim- menu-item-263020"><a href="http://tishreen.news.sy/?cat=295">اقتصاد دولي</a></ul>
<li id="menu-item-263027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-77 better-anim- menu-item-263027"><a href="http://tishreen.news.sy/?cat=77">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-263029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim- menu-item-263029"><a href="http://tishreen.news.sy/?cat=87">تحقيقات</a>	<li id="menu-item-263028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim- menu-item-263028"><a href="http://tishreen.news.sy/?cat=344">أحوال الناس</a>	<li id="menu-item-326331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-290 better-anim- menu-item-326331"><a href="http://tishreen.news.sy/?cat=290">رمضانيات</a></ul>
<li id="menu-item-263032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-89 better-anim- menu-item-263032"><a href="http://tishreen.news.sy/?cat=89">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-263031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim- menu-item-263031"><a href="http://tishreen.news.sy/?cat=98">ميديا وتقانة</a>	<li id="menu-item-263033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-90 better-anim- menu-item-263033"><a href="http://tishreen.news.sy/?cat=90">صوت الشعب</a></ul>
<li id="menu-item-263034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim- menu-item-263034"><a href="http://tishreen.news.sy/?cat=78">ثقافة وفن</a><li id="menu-item-263035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim- menu-item-263035"><a href="http://tishreen.news.sy/?cat=79">رؤى عربية</a><li id="menu-item-263036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-80 better-anim- menu-item-263036"><a href="http://tishreen.news.sy/?cat=80">زوايا وأعمدة</a>
<ul class="sub-menu">
	<li id="menu-item-263038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-104 better-anim- menu-item-263038"><a href="http://tishreen.news.sy/?cat=104">بصراحة</a>	<li id="menu-item-263039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-102 better-anim- menu-item-263039"><a href="http://tishreen.news.sy/?cat=102">بلا مجاملات</a>	<li id="menu-item-263042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim- menu-item-263042"><a href="http://tishreen.news.sy/?cat=101">قوس قزح</a>	<li id="menu-item-263043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim- menu-item-263043"><a href="http://tishreen.news.sy/?cat=103">نافذة للمحرر</a>	<li id="menu-item-263044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-100 better-anim- menu-item-263044"><a href="http://tishreen.news.sy/?cat=100">وجهات نظر</a>	<li id="menu-item-263037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim- menu-item-263037"><a href="http://tishreen.news.sy/?cat=337">آفاق</a>	<li id="menu-item-263040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim- menu-item-263040"><a href="http://tishreen.news.sy/?cat=338">بين السطور</a>	<li id="menu-item-263041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-339 better-anim- menu-item-263041"><a href="http://tishreen.news.sy/?cat=339">على ما يبدو</a></ul>
<li id="menu-item-263045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-81 better-anim- menu-item-263045"><a href="http://tishreen.news.sy/?cat=81">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-263048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-300 better-anim- menu-item-263048"><a href="http://tishreen.news.sy/?cat=300">رياضة محلية</a>	<li id="menu-item-263047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-299 better-anim- menu-item-263047"><a href="http://tishreen.news.sy/?cat=299">رياضة عربية</a>	<li id="menu-item-263046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-298 better-anim- menu-item-263046"><a href="http://tishreen.news.sy/?cat=298">رياضة دولية</a></ul>
<li id="menu-item-263049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim- menu-item-263049"><a href="http://tishreen.news.sy/?cat=82">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-263051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim- menu-item-263051"><a href="http://tishreen.news.sy/?cat=332">الصحة</a>	<li id="menu-item-263050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim- menu-item-263050"><a href="http://tishreen.news.sy/?cat=331">الحوادث</a></ul>
<li id="menu-item-263052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-94 better-anim- menu-item-263052"><a href="http://tishreen.news.sy/?cat=94">النسخة الورقية</a>                    </ul>
                </nav>
            </div>
        </div>

        </div>        




	  

				  <div class="n_t_ntb_b"><div class="n_t_ntb_b2">
	   			  
       <span class="n_t_ntb_b-name">شريط الأخبار</span>
	           <div style="position:relative; overflow:hidden;" id="scroll-ntb">
		<div style="position:absolute; white-space:nowrap;" id="scroll-ntb-elem">
			      				<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439236" title="توقيف 11 شخصاً بجرم التعامل بغير الليرة السورية">
			توقيف 11 شخصاً بجرم التعامل بغير الليرة السورية			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439226" title="«فايننشال تايمز»: واشنطن تمول شركات التكنولوجيا لدعم المعارضين لطهران">
			«فايننشال تايمز»: واشنطن تمول شركات التكنولوجيا لدعم المعارضين لطهران			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439213" title="الجيش يرد على اعتداءات الإرهابيين على مدينة حلب">
			الجيش يرد على اعتداءات الإرهابيين على مدينة حلب			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439205" title="عون للحكومة الجديدة: عليكم اكتساب ثقة اللبنانيين">
			عون للحكومة الجديدة: عليكم اكتساب ثقة اللبنانيين			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439186" title="ظريف: أوروبا لم تستطع الوقوف أمام الأطماع والتهديدات الأمريكية">
			ظريف: أوروبا لم تستطع الوقوف أمام الأطماع والتهديدات الأمريكية			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439170" title="لاريجاني: أمريكا ستفشل مستقبلاً كما فشلت في الماضي">
			لاريجاني: أمريكا ستفشل مستقبلاً كما فشلت في الماضي			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439192" title="انتخاب إيكاتيريني ساكيلاروبولو رئيسة لليونان">
			انتخاب إيكاتيريني ساكيلاروبولو رئيسة لليونان			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439132" title=""الغارديان": فضيحة رؤوس النظام السعودي الجديدة تثير الصدمة من وول ستريت إلى وادي السيليكون">
			"الغارديان": فضيحة رؤوس النظام السعودي الجديدة تثير الصدمة من وول ستريت إلى وادي السيليكون			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439106" title="على الرّغم من تشكيل الحكومة الجديدة.. الاحتجاجات مستمرة في لبنان">
			على الرّغم من تشكيل الحكومة الجديدة.. الاحتجاجات مستمرة في لبنان			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439105" title="بأغلبية 53 صوتاً.. مجلس الشيوخ يصوّت لإقرار القواعد المنظمة لمحاكمة ترامب">
			بأغلبية 53 صوتاً.. مجلس الشيوخ يصوّت لإقرار القواعد المنظمة لمحاكمة ترامب			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439102" title="صالحي: بيان الترويكا الأوروبية يثبت عجزها وعدم حكمتها">
			صالحي: بيان الترويكا الأوروبية يثبت عجزها وعدم حكمتها			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439088" title="مجلس الأمن يدعو إلى وقف إطلاق النار في ليبيا">
			مجلس الأمن يدعو إلى وقف إطلاق النار في ليبيا			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=439071" title="أغلبية التشيك يعدّون عدوان النظام التركي على الأراضي السورية تهديداً للأمن العالمي">
			أغلبية التشيك يعدّون عدوان النظام التركي على الأراضي السورية تهديداً للأمن العالمي			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=438882" title="«واشنطن بوست»: سياسة ترامب القائمة على التنمّر واليد الطويلة نتائجها قصيرة الأمد">
			«واشنطن بوست»: سياسة ترامب القائمة على التنمّر واليد الطويلة نتائجها قصيرة الأمد			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=438879" title="زاخاروفا: هذا هو القانون الدولي على طريقة واشنطن!">
			زاخاروفا: هذا هو القانون الدولي على طريقة واشنطن!			</a></div>
		    </span>
		          </div>
        </div>
      </div></div>

	
<style type="text/css">
span.ntb_img_post_t_scrollntb {
margin:0 2px;
}
.ntb_img_post_t_scrollntb {
background:url(http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg) no-repeat right;
padding:0px 22px 0px 5px;
background-size: 20px 17px;
margin:auto;
}
.ntb_img_post_t_scrollntb div {
display:inline-block;	
}

@media only screen and (max-width: 200px) {
	.n_t_ntb_b {
		display:none;
	}
}
	.n_t_ntb_b {
		font-family:DroidKufi_Ben, Tahoma, Arial, Tahoma;
		font-size:14px;
		font-weight:bold;
		background:#ededf0;
	    border-top:0px solid #CE1031;
    	border-bottom:2px solid #CE1031;
    	border-right:0px solid #CE1031;
    	border-left:0px solid #CE1031;
        border-radius:1px;
       -moz-border-radius:1px;
       -webkit-border-radius:1px;
    	box-shadow:no 1px #B5B5B5;
    	-moz-box-shadow:no 1px #B5B5B5;
    	-webkit-box-shadow:no 1px #B5B5B5;
    	text-shadow:no #000000;
		width:100%;
		height:42px;
    	margin-top:0px;
    	margin-bottom:5px;
    	opacity:1;
		overflow:hidden;
		position:relative;	
        line-height:42px;
	}
	#scroll-ntb {
        		color:#000000!important;
		height:42px;
	}
	#scroll-ntb a {
		color:#000000!important;
		text-decoration: none!important;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	#scroll-ntb a:hover {
		color:#847c7c!important;
		text-decoration: none!important;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
		}
	.n_t_ntb_b .n_t_ntb_b-name {
		font-family:DroidKufi_Ben, Tahoma, Arial, Tahoma;
		color:#FFFFFF;
		background-color:#0066FF;
    	font-size:14px;
				float:right;
		margin-left: 5px;
				padding:px 10px 2px;
		height:42px;
		min-width:90px;
		text-align:center;
		    	line-height:42px;
	    border:0px solid #FFFFFF;
	    box-sizing:border-box;
        -moz-box-sizing:border-box;
        -webkit-box-sizing:border-box;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

	#scroll-ntb div {
		margin-top:0px;
        margin-bottom:0;
				margin-left: 10px;
			}
	
			.n_t_ntb_b2 { padding-left:10px;
	 	}
</style>

<script type="text/javascript">
!function(a){function b(b,c,d){b.bind("marquee",function(b,e){var f=a(this),g=parseInt(f.parent().width()),h=parseInt(f.width()),i=parseInt(f.position().left),j=c;switch(d){case"right":"undefined"==typeof e?(f.css({left:g}),g=-h):g=i-(h+g);break;default:"undefined"==typeof e?f.css({left:-h}):g+=i+h}f.animate({left:g},{duration:j,easing:"linear",complete:function(){f.trigger("marquee")},step:function(){"right"==d?parseInt(f.position().left)<-parseInt(f.width())&&(f.stop(),f.trigger("marquee")):parseInt(f.position().left)>parseInt(f.parent().width())&&(f.stop(),f.trigger("marquee"))}})}).trigger("marquee");var e=ntb_scr_js.mouse;1==e&&(b.mouseover(function(){a(this).stop()}),b.mouseout(function(){a(this).trigger("marquee",["resume"])}))}var c=a("#scroll-ntb-elem"),d=4e3*ntb_scr_js.speed_scr,e=ntb_scr_js.ori_scr;b(c,d,e)}(jQuery);
</script>
<style>
	.news-ticker-ntb {
	    	
	}

	
		
		
	#next-button-ntb:before {content: "\003C";}
	#prev-button-ntb:before {content: "\003E";}
    	
		
    #next-button-ntb, #prev-button-ntb {
	font-weight: normal;
	top:0px;
    font-size:26px;
	color:#8F8F8F;
	}
	.news-ticker-ntb span { font-family:DroidKufi_Ben, Tahoma, Arial; }
	
	.news-ticker-ntb a { text-decoration:none; }

</style>
<style>
@font-face {
  font-family: DroidKufi_Ben;
  src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">
 
<STYLE>
@media screen and (max-width:900px) {
.hide-on-mob {
display: none;
}
}

.nnnn {
	width: 750px;
}
</STYLE>

<div class="row main-section">
		<div class="hide-on-mob">
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-right-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="execphp-10" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp">			<div class="execphpwidget"><style>
div.ex1 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}
div.ex2 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}

div.lastnews, div.breakenews {
width: 98%;
margin: 1px; 
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 
div.lastnews:hover, div.lastnews:active {
width:98%;margin: 1px;
background-color: #3399FF;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}

div.breakenews:hover, div.breakenews:active {
width:98%;margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}
div.lastnews_title { text-align: justify;width: 100%;font-weight: bold;}

div.time_div, div.time_div_breaking_news {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news:hover, div.time_div_breaking_news:active {
color: white; 
}

#tab_0 {  background: #304254;  width: 100%; float: right;}
#tab_1, #tab_2, #tab_3 {float: right;padding: 5px 5px 5px 5px;
background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px;
cursor: pointer;width:80px;text-align: center;}
#tab_1:hover, #tab_2:hover, #tab_3:hover {  background: #0033CC;}
#tab_1Content, #tab_2Content, #tab_3Content {  width: 100%;  padding: 0px;  border: 0px solid #B00098;}
#tab_1Content { display: block; }
#tab_2Content, #tab_3Content { display: none; }
</style>

<script>
function selectTab(tabIndex) {
  //Hide All Tabs
  document.getElementById('tab_1Content').style.display="none";
  document.getElementById('tab_2Content').style.display="none";
 document.getElementById('tab_3Content').style.display="none";
  //Show the Selected Tab
  document.getElementById('tab_' + tabIndex + 'Content').style.display="block";  
}
</script>
<div id="tab_0">
<div id="tab_1" onClick="JavaScript:selectTab(1);">آخر الأخبار</div><div id="tab_2" onClick="JavaScript:selectTab(2);">عاجل</div>
</div>



<div id="tab_1Content">
<div class='ex1'>
 <a href='?p=439236' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 2:38  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
توقيف 11 شخصاً بجرم التعامل بغير الليرة السورية</B>
</div>
</div></a>
<a href='?p=439213' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 2:06  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
الجيش يرد على اعتداءات الإرهابيين على مدينة حلب</B>
</div>
</div></a>
<a href='?p=439205' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:48  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
عون للحكومة الجديدة: عليكم اكتساب ثقة اللبنانيين</B>
</div>
</div></a>
<a href='?p=439186' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 12:54  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
ظريف: أوروبا لم تستطع الوقوف أمام الأطماع والتهديدات الأمريكية</B>
</div>
</div></a>
<a href='?p=439178' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 12:40  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
غداً .. الحرارة أدنى من معدلاتها والجو غائم</B>
</div>
</div></a>
<a href='?p=439170' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 12:12  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
لاريجاني: أمريكا ستفشل مستقبلاً كما فشلت في الماضي</B>
</div>
</div></a>
<a href='?p=439192' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 12:00  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
انتخاب إيكاتيريني ساكيلاروبولو رئيسة لليونان</B>
</div>
</div></a>
<a href='?p=439137' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 11:05  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
مصدر عسكري: ستقوم بعض وحدات الهندسة اليوم بتفجير ذخائر وعبوات ناسفة من مخلفات الإرهابيين في حي التضامن جنوب دمشق من الساعة 12.00 وحتى الساعة 13.00</B>
</div>
</div></a>
<a href='?p=439106' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:37  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
على الرّغم من تشكيل الحكومة الجديدة.. الاحتجاجات مستمرة في لبنان</B>
</div>
</div></a>
<a href='?p=439114' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:29  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
وزارة الدّاخلية تشكر المواطنين على تزويدها بمعلومات حول أشخاص يتعاملون بغير الليرة السورية</B>
</div>
</div></a>
<a href='?p=439112' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:26  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
إدارة المرور تبين حالة الطرق وتنصح بالسائقين بالقيادة بالحذر</B>
</div>
</div></a>
<a href='?p=439105' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:17  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
بأغلبية 53 صوتاً.. مجلس الشيوخ يصوّت لإقرار القواعد المنظمة لمحاكمة ترامب</B>
</div>
</div></a>
<a href='?p=439102' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:09  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
صالحي: بيان الترويكا الأوروبية يثبت عجزها وعدم حكمتها</B>
</div>
</div></a>
<a href='?p=439088' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 9:54  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
مجلس الأمن يدعو إلى وقف إطلاق النار في ليبيا</B>
</div>
</div></a>
<a href='?p=439071' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 9:45  2020/01/22   </font></B>
</div>

<div  class='lastnews_title' >
أغلبية التشيك يعدّون عدوان النظام التركي على الأراضي السورية تهديداً للأمن العالمي</B>
</div>
</div></a>
</div>
</div>




<div id="tab_2Content">
<div class='ex2'>
 
<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 15 ساعة  </B>
</div>
<div  class='lastnews_title' >
وسائل إعلام فلسطينية: استشهاد ثلاثة فلسطينيين برصاص قوات الاحتلال الإسرائيلي في قطاع غزة</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 16 ساعة  </B>
</div>
<div  class='lastnews_title' >
الرئاسة اللبنانية تعلن تشكيل الحكومة الجديدة برئاسة حسان دياب وتضم 20 وزيراً بينهم أربع سيدات</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 17 ساعة  </B>
</div>
<div  class='lastnews_title' >
الرئاسة اللبنانية تعلن تشكيل الحكومة الجديدة برئاسة حسان دياب</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 17 ساعة  </B>
</div>
<div  class='lastnews_title' >
الرئاسة اللبنانية تعلن تشكيل الحكومة الجديدة برئاسة حسان دياب</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 23 ساعة  </B>
</div>
<div  class='lastnews_title' >
مراسل سانا: استشهاد امرأتين وطفل وإصابة 3 مدنيين باعتداء إرهابي بالقذائف الصاروخية على حيي حلب الجديدة والزهراء بمدينة حلب</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
سقوط ثلاثة صواريخ على محيط السفارة الأميركية في المنطقة الخضراء وصفارات الإنذار تنطلق في مبنى السفارة</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
الجعفري: الدول الراعية للإرهاب في سورية دفعت باتجاه تشكيل ست آليات أممية لفبركة اتهامات ضد سورية</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
الجعفري: دول غربية وفي مقدمتها الولايات المتحدة تعمل على تسييس عمل منظمة حظر الأسلحة الكيميائية بما يخدم أجنداتها</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
مندوب سورية الدائم لدى الأمم المتحدة الدكتور بشار الجعفري: صحيفة يورت التركية أكدت منذ بداية الأزمة في سورية تحضير التنظيمات الإرهابية لاستخدام أسلحة كيميائية ضد السوريين لاتهام الحكومة السورية</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 2 يوم  </B>
</div>
<div  class='lastnews_title' >
شولغين: الولايات المتحدة وبريطانيا وفرنسا حاولت تشويه الحقائق فيما يتعلق بحادثة دوما</B>
</div>
</div></a>

</div>

<div id="tab_3Content">
</div></div>
		</div><div id="sticky-posts-9" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title"><a href='http://tishreen.news.sy/?cat=75'>الافتتاحية بقلم رئيس التحرير محمد البيرق</a></span></h4>
  <div class="upw-before">
    <p><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2018/12/raeestahrer_0.jpg" alt="" width="100%"  /></p>
  </div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-437108 post type-post status-publish format-standard has-post-thumbnail hentry category-openinning">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=437108" rel="bookmark">
                  السلاحُ النوويُّ قراءة في سطور                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-19T04:19:04+02:00">2020/01/19</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                &#1575;&#1606;&#1588;&#1591;&#1575;&#1585;&#1612; &#1571;&#1608; &#1575;&#1606;&#1583;&#1605;&#1575;&#1580;&#1612;.. &#1593;&#1604;&#1609; &#1575;&#1604;&#1585;&#1594;&#1605; &#1605;&#1606; &#1578;&#1606;&#1575;&#1602;&#1590; &#1607;&#1584;&#1610;&#1606; &#1575;&#1604;&#1605;&#1593;&#1606;&#1610;&#1610;&#1606; &#1604;&#1594;&#1608;&#1610;&#1575;&#1611;&#1548; &#1601;&#1573;&#1606;&#1607; &#1610;&#1605;&#1603;&#1606; &#1601;&#1610;&#1586;&#1610;&#1575;&#1574;&#1610;&#1575;&#1611; &#1604;&#1604;&#1584;&#1585;&#1575;&#1578; &#1608;&#1575;&#1604;&#1580;&#1586;&#1610;&#1574;&#1575;&#1578; &#1571;&#1606; &#1578;&#1615;&#1581;&#1583;&#1579; &#1575;&#1604;&#1575;&#1606;&#1601;&#1580;&#1575;&#1585;. &#1608;&#1605;&#1575; &#1578;&#1581;&#1578;&#1575;&#1580;&#1607; &#1607;&#1608; (&#1578;&#1603;&#1606;&#1608;&#1604;&#1608;&#1580;&#1610;&#1575;- &#1605;&#1593;&#1604;&#1608;&#1605;&#1575;&#1578;&ndash; &#1605;&#1606;&#1588;&#1570;&#1578; &#1605;&#1585;&#1575;&#1601;&#1602;- &#1605;&#1601;&#1575;&#1593;&#1604;&#1575;&#1578; &#1606;&#1608;&#1608;&#1610;&#1577;&hellip;) &#1608;&#1601;&#1610;&#1605;&#1575; &#1576;&#1593;&#1583; &#1610;&#1589;&#1576;&#1581; &#1575;&#1604;&#1585;&#1571;&#1587; &#1575;&#1604;&#1581;&#1585;&#1576;&#1610; &#1605;&#1587;&#1578;&#1593;&#1583;&#1575;&#1611; &#1604;&#1604;&#1575;&#1606;&#1591;&#1604;&#1575;&#1602;.. &#1573;&#1606;&#1617;&#1607;&#1575; &#1575;&#1604;&#1571;&#1587;&#1604;&#1581;&#1577; &#1575;&#1604;&#1606;&#1608;&#1608;&#1610;&#1577;&#1548; &#1575;&#1604;&#1587;&#1604;&#1575;&#1581; &#1575;&#1604;&#1571;&#1588;&#1583;&#1617; &#1601;&#1578;&#1603;&#1575;&#1611;...                                  <a href="http://tishreen.news.sy/?p=437108" class="more-link">المزيد ←</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="sticky-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">النسخة الورقية</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-438824 post type-post status-publish format-gallery has-post-thumbnail hentry category-pdf post_format-post-format-gallery">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=438824" rel="bookmark">
                  <img width="707" height="1024" src="http://tishreen.news.sy/wp-content/uploads/2020/01/22-1-13714-1-707x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/01/22-1-13714-1-707x1024.jpg 707w, http://tishreen.news.sy/wp-content/uploads/2020/01/22-1-13714-1-207x300.jpg 207w, http://tishreen.news.sy/wp-content/uploads/2020/01/22-1-13714-1-104x150.jpg 104w, http://tishreen.news.sy/wp-content/uploads/2020/01/22-1-13714-1-768x1113.jpg 768w, http://tishreen.news.sy/wp-content/uploads/2020/01/22-1-13714-1-259x375.jpg 259w, http://tishreen.news.sy/wp-content/uploads/2020/01/22-1-13714-1.jpg 800w" sizes="(max-width: 707px) 100vw, 707px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=438824" rel="bookmark">
                  صحيفة تشرين ـ العدد 13714 ـ تاريخ 22 ـ 01 ـ 2020م                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="media_audio-2" class=" widget-havent-icon primary-sidebar-widget widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-439166-1" preload="auto" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><a href="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3">http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3</a></audio></div><div id="bm-posts-listing-8" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">زوايا وأعمدة</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-438851 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438851"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/عصام-داري-1-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/01/عصام-داري-1-1-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2020/01/عصام-داري-1-1-400x267.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/01/عصام-داري-1-1-150x100.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/01/عصام-داري-1-1-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2020/01/عصام-داري-1-1.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438851" title="الرهان على أحصنة خاسرة ..!"><span class="post-title" itemprop="headline">الرهان على أحصنة خاسرة ..!</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
بقلم ـ عصام داري:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:27:29+02:00" title="الأربعاء, يناير 22, 2020, 5:27 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                            <li class="post-438848 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438848"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/مها-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/01/مها-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2020/01/مها-400x262.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/01/مها-150x98.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/01/مها-573x375.jpg 573w, http://tishreen.news.sy/wp-content/uploads/2020/01/مها.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438848" title="«صفقة القرن» مُجدداً"><span class="post-title" itemprop="headline">«صفقة القرن» مُجدداً</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
مها سلطان:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:25:32+02:00" title="الأربعاء, يناير 22, 2020, 5:25 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                            <li class="post-438845 type-post format-standard has-post-thumbnail  clearfix main-term-338" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438845"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/هبا-علي-أحمد1-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438845" title="محكوم بالفشل"><span class="post-title" itemprop="headline">محكوم بالفشل</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
هبا علي أحمد:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:19:53+02:00" title="الأربعاء, يناير 22, 2020, 5:19 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                            <li class="post-438688 type-post format-standard has-post-thumbnail last-item clearfix main-term-102" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438688"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/معذى-5-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/01/معذى-5-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2020/01/معذى-5-400x267.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/01/معذى-5-150x100.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/01/معذى-5-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2020/01/معذى-5.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438688" title="لن نعدم الوسيلة"><span class="post-title" itemprop="headline">لن نعدم الوسيلة</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
معذى هناوي:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:17:53+02:00" title="الأربعاء, يناير 22, 2020, 5:17 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-80"><a href="http://tishreen.news.sy/?cat=80" title="المزيد..">المزيد..<i class="fa fa-chevron-left"></i></a></div>        </div>
        </div><div id="bm-posts-listing-11" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">رؤى عربية (كل أربعاء)</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-438837 type-post format-standard has-post-thumbnail  clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438837"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/تحسين-الحلبي-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438837" title="الأرقام تكشف تدهور قدرة الجيش الصهيوني"><span class="post-title" itemprop="headline">الأرقام تكشف تدهور قدرة الجيش الصهيوني</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
تحسين الحلبي:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:12:22+02:00" title="الأربعاء, يناير 22, 2020, 5:12 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                            <li class="post-438834 type-post format-standard has-post-thumbnail  clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438834"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/ادريس-هاني-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438834" title="خطاب الميديا والأمّية «الصّورانية»"><span class="post-title" itemprop="headline">خطاب الميديا والأمّية «الصّورانية»</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
إدريس هاني:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:10:56+02:00" title="الأربعاء, يناير 22, 2020, 5:10 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                            <li class="post-438831 type-post format-standard has-post-thumbnail  clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438831"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/عماد-خالد-الحطبة-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438831" title="الحرب التي سنخوضها"><span class="post-title" itemprop="headline">الحرب التي سنخوضها</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
عماد خالد الحطبة:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:05:56+02:00" title="الأربعاء, يناير 22, 2020, 5:05 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                            <li class="post-438828 type-post format-standard has-post-thumbnail last-item clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438828"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2020/01/د.-محمد-سيد-احمد-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438828" title="سورية وإرادة النهوض"><span class="post-title" itemprop="headline">سورية وإرادة النهوض</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
د. محمد سيد أحمد:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T05:04:04+02:00" title="الأربعاء, يناير 22, 2020, 5:04 ص"> 2020/01/22</time></span>
                </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-79"><a href="http://tishreen.news.sy/?cat=79" title="المزيد..">المزيد..<i class="fa fa-chevron-left"></i></a></div>        </div>
        </div><div id="text-14" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">البحث في الموقع</span></h4>			<div class="textwidget"><form action="?page_id=198773" enctype="multipart/form-data" method="post"><b>العنوان</b>
<input style="width: 100%;" name="post_title" type="text" />
<b>الكاتب</b>
<input style="width: 100%;" name="author_post" type="text" />
<b>التصنيف</b>
<select style="width: 100%;" name="term_n">
<option value="0"></option>
<option value="75">الافتتاحية</option>
<option value="73">سياسة</option>
<option value="76">اقتصاد</option>
<option value="77">محليات</option>
<option value="87">-- تحقيقات</option>
<option value="88">-- أحوال الناس</option>
<option value="78">ثقافة</option>
<option value="79">كتاب ودراسات</option>
<option value="80">زوايا وأعمدة</option>
<option value="104">-- بصراحة</option>
<option value="102">-- بلا مجاملات</option>
<option value="101">-- قوس قزح</option>
<option value="103">-- نافذة للمحرر</option>
<option value="100">-- وجهات نظر</option>
<option value="81">رياضة</option>
<option value="82">منوع</option>
<option value="89">-- مجتمع</option>
<option value="98">-- ميديا وتقانة</option>
<option value="90">-- صوت الشعب</option>
<option value="94">الصحيفة PDF</option>

<option value="84">أهم الأخبار</option>
<option value="86">كاريكاتير</option>

<option value="97">سجل الخالدين</option>


<option value="91">آخر الأخبار</option>
<option value="85">Syria.Millenium</option>


</select><center><input name="search_web" type="submit" value=" بحث " /></center></form></div>
		</div><div id="sticky-posts-19" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">عدسة تشرين</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-438643 post type-post status-publish format-standard has-post-thumbnail hentry category-_">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=438643" rel="bookmark">
                  <img width="500" height="750" src="http://tishreen.news.sy/wp-content/uploads/2020/01/DSC_2067.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/01/DSC_2067.jpg 500w, http://tishreen.news.sy/wp-content/uploads/2020/01/DSC_2067-200x300.jpg 200w, http://tishreen.news.sy/wp-content/uploads/2020/01/DSC_2067-100x150.jpg 100w, http://tishreen.news.sy/wp-content/uploads/2020/01/DSC_2067-250x375.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=438643" rel="bookmark">
                  دمشق القديمة                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-22T05:38:21+02:00">2020/01/22</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="sticky-posts-7" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">كاريكاتير</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-438244 post type-post status-publish format-standard has-post-thumbnail hentry category-86">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=438244" rel="bookmark">
                  <img width="750" height="520" src="http://tishreen.news.sy/wp-content/uploads/2020/01/كار9-10.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2020/01/كار9-10.jpg 750w, http://tishreen.news.sy/wp-content/uploads/2020/01/كار9-10-400x277.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/01/كار9-10-150x104.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2020/01/كار9-10-541x375.jpg 541w" sizes="(max-width: 750px) 100vw, 750px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=438244" rel="bookmark">
                  كاريكاتير                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2020-01-21T05:14:11+02:00">21/01/2020 5:14 ص</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="media_video-2" class=" widget-havent-icon primary-sidebar-widget widget widget_media_video"><h4 class="section-heading"><span class="h-title">فيديو تشرين:</span></h4><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&amp;version=v5.0"></script><div class="fb-video" data-href="https://www.facebook.com/101594997965690/videos/419332292343621/" data-width="1170"><blockquote cite="https://www.facebook.com/101594997965690/videos/419332292343621/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/101594997965690/videos/419332292343621/">أحب دمشق هوايا الأرقا</a><p>أحب دمشق هوايا الأرقا.....🇸🇾....ثرى من صبا و وداد..🇸🇾...رعته العيون جميلة.🇸🇾.و قامة كحيلة.🇸🇾</p>تم النشر بواسطة ‏<a href="https://www.facebook.com/&#x635;&#x62d;&#x64a;&#x641;&#x629;-&#x62a;&#x634;&#x631;&#x64a;&#x646;-101594997965690/">صحيفة تشرين</a>‏ في الاثنين، ١١ نوفمبر ٢٠١٩</blockquote></div></div><div id="text-20" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">أسعار العملات والمعادن الثمينة:</span></h4>			<div class="textwidget"></div>
		</div><div id="pagesinwidgets_page_section-2" class=" widget-havent-icon primary-sidebar-widget widget pagesinwidgets_page_section">			<div class="homepage_section">
				<p>&#1606;&#1588;&#1585;&#1577; &#1575;&#1604;&#1605;&#1589;&#1575;&#1585;&#1601; &#1608;&#1575;&#1604;&#1589;&#1585;&#1575;&#1601;&#1577; &#1576;&#1578;&#1575;&#1585;&#1610;&#1582; 18 &ndash; 12 &ndash; 2019 &#1575;&#1604;&#1593;&#1605;&#1604;&#1577;&#8230;</p>
				</div>
			</div><div id="text-17" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">مواقع صديقة</span></h4>			<div class="textwidget"><CENTER >
<a href="http://tishreen.news.sy/?page_id=385433" target="_blank" rel="noopener noreferrer">
<img src="http://tishreen.news.sy/wp-content/uploads/2019/09/web.jpg" alt="" width="100%"
 title="مواقع صديقة"/>
</a>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w1.jpg" alt="" width="75" height="50" title="قناة المنار"/>
<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w5.jpg" alt="" width="75" height="50" title="مؤسسة الوحدة"/>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w6.jpg" alt="" width="75" height="50" title="قناة المنار"/>


</CENTER>
</div>
		</div><div id="text-3" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">أرشيف الصحيفة</span></h4>			<div class="textwidget"><div align="center">
<a href="http://tishreen.news.sy/?page_id=159314"><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2018/06/archef.jpg" alt="" width="375" height="450" /></a>
</div>


</div>
		</div><div id="calendar-3" class=" widget-havent-icon primary-sidebar-widget widget widget_calendar"><h4 class="section-heading"><span class="h-title">المقالات حسب تاريخ النشر</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>يناير 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://tishreen.news.sy/?m=201912">&laquo; ديسمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://tishreen.news.sy/?m=20200101" aria-label="مقالات نُشرت بتاريخ 31 December، 2019">1</a></td><td><a href="http://tishreen.news.sy/?m=20200102" aria-label="مقالات نُشرت بتاريخ 1 January، 2020">2</a></td><td><a href="http://tishreen.news.sy/?m=20200103" aria-label="مقالات نُشرت بتاريخ 2 January، 2020">3</a></td><td><a href="http://tishreen.news.sy/?m=20200104" aria-label="مقالات نُشرت بتاريخ 3 January، 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20200105" aria-label="مقالات نُشرت بتاريخ 4 January، 2020">5</a></td><td><a href="http://tishreen.news.sy/?m=20200106" aria-label="مقالات نُشرت بتاريخ 5 January، 2020">6</a></td><td><a href="http://tishreen.news.sy/?m=20200107" aria-label="مقالات نُشرت بتاريخ 6 January، 2020">7</a></td><td><a href="http://tishreen.news.sy/?m=20200108" aria-label="مقالات نُشرت بتاريخ 7 January، 2020">8</a></td><td><a href="http://tishreen.news.sy/?m=20200109" aria-label="مقالات نُشرت بتاريخ 8 January، 2020">9</a></td><td><a href="http://tishreen.news.sy/?m=20200110" aria-label="مقالات نُشرت بتاريخ 9 January، 2020">10</a></td><td><a href="http://tishreen.news.sy/?m=20200111" aria-label="مقالات نُشرت بتاريخ 10 January، 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20200112" aria-label="مقالات نُشرت بتاريخ 11 January، 2020">12</a></td><td><a href="http://tishreen.news.sy/?m=20200113" aria-label="مقالات نُشرت بتاريخ 12 January، 2020">13</a></td><td><a href="http://tishreen.news.sy/?m=20200114" aria-label="مقالات نُشرت بتاريخ 13 January، 2020">14</a></td><td><a href="http://tishreen.news.sy/?m=20200115" aria-label="مقالات نُشرت بتاريخ 14 January، 2020">15</a></td><td><a href="http://tishreen.news.sy/?m=20200116" aria-label="مقالات نُشرت بتاريخ 15 January، 2020">16</a></td><td><a href="http://tishreen.news.sy/?m=20200117" aria-label="مقالات نُشرت بتاريخ 16 January، 2020">17</a></td><td><a href="http://tishreen.news.sy/?m=20200118" aria-label="مقالات نُشرت بتاريخ 17 January، 2020">18</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20200119" aria-label="مقالات نُشرت بتاريخ 18 January، 2020">19</a></td><td><a href="http://tishreen.news.sy/?m=20200120" aria-label="مقالات نُشرت بتاريخ 19 January، 2020">20</a></td><td><a href="http://tishreen.news.sy/?m=20200121" aria-label="مقالات نُشرت بتاريخ 20 January، 2020">21</a></td><td id="today"><a href="http://tishreen.news.sy/?m=20200122" aria-label="مقالات نُشرت بتاريخ 21 January، 2020">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>    </aside>
    		</div>
	<div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-439166" class="post-439166 post type-post status-publish format-standard has-post-thumbnail category-sports category-syria_sport single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
				
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">استئناف الدوري الممتاز لكرة القدم الجمعة</span></h1>                <div class="featured" itemprop="thumbnailUrl"><a href="http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري.jpg" rel="prettyPhoto" title="استئناف الدوري الممتاز لكرة القدم الجمعة"><img width="640" height="320" src="http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري.jpg" class="img-responsive nnnn wp-post-image" alt="" title="استئناف الدوري الممتاز لكرة القدم الجمعة" srcset="http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري.jpg 640w, http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري-400x200.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2020/01/الدوري-150x75.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></a>                </div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=81" rel="category">رياضة</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=300" rel="category">رياضة محلية</a></p></div><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T12:11:29+02:00" title="الأربعاء, يناير 22, 2020, 12:11 م"> 2020/01/22</time></span>
                </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p>تعود عجلة الدوري الممتاز لكرة القدم لتستأنف دورانها من جديد، حيث تنطلق الجولة الحادية عشرة بعد غد وتجمع تشرين مع الفتوة والوثبة مع الطليعة والجيش مع الاتحاد والوحدة مع الكرامة والنواعير مع الشرطة والساحل مع حطين والجزيرة مع جبلة.</p>
<p>وفي تصريح للوكالة العربية السورية للأنباء &#8220;سانا&#8221;، قال مدرب تشرين ماهر بحري إن الفريق سيدخل المباراة بجهوزية فنية وبدنية عالية حيث تحضر جيداً أثناء فترة توقف الدوري خلال الأسابيع القليلة الماضية وفق خطة إعداد شهدت التزاماً من اللاعبين، مشيراً إلى أن الصعوبات التي عانى منها الفريق أثناء التحضير تمثلت بغياب أبرز اللاعبين لتواجدهم مع المنتخب الأولمبي في استحقاقه الآسيوي.</p>
<p>وعلى الملعب البلدي في حمص يسعى الوثبة إلى تحقيق فوز مهم على ضيفه الطليعة العاشر بـ 10 نقاط ليواصل مطاردته لتشرين المتصدر.</p>
<p>بدوره، أبدى مدرّب الوثبة هيثم جطل ثقته بفريقه بتحقيق فوز يرضي جمهوره المتعطش دوماً للمراكز الأولى ولا سيما بعد التحضيرات المكثفة التي أجراها مؤخراً والتي تضمنت عدداً من المباريات الودية التي ساهمت بشكل كبير في تحقيق توليفة تكتيكية بين جميع اللاعبين.</p>
<p>من جهته، أشار مدرب الطليعة عمار الشمالي إلى صعوبة المباراة لأنها تجمعه مع أحد أفضل فرق الدوري هذا الموسم والذي يقدم أداء جيداً مقروناً بنتائج لافتة، مبيناً أن فريقه حاول خلال فترة توقف الدوري العمل على تلافي الثغرات والأخطاء التي وقع بها في الجولات السابقة وهو قادر على تقديم أداء جيد والخروج بنتيجة إيجابية رغم قوة الفريق المنافس.</p>
<p>من جهته، أكد عبد القادر الرفاعي مدرب الكرامة أن فريقه عمل خلال الفترة الماضية على تطوير اللياقة البدنية والحالة التكتيكية والتركيز على نقاط الضعف التي ظهرت في الفترة السابقة والعمل على زيادة الانسجام بين اللاعبين، مبيناً أنه بقي للكرامة من مرحلة الذهاب أربع مباريات مع الوحدة والنواعير وتشرين إضافة إلى مباراته المؤجلة مع الوثبة.</p>
<p>وقال مدرب حطين حسين عفش: عملنا خلال فترة التوقف على تحضير الفريق ضمن خطة تهدف إلى تحسين صورته من النواحي الفنية والبدنية لإعادته لدائرة المنافسة مع فرق المقدمة حيث تم ضم اللاعب عدي جفال وسيشكل وجوده عاملاً إيجابيا وقوة إضافية للفريق وسيتم استقدام مدافع لسد الثغرة الدفاعية التي تركها تامر حاج محمد بالفريق بعد احترافه خارجياً.</p>
<p>ولفت مدرب جبلة سامر بستنلي إلى أن فريقه وبعد التحضيرات التي أجراها في الفترة القليلة الماضية سيظهر بشكل أفضل عن الجولات السابقة وسيترجم هذا التطور في مباراته القادمة لتحقيق الفوز وحصد العلامة الكاملة.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-left" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>طباعة</span></div></div>
<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-439166 post  simplesocialbuttons-inline-no-animation">
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9&body=http://tishreen.news.sy/?p=439166">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://tishreen.news.sy/?p=439166" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81+%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2+%D9%84%D9%83%D8%B1%D8%A9+%D8%A7%D9%84%D9%82%D8%AF%D9%85+%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9&url=http://tishreen.news.sy/?p=439166" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=http://tishreen.news.sy/?p=439166">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
<button  onclick="javascript:window.open(this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" class="simplesocial-viber-share ssb_msng-icon" data-href=http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D439166&link=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D439166&display=popup>
							 <span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="19px" viewBox="-889.5 1161 18 19" enable-background="new -889.5 1161 18 19" xml:space="preserve">
							 <path opacity="0.99" fill="#FFFFFF" enable-background="new    " d="M-880.5,1161c-5,0-9,3.8-9,8.5c0,2.4,1,4.5,2.7,6v4.5l3.8-2.3 c0.8,0.2,1.6,0.3,2.5,0.3c5,0,9-3.8,9-8.5S-875.5,1161-880.5,1161z M-879.6,1172.2l-2.4-2.4l-4.3,2.4l4.7-5.2l2.4,2.4l4.2-2.4 L-879.6,1172.2z"/>
							 </svg> </span>
							 <span class="simplesocialtxt">Messenger</span>
							 </button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=http://tishreen.news.sy/?p=439166" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
<div class="fb-like ssb-fb-like" data-href="http://tishreen.news.sy/?p=439166" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=81" rel="category">رياضة</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=300" rel="category">رياضة محلية</a></p></div>        </article>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >مقالات ذات صلة</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-439160 type-post format-standard has-post-thumbnail  block-modern main-term-81" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=439160"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/01/سلة-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-81"><a href="http://tishreen.news.sy/?cat=81">رياضة</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T12:01:09+02:00" title="الأربعاء, يناير 22, 2020, 12:01 م"> 2020/01/22</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=439160" title="بمشاركة سورية .. انطلاق بطولة دبي الدولية لكرة السلة غداً"><span class="post-title" itemprop="headline">بمشاركة سورية .. انطلاق بطولة دبي الدولية لكرة السلة غداً</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-439141 type-post format-standard has-post-thumbnail  block-modern main-term-81" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=439141"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/01/الفراعنة-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-81"><a href="http://tishreen.news.sy/?cat=81">رياضة</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-22T11:18:26+02:00" title="الأربعاء, يناير 22, 2020, 11:18 ص"> 2020/01/22</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=439141" title="مدرب &#8220;الفراعنة&#8221;: أملنا كبير في التأهل للمونديال"><span class="post-title" itemprop="headline">مدرب &#8220;الفراعنة&#8221;: أملنا كبير في التأهل للمونديال</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-438796 type-post format-standard has-post-thumbnail last-item block-modern main-term-81" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=438796"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2020/01/4-18-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-81"><a href="http://tishreen.news.sy/?cat=81">رياضة</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2020-01-21T22:55:16+02:00" title="الثلاثاء, يناير 21, 2020, 10:55 م"> 2020/01/21</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=438796" title="تشيلسي يعادل أرسنال في الدوري الممتاز"><span class="post-title" itemprop="headline">تشيلسي يعادل أرسنال في الدوري الممتاز</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">        <p class="nocomments">Comments are closed</p>
    </div><!-- #comments -->
            </div>    </div>
	
	
		<div class="hide-on-mob">
    	</div>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-18" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_text"><h4 class="section-heading"><span class="h-title">أسرة صحيفة تشرين</span></h4>			<div class="textwidget"><font color="#FFFFFF">
<H2><font color="#FFFFFF">رئيس التحرير: محمد البيرق </font></H2>
<font color="#FFFFFF">
مدير تحرير الشؤون المحلية: هني الحمدان<BR/>
مدير التحرير الشؤون السياسية: عارف العلي<BR/>
مدير تحرير موقع تشرين: عمران محفوض<BR/>
أمين تحرير الشؤون الثقافية: يسرى المصري<BR/>
أمين تحرير الشؤون الفنية:م.أميمة جناد<BR/>
أمين تحرير الشؤون السياسية: غازي الدادا<BR/>
أمين تحرير الشؤون المحلية: معذى هناوي</font>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-7" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><center>
<img src="/wp-content/uploads/2016/07/logo-300-76.png" alt="صحيفة تشرين">
<br>
صحيفة يومية سياسية تصدر عن <br>مؤسسة الوحدة للصحافة والطباعة والنشر والتوزيع 
<br>الجمهورية العربية السورية - دمشق<br><br>
 جميع الحقوق محفوظة © 2020 
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="execphp-5" class=" widget-havent-icon footer-larger-widget larger-column-3 widget widget_execphp"><h4 class="section-heading"><span class="h-title">تابعنا على مواقع التواصل الاجتماعي</span></h4>			<div class="execphpwidget"><CENTER>
<a title='تابعنا على الفيسبوك' target='_blank' href='https://www.facebook.com/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-101594997965690/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2018/06/face.jpg' width='75px' height='40px'>
</a><a title='تابعنا على تلغرام' target='_blank' href='https://telegram.me/tishreen_news'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2018/06/tel.jpg' width='75px' height='40px'>
</a><a title='تابعنا على يوتيوب' target='_blank' href='https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2018/06/you.jpg' width='75px' height='40px'>
</a>
</CENTER></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"\u0627\u0644\u0642\u0627\u0626\u0645\u0629","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"300"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<script>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</script></body>
</html>