<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" > <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" > <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tishreen.news.sy/xmlrpc.php" />

    <title>خسائر قطاع التجارة في بريطانيا في عام 2019 الأكبر في ربع قرن - صحيفة تشرين</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="خسائر قطاع التجارة في بريطانيا في عام 2019 الأكبر في ربع قرن"/>
<meta property="twitter:url" content="http://tishreen.news.sy/?p=429061"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content="&#1603;&#1588;&#1601;&#1578; &#1583;&#1585;&#1575;&#1587;&#1577; &#1604;&#1605;&#1585;&#1603;&#1586; &#1571;&#1576;&#1581;&#1575;&#1579; &#1578;&#1580;&#1575;&#1585;&#1577; &#1575;&#1604;&#1578;&#1580;&#1586;&#1574;&#1577; &#1571;&#1606; &#1602;&#1591;&#1575;&#1593; &#1575;&#1604;&#1578;&#1580;&#1575;&#1585;&#1577; &#1601;&#1610; &#1576;&#1585;&#1610;&#1591;&#1575;&#1606;&#1610;&#1575; &#1582;&#1587;&#1585; &#1571;&#1603;&#1579;&#1585; &#1605;&#1606; 140 &#1571;&#1604;&#1601; &#1608;&#1592;&#1610;&#1601;&#1577; &#1601;&#1610; &#1575;&#1604;&#1593;&#1575;&#1605; &#1575;&#1604;&#1580;&#1575;&#1585;&#1610; 2019 &#1605;&#1575; &#1580;&#1593;&#1604;&#1607;&#1575; &#1608;&#1575;&#1581;&#1583;&#1577;&hellip;
"/>
<meta property="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1-400x200.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://tishreen.news.sy/?p=429061" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="خسائر قطاع التجارة في بريطانيا في عام 2019 الأكبر في ربع قرن - صحيفة تشرين" />
<meta property="og:description" content="&#1603;&#1588;&#1601;&#1578; &#1583;&#1585;&#1575;&#1587;&#1577; &#1604;&#1605;&#1585;&#1603;&#1586; &#1571;&#1576;&#1581;&#1575;&#1579; &#1578;&#1580;&#1575;&#1585;&#1577; &#1575;&#1604;&#1578;&#1580;&#1586;&#1574;&#1577; &#1571;&#1606; &#1602;&#1591;&#1575;&#1593; &#1575;&#1604;&#1578;&#1580;&#1575;&#1585;&#1577; &#1601;&#1610; &#1576;&#1585;&#1610;&#1591;&#1575;&#1606;&#1610;&#1575; &#1582;&#1587;&#1585; &#1571;&#1603;&#1579;&#1585; &#1605;&#1606; 140 &#1571;&#1604;&#1601; &#1608;&#1592;&#1610;&#1601;&#1577; &#1601;&#1610; &#1575;&#1604;&#1593;&#1575;&#1605; &#1575;&#1604;&#1580;&#1575;&#1585;&#1610; 2019 &#1605;&#1575; &#1580;&#1593;&#1604;&#1607;&#1575; &#1608;&#1575;&#1581;&#1583;&#1577; &#1605;&#1606; &#1571;&#1587;&#1608;&#1571; &#1575;&#1604;&#1587;&#1606;&#1608;&#1575;&#1578; &#1601;&#1610; &#1585;&#1576;&#1593; &#1602;&#1585;&#1606; &#1608;&#1584;&#1604;&#1603; &#1576;&#1587;&#1576;&#1576; &#1575;&#1604;&#1589;&#1593;&#1608;&#1576;&#1575;&#1578; &#1575;&#1604;&#1603;&#1576;&#1610;&#1585;&#1577; &#1575;&#1604;&#1578;&#1610; &#1608;&#1575;&#1580;&#1607;&#1578;&#1607;&#1575; &#1575;&#1604;&#1593;&#1583;&#1610;&#1583; &#1605;&#1606; &#1575;&#1604;&#1605;&#1575;&#1585;&#1603;&#1575;&#1578; &#1573;&#1586;&#1575;&#1569; &#1578;&#1606;&#1575;&#1605;&#1610; &#1575;&#1604;&#1576;&#1610;&#1593; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;. &#1608;&#1606;&#1602;&#1604;&#1578; &#1608;&#1603;&#1575;&#1604;&#1577; &ldquo;&#1601;&#1585;&#1575;&#1606;&#1587; &#1576;&#1585;&#1587;&rdquo; &#1593;&#1606; &#1575;&#1604;&#1583;&#1585;&#1575;&#1587;&#1577; &#1575;&#1604;&#1578;&#1610; &#1606;&#1588;&#1585;&#1578; &#1575;&#1604;&#1610;&#1608;&#1605; &#1571;&#1606;&#1607; &#1601;&#1610; &#1575;&#1604;&#1573;&#1580;&#1605;&#1575;&#1604; &hellip;" />
<meta property="og:url" content="http://tishreen.news.sy/?p=429061" />
<meta property="og:site_name" content="صحيفة تشرين" />
<meta property="article:section" content="اقتصاد" />
<meta property="article:published_time" content="2019-12-30T14:16:37+02:00" />
<meta property="article:modified_time" content="2019-12-30T15:23:47+02:00" />
<meta property="og:updated_time" content="2019-12-30T15:23:47+02:00" />
<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#1603;&#1588;&#1601;&#1578; &#1583;&#1585;&#1575;&#1587;&#1577; &#1604;&#1605;&#1585;&#1603;&#1586; &#1571;&#1576;&#1581;&#1575;&#1579; &#1578;&#1580;&#1575;&#1585;&#1577; &#1575;&#1604;&#1578;&#1580;&#1586;&#1574;&#1577; &#1571;&#1606; &#1602;&#1591;&#1575;&#1593; &#1575;&#1604;&#1578;&#1580;&#1575;&#1585;&#1577; &#1601;&#1610; &#1576;&#1585;&#1610;&#1591;&#1575;&#1606;&#1610;&#1575; &#1582;&#1587;&#1585; &#1571;&#1603;&#1579;&#1585; &#1605;&#1606; 140 &#1571;&#1604;&#1601; &#1608;&#1592;&#1610;&#1601;&#1577; &#1601;&#1610; &#1575;&#1604;&#1593;&#1575;&#1605; &#1575;&#1604;&#1580;&#1575;&#1585;&#1610; 2019 &#1605;&#1575; &#1580;&#1593;&#1604;&#1607;&#1575; &#1608;&#1575;&#1581;&#1583;&#1577; &#1605;&#1606; &#1571;&#1587;&#1608;&#1571; &#1575;&#1604;&#1587;&#1606;&#1608;&#1575;&#1578; &#1601;&#1610; &#1585;&#1576;&#1593; &#1602;&#1585;&#1606; &#1608;&#1584;&#1604;&#1603; &#1576;&#1587;&#1576;&#1576; &#1575;&#1604;&#1589;&#1593;&#1608;&#1576;&#1575;&#1578; &#1575;&#1604;&#1603;&#1576;&#1610;&#1585;&#1577; &#1575;&#1604;&#1578;&#1610; &#1608;&#1575;&#1580;&#1607;&#1578;&#1607;&#1575; &#1575;&#1604;&#1593;&#1583;&#1610;&#1583; &#1605;&#1606; &#1575;&#1604;&#1605;&#1575;&#1585;&#1603;&#1575;&#1578; &#1573;&#1586;&#1575;&#1569; &#1578;&#1606;&#1575;&#1605;&#1610; &#1575;&#1604;&#1576;&#1610;&#1593; &#1575;&#1604;&#1575;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;. &#1608;&#1606;&#1602;&#1604;&#1578; &#1608;&#1603;&#1575;&#1604;&#1577; &ldquo;&#1601;&#1585;&#1575;&#1606;&#1587; &#1576;&#1585;&#1587;&rdquo; &#1593;&#1606; &#1575;&#1604;&#1583;&#1585;&#1575;&#1587;&#1577; &#1575;&#1604;&#1578;&#1610; &#1606;&#1588;&#1585;&#1578; &#1575;&#1604;&#1610;&#1608;&#1605; &#1571;&#1606;&#1607; &#1601;&#1610; &#1575;&#1604;&#1573;&#1580;&#1605;&#1575;&#1604; [&hellip;]" />
<meta name="twitter:title" content="خسائر قطاع التجارة في بريطانيا في عام 2019 الأكبر في ربع قرن - صحيفة تشرين" />
<meta name="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://tishreen.news.sy/#website","url":"http://tishreen.news.sy/","name":"\u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","potentialAction":{"@type":"SearchAction","target":"http://tishreen.news.sy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://tishreen.news.sy/?p=429061#primaryimage","url":"http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1.jpg","width":660,"height":330},{"@type":"WebPage","@id":"http://tishreen.news.sy/?p=429061#webpage","url":"http://tishreen.news.sy/?p=429061","inLanguage":"ar","name":"\u062e\u0633\u0627\u0626\u0631 \u0642\u0637\u0627\u0639 \u0627\u0644\u062a\u062c\u0627\u0631\u0629 \u0641\u064a \u0628\u0631\u064a\u0637\u0627\u0646\u064a\u0627 \u0641\u064a \u0639\u0627\u0645 2019 \u0627\u0644\u0623\u0643\u0628\u0631 \u0641\u064a \u0631\u0628\u0639 \u0642\u0631\u0646 - \u0635\u062d\u064a\u0641\u0629 \u062a\u0634\u0631\u064a\u0646","isPartOf":{"@id":"http://tishreen.news.sy/#website"},"primaryImageOfPage":{"@id":"http://tishreen.news.sy/?p=429061#primaryimage"},"datePublished":"2019-12-30T14:16:37+02:00","dateModified":"2019-12-30T15:23:47+02:00","author":{"@id":"http://tishreen.news.sy/#/schema/person/9c7363f911706709f3360c894777569d"}},{"@type":["Person"],"@id":"http://tishreen.news.sy/#/schema/person/9c7363f911706709f3360c894777569d","name":"wafaa abass","image":{"@type":"ImageObject","@id":"http://tishreen.news.sy/#authorlogo","url":"http://2.gravatar.com/avatar/832ee60c845b637917fdde474544c4cc?s=96&d=mm&r=g","caption":"wafaa abass"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; الخلاصة" href="http://tishreen.news.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &laquo; خلاصة التعليقات" href="http://tishreen.news.sy/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tishreen.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://tishreen.news.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='http://tishreen.news.sy/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://tishreen.news.sy/wp-includes/css/dashicons.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://tishreen.news.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='http://tishreen.news.sy/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=flat-jooza,' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.5.25' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-rtl-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/rtl.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-dark-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag2/css/style-dark.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tishreen.news.sy/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='http://tishreen.news.sy/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=ABeeZee:400%7CRoboto:300' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_scr_js = {"mouse":"1","ori_scr":"left","speed_scr":"35"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntb_two = {"rtl":"right","ocb":"opts.cssBefore.right"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/js/cy_min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://tishreen.news.sy/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tishreen.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tishreen.news.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='http://tishreen.news.sy/?p=429061' />
<link rel="alternate" type="application/json+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D429061" />
<link rel="alternate" type="text/xml+oembed" href="http://tishreen.news.sy/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D429061&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><link rel="alternate" type="application/rss+xml" href="http://tishreen.news.sy/?feed=rss2?post_type=jm_breaking_news" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: ;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	

</style>
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
                      font-family: 'flat-jooza' !important;
                                            }
                                 body.rtl p {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h1 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h2 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h3 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h4 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h5 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 body.rtl h6 {
                      font-family: 'flat-jooza' !important;
                                                       }
                      
                            .h-title {
                                                                font-family: 'flat-jooza' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><link rel="shortcut icon" href="http://tishreen.news.sy/wp-content/uploads/2018/03/444-1.jpg"><link rel="apple-touch-icon" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://tishreen.news.sy/wp-content/uploads/2018/12/444-1.jpg"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tishreen.news.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="32x32" />
<link rel="icon" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />
<meta name="msapplication-TileImage" content="http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg" />

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- BetterFramework Head Inline CSS -->
<style>
body{font-family: 'flat-jooza' !important; text-align: justify;}
.block-modern h2.title a{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title{
font-family: 'flat-jooza' !important;
text-align: justify;
}
.term-44 {
visibility:hidden;}

.flexslider .slides {
    zoom: 1;
    height: 401px !important;
    overflow: hidden;
}
.flexslider .slides li img{
height:400px;
}
.main-menu .menu a, .main-menu .menu li, .main-menu .main-menu-container.mobile-menu-container .mobile-button {
font-family:  'flat-jooza' !important;
text-align: justify;
}
h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li{
   font-family:  'flat-jooza' !important;
text-align: justify;
}
.term-title  {
display:none  !important;
}
.flexslider .slides .term-title{
display:block  !important;
}
.block-highlight .content {
padding: 32px 15px 15px;
}
.gallery-listing .flexslider .slides li {
 height:408px !important;
}
.gallery-listing .flexslider .slides li article{
 height:408px !important;
text-align: justify;
}
.comments {
margin-bottom: 20px;
display: none;
}
.page-heading, .page-heading span.h-title { 
    font-size: 24px;
   line-height: 1.4em;
text-align: justify;
font-family: 'flat-jooza' !important;
    color: #049bd3;
}

.tab-read-more .term-17 a {
font-family: 'flat-jooza' !important;
}


body.rtl, body.rtl header, body.rtl footer, body.rtl .content, body.rtl .sidebar, body.rtl p, body.rtl h1, body.rtl h2, body.rtl h3, body.rtl h4, body.rtl h5, body.rtl h6, body.rtl ul, body.rtl li, body.rtl div, body.rtl nav, body.rtl nav a, body.rtl nav ul li, body.rtl input, body.rtl button, body.rtl label, body.rtl textarea, body.rtl input::placeholder {
    font-family: 'flat-jooza' !important;
    text-align: justify;
}
.block-modern h2.title a {
line-height: 1.4em;
font-size: 17px;
font-weight: bold;
text-align: justify;
  }
span.entry-subtitle {
    line-height: 1.4em;
    font-size: 1em;
}
.post-meta{
font-size: 1.1em;
font-weight: bold;
}
h3.title {
    font-size: 14px !important;
line-height: 1.4em;
text-align: justify;
}

h2.title {
color:#049bd3;
text-align: justify;
}


.the-content a {
    color: #167573;
    font-size: 13px;
text-align: justify;

}
.block-highlight .title a {
line-height: 1.4em;
    font-size: 17px;
text-align: justify;
}

.listing-thumbnail h3.title {
    margin-top: 2px;
    margin-bottom: 4px;
    font-size: 11px;
    line-height: 17px;
    height: 50px;
    overflow: hidden;
text-align: justify;
}

#customers {    border-collapse: collapse;    width: 100%;}
#customers td, #customers th {    border: 1px solid #ddd;    padding:4px;}
#customers tr:nth-child(even){background-color: #f2f2f2;}
#customers tr:hover {background-color: #ddd;}
#customers th {
    padding-top: 4px;
    padding-bottom: 4px;
    text-align: CENTER;
    background-color: #3399FF;
    color: white;
text-align: justify;
}

.block-modern .summary {
    font-family: 'Roboto Slab';
    font-weight: 400;
    line-height: 20px;
    font-size: 13px;
    text-align: initial;
    text-transform: initial;
    color: #717171;
    text-align: justify;
}

.page-heading span.h-title .h-title {
 color:#049bd3;
}

.heading, h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li, .bf-shortcode.bm-login-register label, .bf-shortcode.bm-login-register .register-tab .before-message, .bf-shortcode.bm-login-register .register-tab .statement 
div.post-summary div.summary div.highlight-line
 {
    color: #049bd3;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/html5shiv.min.js"></script>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag2/js/respond.min.js"></script>
    <![endif]-->
	
	<style>
.max_div1_header {
	width: 100%;
	height: 80px;
	margin:0 auto;
}
.max_div2 {
	text-align: right;
	width: 99%;
	margin:0 auto;
	float: right;
	position: relative;
}

.div_right_header {
	float: right;
	padding: 5px;
	max-width: 345px;
	
	border: 0px solid #73AD21;
	max-width: 400px;
}

.div_left_header {
	padding-top:20px;
	position: relative;
	float: left;
	padding: 5px;
	width: auto;
}

div.ex_top {width: 100%;
overflow: auto;
padding: 5px 5px;}


div.breakenews_top {
width: 100%;
margin: 1px; 
padding-bottom: 5px;
padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 

div.breakenews_top, div.breakenews_top:hover, div.breakenews_top:active {
width:100%;
margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; 
padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}
div.lastnews_title_top { 
text-align: justify;
width: 100%;
font-weight: bold;
font-size: large;
}

div.breakenews_b { 
width: 100%;
font-weight: bold;
font-size: large;
color: #FF0000; 
}

div.time_div_top, div.time_div_breaking_news_top {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news_top:hover, div.time_div_breaking_news_top:active {
color: white; 
}

#tab_2_top {float: right;padding: 5px 5px 5px 5px;
background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px;
cursor: pointer;width:100px;text-align: center;}
#tab_2_top:hover {  background: #0033CC;}


	</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-152399200-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-152399200-1');
</script>




	
</head>
		
<body class="rtl post-template-default single single-post postid-429061 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p boxed wpb-js-composer js-comp-ver-5.0.1 vc_non_responsive" dir="rtl" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap">
<!--ahmad Start   آخر تحديث  -->
<div  style="width: 225px; margin-right: 42%; margin-top:2px" align="center">
<div style="margin:0px;font-size: 10px;" align="center">آخر تحديث:
 	<!-- 12/30/ 2019-5:23 م -->
2019-12-30 18:03:17</div></div>
<!--ahmad End   نهاية آخر تحديث -->




<div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="cnss_widget-2" class=" widget-havent-icon top-bar-widget widget widget_cnss_widget"><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/--101594997965690/" title="Facebook" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:16px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-telegram cn-fa-icon " style="display:inline-block;"><a class="cnss-telegram" target="_blank" href="https://telegram.me/tishreen_news" title="Telegram" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Telegram" style="font-size:16px;" class="fab fa-telegram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A" title="YouTube" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:16px;" class="fab fa-youtube"></i></a></li></ul></div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="search-3" class=" widget-havent-icon top-bar-widget widget widget_search"><form role="search" method="get" class="search-form" action="http://tishreen.news.sy/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
		
		
		
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://tishreen.news.sy" itemprop="url" rel="home">
                                    <img src="http://tishreen.news.sy/wp-content/uploads/2018/07/Tishreen_log.png" alt="صحيفة تشرين"
                         data-at2x="http://tishreen.news.sy/wp-content/uploads/2018/12/Tishreen-news-1.png" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                                    </div>
            			

        </div>
    
	
<div class='max_div2'><B>
<font color="#304254">  موقع صحيفة تشرين الالكتروني |  
الاثنين 
4 
جمادى الأولى 
1441 الموافق لـ 
30 
كانون الأول 
2019</font></B>
</div>	



</div>
    </header>
	

	        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-263011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim- menu-have-icon menu-item-263011"><a href="http://tishreen.news.sy/"><i class="bf-icon  fa fa-home"></i>الرئيسية</a><li id="menu-item-263012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 better-anim- menu-item-263012"><a href="http://tishreen.news.sy/?cat=75">الافتتاحية</a><li id="menu-item-263013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-73 better-anim- menu-item-263013"><a href="http://tishreen.news.sy/?cat=73">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-263018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-294 better-anim- menu-item-263018"><a href="http://tishreen.news.sy/?cat=294">محلي</a>	<li id="menu-item-263017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-293 better-anim- menu-item-263017"><a href="http://tishreen.news.sy/?cat=293">عربي</a>	<li id="menu-item-263015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-292 better-anim- menu-item-263015"><a href="http://tishreen.news.sy/?cat=292">دولي</a>	<li id="menu-item-263014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim- menu-item-263014"><a href="http://tishreen.news.sy/?cat=336">دراسات</a>	<li id="menu-item-263016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim- menu-item-263016"><a href="http://tishreen.news.sy/?cat=335">رصد</a></ul>
<li id="menu-item-263019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-76 better-anim- menu-item-263019"><a href="http://tishreen.news.sy/?cat=76">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-263022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-297 better-anim- menu-item-263022"><a href="http://tishreen.news.sy/?cat=297">اقتصاد محلي</a>	<li id="menu-item-263021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-296 better-anim- menu-item-263021"><a href="http://tishreen.news.sy/?cat=296">اقتصاد عربي</a>	<li id="menu-item-263020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-295 better-anim- menu-item-263020"><a href="http://tishreen.news.sy/?cat=295">اقتصاد دولي</a></ul>
<li id="menu-item-263027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-77 better-anim- menu-item-263027"><a href="http://tishreen.news.sy/?cat=77">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-263029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 better-anim- menu-item-263029"><a href="http://tishreen.news.sy/?cat=87">تحقيقات</a>	<li id="menu-item-263028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim- menu-item-263028"><a href="http://tishreen.news.sy/?cat=344">أحوال الناس</a>	<li id="menu-item-326331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-290 better-anim- menu-item-326331"><a href="http://tishreen.news.sy/?cat=290">رمضانيات</a></ul>
<li id="menu-item-263032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-89 better-anim- menu-item-263032"><a href="http://tishreen.news.sy/?cat=89">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-263031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 better-anim- menu-item-263031"><a href="http://tishreen.news.sy/?cat=98">ميديا وتقانة</a>	<li id="menu-item-263033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-90 better-anim- menu-item-263033"><a href="http://tishreen.news.sy/?cat=90">صوت الشعب</a></ul>
<li id="menu-item-263034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim- menu-item-263034"><a href="http://tishreen.news.sy/?cat=78">ثقافة وفن</a><li id="menu-item-263035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim- menu-item-263035"><a href="http://tishreen.news.sy/?cat=79">رؤى عربية</a><li id="menu-item-263036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-80 better-anim- menu-item-263036"><a href="http://tishreen.news.sy/?cat=80">زوايا وأعمدة</a>
<ul class="sub-menu">
	<li id="menu-item-263038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-104 better-anim- menu-item-263038"><a href="http://tishreen.news.sy/?cat=104">بصراحة</a>	<li id="menu-item-263039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-102 better-anim- menu-item-263039"><a href="http://tishreen.news.sy/?cat=102">بلا مجاملات</a>	<li id="menu-item-263042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 better-anim- menu-item-263042"><a href="http://tishreen.news.sy/?cat=101">قوس قزح</a>	<li id="menu-item-263043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-103 better-anim- menu-item-263043"><a href="http://tishreen.news.sy/?cat=103">نافذة للمحرر</a>	<li id="menu-item-263044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-100 better-anim- menu-item-263044"><a href="http://tishreen.news.sy/?cat=100">وجهات نظر</a>	<li id="menu-item-263037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim- menu-item-263037"><a href="http://tishreen.news.sy/?cat=337">آفاق</a>	<li id="menu-item-263040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-338 better-anim- menu-item-263040"><a href="http://tishreen.news.sy/?cat=338">بين السطور</a>	<li id="menu-item-263041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-339 better-anim- menu-item-263041"><a href="http://tishreen.news.sy/?cat=339">على ما يبدو</a></ul>
<li id="menu-item-263045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-81 better-anim- menu-item-263045"><a href="http://tishreen.news.sy/?cat=81">رياضة</a>
<ul class="sub-menu">
	<li id="menu-item-263048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-300 better-anim- menu-item-263048"><a href="http://tishreen.news.sy/?cat=300">رياضة محلية</a>	<li id="menu-item-263047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-299 better-anim- menu-item-263047"><a href="http://tishreen.news.sy/?cat=299">رياضة عربية</a>	<li id="menu-item-263046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-298 better-anim- menu-item-263046"><a href="http://tishreen.news.sy/?cat=298">رياضة دولية</a></ul>
<li id="menu-item-263049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 better-anim- menu-item-263049"><a href="http://tishreen.news.sy/?cat=82">منوعات</a>
<ul class="sub-menu">
	<li id="menu-item-263051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim- menu-item-263051"><a href="http://tishreen.news.sy/?cat=332">الصحة</a>	<li id="menu-item-263050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim- menu-item-263050"><a href="http://tishreen.news.sy/?cat=331">الحوادث</a></ul>
<li id="menu-item-263052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-94 better-anim- menu-item-263052"><a href="http://tishreen.news.sy/?cat=94">النسخة الورقية</a>                    </ul>
                </nav>
            </div>
        </div>

        </div>        

<div class='ex_top'><div class='breakenews_b'  ><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">
<B>خبر عاجل  </B>
</div>
<a href='#'>
<div   class='breakenews_top' >
<div  class='lastnews_title_top' >
المصدر: سورية تعبّر عن تضامنها التام مع العراق شعباً ومؤسسات وتعيد مطالبتها بعدم تدخل الولايات المتحدة الأمريكية في الشؤون الداخلية للعراق التي تعدّ في صميم عمل ومهام الدولة العراقية</B></div></div>
</a>
</div>



<div class='ex_top'><div class='breakenews_b'  ><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">
<B>خبر عاجل  </B>
</div>
<a href='#'>
<div   class='breakenews_top' >
<div  class='lastnews_title_top' >
مصدر مسؤول في وزارة الخارجية والمغتربين: الجمهورية العربية السورية تدين العدوان الأمريكي على فصائل الحشد الشعبي العراقية وأي عدوان على سيادة واستقلال وحرية العراق والعراقيين</B></div></div>
</a>
</div>






	  

				  <div class="n_t_ntb_b"><div class="n_t_ntb_b2">
	   			  
       <span class="n_t_ntb_b-name">شريط الأخبار</span>
	           <div style="position:relative; overflow:hidden;" id="scroll-ntb">
		<div style="position:absolute; white-space:nowrap;" id="scroll-ntb-elem">
			      				<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=429047" title="حزب الشعب الجمهوري يعارض مخططات أردوغان إرسال قوات إلى ليبيا">
			حزب الشعب الجمهوري يعارض مخططات أردوغان إرسال قوات إلى ليبيا			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=429054" title="إدانات عراقية للعدوان الأميركي على مقار الحشد الشعبي">
			إدانات عراقية للعدوان الأميركي على مقار الحشد الشعبي			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=429056" title="الرئيس العراقي يبحث مع سفير إيران في بغداد تعزيز العلاقات">
			الرئيس العراقي يبحث مع سفير إيران في بغداد تعزيز العلاقات			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=429070" title="أكثر من 5500 فلسطيني عام 2019 في سجون الاحتلال">
			أكثر من 5500 فلسطيني عام 2019 في سجون الاحتلال			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428983" title="الرئيس التونسي يعلن تمديد حالة الطوارئ لمدة شهر">
			الرئيس التونسي يعلن تمديد حالة الطوارئ لمدة شهر			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428988" title="الرئيسان الأسد وبوتين يتبادلان التهنئة بمناسبة العام الجديد ويؤكّدان تطوير العلاقات الثنائية">
			الرئيسان الأسد وبوتين يتبادلان التهنئة بمناسبة العام الجديد ويؤكّدان تطوير العلاقات الثنائية			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428967" title="مجدداً.. تواصل الاحتجاجات في بعض المناطق اللبنانية">
			مجدداً.. تواصل الاحتجاجات في بعض المناطق اللبنانية			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428971" title="لافروف وظريف: ضرورة القضاء على الإرهاب في سورية بشكل نهائي">
			لافروف وظريف: ضرورة القضاء على الإرهاب في سورية بشكل نهائي			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428944" title="موسوي: على الولايات المتحدة احترام استقلال العراق وسيادته">
			موسوي: على الولايات المتحدة احترام استقلال العراق وسيادته			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428937" title=""أنصار الله" تدين العدوان الأمريكي على مواقع الحشد الشعبي في العراق">
			"أنصار الله" تدين العدوان الأمريكي على مواقع الحشد الشعبي في العراق			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428889" title="بالصور.. قتلى الإرهابيين خلال معارك الجيش العربي السوري لتطهير مناطق في ريف إدلب">
			بالصور.. قتلى الإرهابيين خلال معارك الجيش العربي السوري لتطهير مناطق في ريف إدلب			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428881" title="حزب الله يدين العدوان الأمريكي على الحشد الشعبي في العراق">
			حزب الله يدين العدوان الأمريكي على الحشد الشعبي في العراق			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428868" title="صالح: العدوان الأمريكي على مواقع لقوات الحشد الشعبي انتهاك لسيادة العراق">
			صالح: العدوان الأمريكي على مواقع لقوات الحشد الشعبي انتهاك لسيادة العراق			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428861" title="مستوطنون يقتحمون قبر يوسف بالتوازي مع حملة اعتقالات واسعة">
			مستوطنون يقتحمون قبر يوسف بالتوازي مع حملة اعتقالات واسعة			</a></div>
		    </span>
		 			<span class="ntb_img_post_t_scrollntb">		
			<div><a href="http://tishreen.news.sy/?p=428830" title="في رسالة ذات دلالة بأن الفريق الحكومي قريب من المواطن.. مجلس الوزراء يعقد جلسته الأسبوعية في حمص">
			في رسالة ذات دلالة بأن الفريق الحكومي قريب من المواطن.. مجلس الوزراء يعقد جلسته الأسبوعية في حمص			</a></div>
		    </span>
		          </div>
        </div>
      </div></div>

	
<style type="text/css">
span.ntb_img_post_t_scrollntb {
margin:0 2px;
}
.ntb_img_post_t_scrollntb {
background:url(http://tishreen.news.sy/wp-content/uploads/2018/06/444-1.jpg) no-repeat right;
padding:0px 22px 0px 5px;
background-size: 20px 17px;
margin:auto;
}
.ntb_img_post_t_scrollntb div {
display:inline-block;	
}

@media only screen and (max-width: 200px) {
	.n_t_ntb_b {
		display:none;
	}
}
	.n_t_ntb_b {
		font-family:DroidKufi_Ben, Tahoma, Arial, Tahoma;
		font-size:14px;
		font-weight:bold;
		background:#ededf0;
	    border-top:0px solid #CE1031;
    	border-bottom:2px solid #CE1031;
    	border-right:0px solid #CE1031;
    	border-left:0px solid #CE1031;
        border-radius:1px;
       -moz-border-radius:1px;
       -webkit-border-radius:1px;
    	box-shadow:no 1px #B5B5B5;
    	-moz-box-shadow:no 1px #B5B5B5;
    	-webkit-box-shadow:no 1px #B5B5B5;
    	text-shadow:no #000000;
		width:100%;
		height:42px;
    	margin-top:0px;
    	margin-bottom:5px;
    	opacity:1;
		overflow:hidden;
		position:relative;	
        line-height:42px;
	}
	#scroll-ntb {
        		color:#000000!important;
		height:42px;
	}
	#scroll-ntb a {
		color:#000000!important;
		text-decoration: none!important;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	#scroll-ntb a:hover {
		color:#847c7c!important;
		text-decoration: none!important;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
		}
	.n_t_ntb_b .n_t_ntb_b-name {
		font-family:DroidKufi_Ben, Tahoma, Arial, Tahoma;
		color:#FFFFFF;
		background-color:#0066FF;
    	font-size:14px;
				float:right;
		margin-left: 5px;
				padding:px 10px 2px;
		height:42px;
		min-width:90px;
		text-align:center;
		    	line-height:42px;
	    border:0px solid #FFFFFF;
	    box-sizing:border-box;
        -moz-box-sizing:border-box;
        -webkit-box-sizing:border-box;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

	#scroll-ntb div {
		margin-top:0px;
        margin-bottom:0;
				margin-left: 10px;
			}
	
			.n_t_ntb_b2 { padding-left:10px;
	 	}
</style>

<script type="text/javascript">
!function(a){function b(b,c,d){b.bind("marquee",function(b,e){var f=a(this),g=parseInt(f.parent().width()),h=parseInt(f.width()),i=parseInt(f.position().left),j=c;switch(d){case"right":"undefined"==typeof e?(f.css({left:g}),g=-h):g=i-(h+g);break;default:"undefined"==typeof e?f.css({left:-h}):g+=i+h}f.animate({left:g},{duration:j,easing:"linear",complete:function(){f.trigger("marquee")},step:function(){"right"==d?parseInt(f.position().left)<-parseInt(f.width())&&(f.stop(),f.trigger("marquee")):parseInt(f.position().left)>parseInt(f.parent().width())&&(f.stop(),f.trigger("marquee"))}})}).trigger("marquee");var e=ntb_scr_js.mouse;1==e&&(b.mouseover(function(){a(this).stop()}),b.mouseout(function(){a(this).trigger("marquee",["resume"])}))}var c=a("#scroll-ntb-elem"),d=4e3*ntb_scr_js.speed_scr,e=ntb_scr_js.ori_scr;b(c,d,e)}(jQuery);
</script>
<style>
	.news-ticker-ntb {
	    	
	}

	
		
		
	#next-button-ntb:before {content: "\003C";}
	#prev-button-ntb:before {content: "\003E";}
    	
		
    #next-button-ntb, #prev-button-ntb {
	font-weight: normal;
	top:0px;
    font-size:26px;
	color:#8F8F8F;
	}
	.news-ticker-ntb span { font-family:DroidKufi_Ben, Tahoma, Arial; }
	
	.news-ticker-ntb a { text-decoration:none; }

</style>
<style>
@font-face {
  font-family: DroidKufi_Ben;
  src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
  src: url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
       url(http://tishreen.news.sy/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype");
}
</style>
<main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">
 
<STYLE>
@media screen and (max-width:900px) {
.hide-on-mob {
display: none;
}
}

.nnnn {
	width: 750px;
}
</STYLE>

<div class="row main-section">
		<div class="hide-on-mob">
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-right-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="execphp-10" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp">			<div class="execphpwidget"><style>
div.ex1 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}
div.ex2 {width: 100%;height: 240px;
overflow: auto;padding: 5px 5px;}

div.lastnews, div.breakenews {
width: 98%;
margin: 1px; 
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
color: #264D9B; 
text-align: justify;
text-decoration: none;
display: inline-block;
}
 
div.lastnews:hover, div.lastnews:active {
width:98%;margin: 1px;
background-color: #3399FF;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}

div.breakenews:hover, div.breakenews:active {
width:98%;margin: 1px;
background-color: #E33F2D;
color: white; 
text-align: justify;  
padding-bottom: 5px;padding-right: 5px; padding-left: 5px;
text-decoration: none;
display: inline-block;
text-align: justify;
font-weight: bold;
}
div.lastnews_title { text-align: justify;width: 100%;font-weight: bold;}

div.time_div, div.time_div_breaking_news {
border-right-style: solid; 
padding-right: 3px; 
border-color: #red; 
margin: 1px;width: 100%;
font-weight: bold; 
color: #3399FF;}

div.time_div_breaking_news:hover, div.time_div_breaking_news:active {
color: white; 
}

#tab_0 {  background: #304254;  width: 100%; float: right;}
#tab_1, #tab_2, #tab_3 {float: right;padding: 5px 5px 5px 5px;
background: #0099FF;color: #FFFFFF;margin: 0px 2px 0px 2px;
cursor: pointer;width:80px;text-align: center;}
#tab_1:hover, #tab_2:hover, #tab_3:hover {  background: #0033CC;}
#tab_1Content, #tab_2Content, #tab_3Content {  width: 100%;  padding: 0px;  border: 0px solid #B00098;}
#tab_1Content { display: block; }
#tab_2Content, #tab_3Content { display: none; }
</style>

<script>
function selectTab(tabIndex) {
  //Hide All Tabs
  document.getElementById('tab_1Content').style.display="none";
  document.getElementById('tab_2Content').style.display="none";
 document.getElementById('tab_3Content').style.display="none";
  //Show the Selected Tab
  document.getElementById('tab_' + tabIndex + 'Content').style.display="block";  
}
</script>
<div id="tab_0">
<div id="tab_1" onClick="JavaScript:selectTab(1);">آخر الأخبار</div><div id="tab_2" onClick="JavaScript:selectTab(2);">عاجل</div>
</div>



<div id="tab_1Content">
<div class='ex1'>
 <a href='?p=429088' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 6:02  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
مصدر مسؤول في وزارة الخارجية والمغتربين: الجمهورية العربية السورية تدين العدوان الأمريكي على فصائل الحشد الشعبي العراقية وأي عدوان على سيادة واستقلال وحرية العراق والعراقيين، و تعبّر عن تضامنها التام مع العراق شعباً ومؤسسات وتعيد مطالبتها بعدم تدخل الولايات المتحدة الأمريكية في الشؤون الداخلية للعراق التي تعدّ في صميم عمل ومهام الدولة العراقية</B>
</div>
</div></a>
<a href='?p=429084' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 5:31  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
الخارجية الروسية: الضربات الأمريكية على مواقع في غرب العراق غير مقبولة</B>
</div>
</div></a>
<a href='?p=429047' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 5:24  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
حزب الشعب الجمهوري يعارض مخططات أردوغان إرسال قوات إلى ليبيا</B>
</div>
</div></a>
<a href='?p=429062' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 5:08  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
منتخب سورية للناشئات بكرة السلة يحرز لقب بطولة الشارقة الدولية</B>
</div>
</div></a>
<a href='?p=429054' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 4:32  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
إدانات عراقية للعدوان الأميركي على مقار الحشد الشعبي</B>
</div>
</div></a>
<a href='?p=429056' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 3:19  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
الرئيس العراقي يبحث مع سفير إيران في بغداد تعزيز العلاقات</B>
</div>
</div></a>
<a href='?p=429070' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 2:11  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
أكثر من 5500 فلسطيني عام 2019 في سجون الاحتلال</B>
</div>
</div></a>
<a href='?p=428988' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:43  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
الرئيسان الأسد وبوتين يتبادلان التهنئة بمناسبة العام الجديد ويؤكّدان تطوير العلاقات الثنائية</B>
</div>
</div></a>
<a href='?p=428971' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:12  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
لافروف وظريف: ضرورة القضاء على الإرهاب في سورية بشكل نهائي</B>
</div>
</div></a>
<a href='?p=428962' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 1:06  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
بـ1312 نقطة.. مجد غزال يتأهل إلى أولمبياد طوكيو 2020</B>
</div>
</div></a>
<a href='?p=428944' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 12:35  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
موسوي: على الولايات المتحدة احترام استقلال العراق وسيادته</B>
</div>
</div></a>
<a href='?p=428937' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 12:32  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
"أنصار الله" تدين العدوان الأمريكي على مواقع الحشد الشعبي في العراق</B>
</div>
</div></a>
<a href='?p=428942' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> PM 12:28  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
"فوسفات قفصة" تتلقى عرضاً من مستثمر صيني لإعادة تدوير مخلفاتها</B>
</div>
</div></a>
<a href='?p=428894' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 11:23  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
جونغ أون: حان الوقت لإحداث تحول حاسم في التنمية الاقتصادية</B>
</div>
</div></a>
<a href='?p=428889' >
<div   class='lastnews' >
<div   class='time_div' >
<B><font color='#990000'> AM 10:57  2019/12/30   </font></B>
</div>

<div  class='lastnews_title' >
بالصور.. قتلى الإرهابيين خلال معارك الجيش العربي السوري لتطهير مناطق في ريف إدلب</B>
</div>
</div></a>
</div>
</div>




<div id="tab_2Content">
<div class='ex2'>
 
<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 5 دقيقة  </B>
</div>
<div  class='lastnews_title' >
المصدر: سورية تعبّر عن تضامنها التام مع العراق شعباً ومؤسسات وتعيد مطالبتها بعدم تدخل الولايات المتحدة الأمريكية في الشؤون الداخلية للعراق التي تعدّ في صميم عمل ومهام الدولة العراقية</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 12 دقيقة  </B>
</div>
<div  class='lastnews_title' >
مصدر مسؤول في وزارة الخارجية والمغتربين: الجمهورية العربية السورية تدين العدوان الأمريكي على فصائل الحشد الشعبي العراقية وأي عدوان على سيادة واستقلال وحرية العراق والعراقيين</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 24 دقيقة  </B>
</div>
<div  class='lastnews_title' >
الخارجية الروسية: الضربات الأمريكية على مواقع في غرب العراق غير مقبولة</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 4 ساعة  </B>
</div>
<div  class='lastnews_title' >
الرئيس الأسد يبعث برقية تهنئة إلى الرئيس فلاديمير بوتين رئيس جمهورية روسيا الاتحادية بمناسبة حلول العام الجديد</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 5 ساعة  </B>
</div>
<div  class='lastnews_title' >
ظريف: ضرورة القضاء على الإرهاب في سورية بشكل نهائي</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 5 ساعة  </B>
</div>
<div  class='lastnews_title' >
لافروف: بعض الشركاء الغربيين يقومون بحماية التنظيمات الإرهابية في سورية في انتهاك لقرارات مجلس الأمن الدولي</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 5 ساعة  </B>
</div>
<div  class='lastnews_title' >
لافروف خلال مؤتمر صحفي مع ظريف في موسكو: قلقون حيال محاولة بعض الدول التدخل في شؤون الدول الأخرى</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 1 يوم  </B>
</div>
<div  class='lastnews_title' >
بدأت جلسة مجلس الوزراء في محافظة حمص بمناقشة الخطة الزراعية بالمحافظة وتم الاتفاق على تخصيص مبلغ /٤.٥/ مليار ليرة لدعم القطاع الزراعي في حمص بشقيه النباتي والحيواني والتركيز على دعم الزراعات الأسرية ودعم قطاع الدواجن والتوسع بمشاريع الثروة السمكية نظراً لغنى محافظة حمص بالمسطحات المائية المناسبة لذلك</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 1 يوم  </B>
</div>
<div  class='lastnews_title' >
العثور على كميات من الأسلحة والذخائر بينها "إسرائيلي" الصنع ومواد متفجرة وكميات من المواد المخدرة من مخلفات الإرهابيين في المنطقة الجنوبية</B>
</div>
</div></a>


<a href='#'>
<div   class='breakenews' >
<div >
<B><img border="0" src="http://tishreen.news.sy/wp-content/uploads/break.gif" width="25">    نشر قبل 1 يوم  </B>
</div>
<div  class='lastnews_title' >
مصدر عسكري: ستقوم بعض وحدات الهندسة في الجيش اليوم بتفتيش وإزالة وتفجير مخلفات الإرهابيين في الإنذارات والسبيل والراموسة والفريحة بحلب وريفها من الساعة 8.00 وحتى الساعة 14.00</B>
</div>
</div></a>

</div>

<div id="tab_3Content">
</div></div>
		</div><div id="sticky-posts-9" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title"><a href='http://tishreen.news.sy/?cat=75'>الافتتاحية بقلم رئيس التحرير محمد البيرق</a></span></h4>
  <div class="upw-before">
    <p><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2018/12/raeestahrer_0.jpg" alt="" width="100%"  /></p>
  </div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-428340 post type-post status-publish format-standard has-post-thumbnail hentry category-openinning">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=428340" rel="bookmark">
                  واقعةُ إدلب.. هزيمةٌ بعد هزيمةٍ                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2019-12-29T04:53:56+02:00">2019/12/29</time>
                
                
                
                
                
              </div>

            
          </header>

                      <div class="entry-summary">
              <p>
                &#1575;&#1604;&#1587;&#1593;&#1610; &#1573;&#1604;&#1609; &#1602;&#1589;&#1605; &#1592;&#1607;&#1585; &#1587;&#1608;&#1585;&#1610;&#1577; &#1608;&#1578;&#1602;&#1591;&#1610;&#1593; &#1571;&#1608;&#1589;&#1575;&#1604;&#1607;&#1575; &#1608;&#1580;&#1593;&#1604;&#1607;&#1575; &#1594;&#1575;&#1585;&#1602;&#1577; &#1601;&#1610; &#1575;&#1604;&#1601;&#1608;&#1590;&#1609; &#1575;&#1604;&#1593;&#1575;&#1585;&#1605;&#1577; &#1607;&#1608; &#1605;&#1588;&#1585;&#1608;&#1593;&#1612; &#1605;&#1587;&#1578;&#1605;&#1585;&#1548; &#1604;&#1603;&#1606;&#1607; &#1576;&#1575;&#1578; &#1605;&#1588;&#1585;&#1608;&#1591;&#1575;&#1611; &#1576;&#1578;&#1605;&#1603;&#1610;&#1606; &#1605;&#1606;&#1592;&#1608;&#1605;&#1577; &#1583;&#1608;&#1604; &#1575;&#1604;&#1593;&#1583;&#1608;&#1575;&#1606; &#1576;&#1571;&#1591;&#1585;&#1575;&#1601;&#1607;&#1575; &#1575;&#1604;&#1605;&#1578;&#1601;&#1602;&#1577; &#1608;&#1575;&#1604;&#1605;&#1578;&#1606;&#1575;&#1602;&#1590;&#1577; &#1601;&#1610; &#1570;&#1606;&#1548; &#1573;&#1584; &#1573;&#1606;&#1617; &#1604;&#1603;&#1604;&#1617;&#1616; &#1583;&#1608;&#1604;&#1577; &#1605;&#1588;&#1585;&#1608;&#1593;&#1607;&#1575; &#1575;&#1604;&#1582;&#1575;&#1589; &#1576;&#1607;&#1575;&#1548; &#1604;&#1603;&#1606; &#1571;&#1580;&#1606;&#1583;&#1577; &#1575;&#1604;&#1581;&#1590;&#1608;&#1585; &#1608;&#1575;&#1581;&#1583;&#1577;&#1548; &#1608;&#1593;&#1604;&#1609; &#1603;&#1604;&#1617;...                                  <a href="http://tishreen.news.sy/?p=428340" class="more-link">المزيد ←</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="sticky-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">النسخة الورقية</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-428779 post type-post status-publish format-gallery has-post-thumbnail hentry category-pdf post_format-post-format-gallery">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=428779" rel="bookmark">
                  <img width="707" height="1024" src="http://tishreen.news.sy/wp-content/uploads/2019/12/30-12-13697-1-707x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/30-12-13697-1-707x1024.jpg 707w, http://tishreen.news.sy/wp-content/uploads/2019/12/30-12-13697-1-207x300.jpg 207w, http://tishreen.news.sy/wp-content/uploads/2019/12/30-12-13697-1-104x150.jpg 104w, http://tishreen.news.sy/wp-content/uploads/2019/12/30-12-13697-1-768x1113.jpg 768w, http://tishreen.news.sy/wp-content/uploads/2019/12/30-12-13697-1-259x375.jpg 259w, http://tishreen.news.sy/wp-content/uploads/2019/12/30-12-13697-1.jpg 800w" sizes="(max-width: 707px) 100vw, 707px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=428779" rel="bookmark">
                  صحيفة تشرين ـ العدد 13697 ـ تاريخ 30 ـ 12 ـ 2019م                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="media_audio-2" class=" widget-havent-icon primary-sidebar-widget widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-429061-1" preload="auto" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><source type="audio/mpeg" src="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3?_=1" /><a href="http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3">http://tishreen.news.sy/wp-content/uploads/2019/11/syr.mp3</a></audio></div><div id="bm-posts-listing-8" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">زوايا وأعمدة</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-428795 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=428795"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/زياد-غصن-4-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/زياد-غصن-4-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2019/12/زياد-غصن-4-537x350.jpg 537w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=428795" title="أبيض وأسود.. ما بين المدينة والريف!"><span class="post-title" itemprop="headline">أبيض وأسود.. ما بين المدينة والريف!</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
بقلم ـ زياد غصن:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T04:30:47+02:00" title="الإثنين, ديسمبر 30, 2019, 4:30 ص"> 2019/12/30</time></span>
                </div>
                        </li>
                            <li class="post-428792 type-post format-standard has-post-thumbnail  clearfix main-term-80" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=428792"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/تركي-صقر-4-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/تركي-صقر-4-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2019/12/تركي-صقر-4-519x350.jpg 519w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=428792" title="مناورات كسر الحصار"><span class="post-title" itemprop="headline">مناورات كسر الحصار</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
د.تركي صقر:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T04:29:27+02:00" title="الإثنين, ديسمبر 30, 2019, 4:29 ص"> 2019/12/30</time></span>
                </div>
                        </li>
                            <li class="post-428789 type-post format-standard has-post-thumbnail  clearfix main-term-338" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=428789"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/راتب-شاهين-‫‬-4-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/راتب-شاهين-‫‬-4-90x60.jpg 90w, http://tishreen.news.sy/wp-content/uploads/2019/12/راتب-شاهين-‫‬-4-400x267.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2019/12/راتب-شاهين-‫‬-4-150x100.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2019/12/راتب-شاهين-‫‬-4-563x375.jpg 563w, http://tishreen.news.sy/wp-content/uploads/2019/12/راتب-شاهين-‫‬-4.jpg 600w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=428789" title="عندما تتحدث الأساطيل"><span class="post-title" itemprop="headline">عندما تتحدث الأساطيل</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
راتب شاهين:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T04:28:28+02:00" title="الإثنين, ديسمبر 30, 2019, 4:28 ص"> 2019/12/30</time></span>
                </div>
                        </li>
                            <li class="post-428764 type-post format-standard has-post-thumbnail last-item clearfix main-term-102" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=428764"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/هني-9-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=428764" title="عامنا الجديد"><span class="post-title" itemprop="headline">عامنا الجديد</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
هني الحمدان:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T04:27:16+02:00" title="الإثنين, ديسمبر 30, 2019, 4:27 ص"> 2019/12/30</time></span>
                </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-80"><a href="http://tishreen.news.sy/?cat=80" title="المزيد..">المزيد..<i class="fa fa-chevron-left"></i></a></div>        </div>
        </div><div id="bm-posts-listing-11" class=" widget-havent-icon primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">رؤى عربية (كل أربعاء)</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class="post-427185 type-post format-standard has-post-thumbnail  clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=427185"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/تحسين-الحلبي-2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=427185" title="عام 2020 كما تراه بعض مراكز الأبحاث في الكيان الإسرائيلي"><span class="post-title" itemprop="headline">عام 2020 كما تراه بعض مراكز الأبحاث في الكيان الإسرائيلي</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
تحسين الحلبي:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-25T04:47:25+02:00" title="الأربعاء, ديسمبر 25, 2019, 4:47 ص"> 2019/12/25</time></span>
                </div>
                        </li>
                            <li class="post-427182 type-post format-standard has-post-thumbnail  clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=427182"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/إدريس-هاني-2-90x60.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=427182" title="«الحراكُ الشعبي».. وأزمة تدبير الشّعار المطلبي"><span class="post-title" itemprop="headline">«الحراكُ الشعبي».. وأزمة تدبير الشّعار المطلبي</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
إدريس هاني:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-25T04:45:13+02:00" title="الأربعاء, ديسمبر 25, 2019, 4:45 ص"> 2019/12/25</time></span>
                </div>
                        </li>
                            <li class="post-427178 type-post format-standard has-post-thumbnail  clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=427178"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/6-10-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=427178" title="حالةُ حصار"><span class="post-title" itemprop="headline">حالةُ حصار</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
عماد خالد الحطبة:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-25T04:43:41+02:00" title="الأربعاء, ديسمبر 25, 2019, 4:43 ص"> 2019/12/25</time></span>
                </div>
                        </li>
                            <li class="post-427175 type-post format-standard has-post-thumbnail last-item clearfix main-term-79" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=427175"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2019/12/محمد-سيد-أحمد-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=427175" title="الحصارُ الاقتصادي.. وسيكولوجية المقاومة"><span class="post-title" itemprop="headline">الحصارُ الاقتصادي.. وسيكولوجية المقاومة</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time">
		
د. محمد سيد أحمد:		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-25T04:42:06+02:00" title="الأربعاء, ديسمبر 25, 2019, 4:42 ص"> 2019/12/25</time></span>
                </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-79"><a href="http://tishreen.news.sy/?cat=79" title="المزيد..">المزيد..<i class="fa fa-chevron-left"></i></a></div>        </div>
        </div><div id="text-14" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">البحث في الموقع</span></h4>			<div class="textwidget"><form action="?page_id=198773" enctype="multipart/form-data" method="post"><b>العنوان</b>
<input style="width: 100%;" name="post_title" type="text" />
<b>الكاتب</b>
<input style="width: 100%;" name="author_post" type="text" />
<b>التصنيف</b>
<select style="width: 100%;" name="term_n">
<option value="0"></option>
<option value="75">الافتتاحية</option>
<option value="73">سياسة</option>
<option value="76">اقتصاد</option>
<option value="77">محليات</option>
<option value="87">-- تحقيقات</option>
<option value="88">-- أحوال الناس</option>
<option value="78">ثقافة</option>
<option value="79">كتاب ودراسات</option>
<option value="80">زوايا وأعمدة</option>
<option value="104">-- بصراحة</option>
<option value="102">-- بلا مجاملات</option>
<option value="101">-- قوس قزح</option>
<option value="103">-- نافذة للمحرر</option>
<option value="100">-- وجهات نظر</option>
<option value="81">رياضة</option>
<option value="82">منوع</option>
<option value="89">-- مجتمع</option>
<option value="98">-- ميديا وتقانة</option>
<option value="90">-- صوت الشعب</option>
<option value="94">الصحيفة PDF</option>

<option value="84">أهم الأخبار</option>
<option value="86">كاريكاتير</option>

<option value="97">سجل الخالدين</option>


<option value="91">آخر الأخبار</option>
<option value="85">Syria.Millenium</option>


</select><center><input name="search_web" type="submit" value=" بحث " /></center></form></div>
		</div><div id="sticky-posts-19" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">عدسة تشرين</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-428726 post type-post status-publish format-standard has-post-thumbnail hentry category-_">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=428726" rel="bookmark">
                  <img width="600" height="750" src="http://tishreen.news.sy/wp-content/uploads/2019/12/80733574.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/80733574.jpg 600w, http://tishreen.news.sy/wp-content/uploads/2019/12/80733574-240x300.jpg 240w, http://tishreen.news.sy/wp-content/uploads/2019/12/80733574-120x150.jpg 120w, http://tishreen.news.sy/wp-content/uploads/2019/12/80733574-300x375.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=428726" rel="bookmark">
                  الفنانة سلافة معمار في أحدث إطلالة لها                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2019-12-30T04:38:50+02:00">2019/12/30</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="sticky-posts-7" class=" widget-havent-icon primary-sidebar-widget widget widget_ultimate_posts"><h4 class="section-heading"><span class="h-title">كاريكاتير</span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-428798 post type-post status-publish format-standard has-post-thumbnail hentry category-86">

          <header>

                          <div class="entry-image">
                <a href="http://tishreen.news.sy/?p=428798" rel="bookmark">
                  <img width="750" height="520" src="http://tishreen.news.sy/wp-content/uploads/2019/12/كار8-4.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/كار8-4.jpg 750w, http://tishreen.news.sy/wp-content/uploads/2019/12/كار8-4-400x277.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2019/12/كار8-4-150x104.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2019/12/كار8-4-541x375.jpg 541w" sizes="(max-width: 750px) 100vw, 750px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://tishreen.news.sy/?p=428798" rel="bookmark">
                  كاريكاتير                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2019-12-30T04:32:39+02:00">30/12/2019 4:32 ص</time>
                
                
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="media_video-2" class=" widget-havent-icon primary-sidebar-widget widget widget_media_video"><h4 class="section-heading"><span class="h-title">فيديو تشرين:</span></h4><div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&amp;version=v5.0"></script><div class="fb-video" data-href="https://www.facebook.com/101594997965690/videos/419332292343621/" data-width="1170"><blockquote cite="https://www.facebook.com/101594997965690/videos/419332292343621/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/101594997965690/videos/419332292343621/">أحب دمشق هوايا الأرقا</a><p>أحب دمشق هوايا الأرقا.....🇸🇾....ثرى من صبا و وداد..🇸🇾...رعته العيون جميلة.🇸🇾.و قامة كحيلة.🇸🇾</p>تم النشر بواسطة ‏<a href="https://www.facebook.com/&#x635;&#x62d;&#x64a;&#x641;&#x629;-&#x62a;&#x634;&#x631;&#x64a;&#x646;-101594997965690/">صحيفة تشرين</a>‏ في الاثنين، ١١ نوفمبر ٢٠١٩</blockquote></div></div><div id="text-20" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">أسعار العملات والمعادن الثمينة:</span></h4>			<div class="textwidget"></div>
		</div><div id="pagesinwidgets_page_section-2" class=" widget-havent-icon primary-sidebar-widget widget pagesinwidgets_page_section">			<div class="homepage_section">
				<p><center><center><strong>نشرة المصارف والصرافة بتاريخ 18 – 12 – 2019</strong></center></center></p>
<table id="customers" class=" aligncenter" style="height: 216px;" width="329">
<tbody>
<tr>
<th>العملة</th>
<th>الوسطي</th>
<th><img class="" src="http://tishreen.news.sy/wp-content/uploads/2018/07/up-1.png" width="20" border="0" /><img src="http://tishreen.news.sy/wp-content/uploads/2018/07/dw-1.png" width="20" border="0" /></th>
</tr>
<tr>
<td>الدولار الأمريكي</td>
<td>436.00 ل.س</td>
<td>&#8211;</td>
</tr>
<tr>
<td>اليورو</td>
<td>485.51 ل.س</td>
<td><center><img class="aligncenter" src="http://tishreen.news.sy/wp-content/uploads/2018/07/up-1.png" width="20" border="0" /></center></td>
</tr>
<tr>
<td>الروبل الروسي</td>
<td>6.98 ل.س</td>
<td><center><img class="aligncenter" src="http://tishreen.news.sy/wp-content/uploads/2018/07/up-1.png" width="20" border="0" /></center></td>
</tr>
<tr>
<td>اليوان الصيني</td>
<td>62.24 ل.س</td>
<td><img class="aligncenter" src="http://tishreen.news.sy/wp-content/uploads/2018/07/dw-1.png" width="20" border="0" /></td>
</tr>
<tr>
<td>الجنيه الإسترليني</td>
<td>571.40 ل.س</td>
<td><center><img class="aligncenter" src="http://tishreen.news.sy/wp-content/uploads/2018/07/up-1.png" width="20" border="0" /></center></td>
</tr>
</tbody>
</table>
<p style="text-align: center;">سعر شراء الدولار الأمريكي لتسليم الحوالات الشخصية<br />
الواردة من الخارج = (<strong>434.00</strong>) ل.س</p>
<p><center>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</center><center><strong>آخر تحديث لسعر الذهب في 6 – 11 – 2019</strong></center></p>
<table id="customers" class=" aligncenter" style="height: 94px;" width="333">
<tbody>
<tr>
<th>المعدن</th>
<th>البيع</th>
<th>الشراء</th>
<th><img src="http://tishreen.news.sy/wp-content/uploads/2018/07/up-1.png" width="20" border="0" /><img src="http://tishreen.news.sy/wp-content/uploads/2018/07/dw-1.png" width="20" border="0" /></th>
</tr>
<tr>
<td>الذهب عيار 21</td>
<td>27800 ل.س</td>
<td>27600 ل.س</td>
<td><center><img src="http://tishreen.news.sy/wp-content/uploads/2018/07/up-1.png" width="20" border="0" /></center></td>
</tr>
<tr>
<td>الذهب عيار 18</td>
<td>23830 ل.س</td>
<td>23630 ل.س</td>
<td><center><img src="http://tishreen.news.sy/wp-content/uploads/2018/07/up-1.png" width="20" border="0" /></center></td>
</tr>
</tbody>
</table>
<p style="text-align: center;">عن الجمعية الحرفية للصياغة بدمشق</p>
<div class="post-views post-388467 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">عدد القراءات: </span>
			<span class="post-views-count">0</span>
			</div>				</div>
			</div><div id="text-17" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">مواقع صديقة</span></h4>			<div class="textwidget"><CENTER >
<a href="http://tishreen.news.sy/?page_id=385433" target="_blank" rel="noopener noreferrer">
<img src="http://tishreen.news.sy/wp-content/uploads/2019/09/web.jpg" alt="" width="100%"
 title="مواقع صديقة"/>
</a>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w1.jpg" alt="" width="75" height="50" title="قناة المنار"/>
<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w5.jpg" alt="" width="75" height="50" title="مؤسسة الوحدة"/>

<img  src="http://tishreen.news.sy/wp-content/uploads/2018/06/w6.jpg" alt="" width="75" height="50" title="قناة المنار"/>


</CENTER>
</div>
		</div><div id="text-3" class=" widget-havent-icon primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">أرشيف الصحيفة</span></h4>			<div class="textwidget"><div align="center">
<a href="http://tishreen.news.sy/?page_id=159314"><img class="alignnone" src="http://tishreen.news.sy/wp-content/uploads/2018/06/archef.jpg" alt="" width="375" height="450" /></a>
</div>


</div>
		</div><div id="calendar-3" class=" widget-havent-icon primary-sidebar-widget widget widget_calendar"><h4 class="section-heading"><span class="h-title">المقالات حسب تاريخ النشر</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ديسمبر 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://tishreen.news.sy/?m=201911">&laquo; نوفمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://tishreen.news.sy/?m=20191201" aria-label="مقالات نُشرت بتاريخ 30 November، 2019">1</a></td><td><a href="http://tishreen.news.sy/?m=20191202" aria-label="مقالات نُشرت بتاريخ 1 December، 2019">2</a></td><td><a href="http://tishreen.news.sy/?m=20191203" aria-label="مقالات نُشرت بتاريخ 2 December، 2019">3</a></td><td><a href="http://tishreen.news.sy/?m=20191204" aria-label="مقالات نُشرت بتاريخ 3 December، 2019">4</a></td><td><a href="http://tishreen.news.sy/?m=20191205" aria-label="مقالات نُشرت بتاريخ 4 December، 2019">5</a></td><td><a href="http://tishreen.news.sy/?m=20191206" aria-label="مقالات نُشرت بتاريخ 5 December، 2019">6</a></td><td><a href="http://tishreen.news.sy/?m=20191207" aria-label="مقالات نُشرت بتاريخ 6 December، 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20191208" aria-label="مقالات نُشرت بتاريخ 7 December، 2019">8</a></td><td><a href="http://tishreen.news.sy/?m=20191209" aria-label="مقالات نُشرت بتاريخ 8 December، 2019">9</a></td><td><a href="http://tishreen.news.sy/?m=20191210" aria-label="مقالات نُشرت بتاريخ 9 December، 2019">10</a></td><td><a href="http://tishreen.news.sy/?m=20191211" aria-label="مقالات نُشرت بتاريخ 10 December، 2019">11</a></td><td><a href="http://tishreen.news.sy/?m=20191212" aria-label="مقالات نُشرت بتاريخ 11 December، 2019">12</a></td><td><a href="http://tishreen.news.sy/?m=20191213" aria-label="مقالات نُشرت بتاريخ 12 December، 2019">13</a></td><td><a href="http://tishreen.news.sy/?m=20191214" aria-label="مقالات نُشرت بتاريخ 13 December، 2019">14</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20191215" aria-label="مقالات نُشرت بتاريخ 14 December، 2019">15</a></td><td><a href="http://tishreen.news.sy/?m=20191216" aria-label="مقالات نُشرت بتاريخ 15 December، 2019">16</a></td><td><a href="http://tishreen.news.sy/?m=20191217" aria-label="مقالات نُشرت بتاريخ 16 December، 2019">17</a></td><td><a href="http://tishreen.news.sy/?m=20191218" aria-label="مقالات نُشرت بتاريخ 17 December، 2019">18</a></td><td><a href="http://tishreen.news.sy/?m=20191219" aria-label="مقالات نُشرت بتاريخ 18 December، 2019">19</a></td><td><a href="http://tishreen.news.sy/?m=20191220" aria-label="مقالات نُشرت بتاريخ 19 December، 2019">20</a></td><td><a href="http://tishreen.news.sy/?m=20191221" aria-label="مقالات نُشرت بتاريخ 20 December، 2019">21</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20191222" aria-label="مقالات نُشرت بتاريخ 21 December، 2019">22</a></td><td><a href="http://tishreen.news.sy/?m=20191223" aria-label="مقالات نُشرت بتاريخ 22 December، 2019">23</a></td><td><a href="http://tishreen.news.sy/?m=20191224" aria-label="مقالات نُشرت بتاريخ 23 December، 2019">24</a></td><td><a href="http://tishreen.news.sy/?m=20191225" aria-label="مقالات نُشرت بتاريخ 24 December، 2019">25</a></td><td><a href="http://tishreen.news.sy/?m=20191226" aria-label="مقالات نُشرت بتاريخ 25 December، 2019">26</a></td><td><a href="http://tishreen.news.sy/?m=20191227" aria-label="مقالات نُشرت بتاريخ 26 December، 2019">27</a></td><td><a href="http://tishreen.news.sy/?m=20191228" aria-label="مقالات نُشرت بتاريخ 27 December، 2019">28</a></td>
	</tr>
	<tr>
		<td><a href="http://tishreen.news.sy/?m=20191229" aria-label="مقالات نُشرت بتاريخ 28 December، 2019">29</a></td><td id="today"><a href="http://tishreen.news.sy/?m=20191230" aria-label="مقالات نُشرت بتاريخ 29 December، 2019">30</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>    </aside>
    		</div>
	<div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-429061" class="post-429061 post type-post status-publish format-standard has-post-thumbnail category-economy category-international_economy single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
				
                        <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">خسائر قطاع التجارة في بريطانيا في عام 2019 الأكبر في ربع قرن</span></h1>                <div class="featured" itemprop="thumbnailUrl"><a href="http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1.jpg" rel="prettyPhoto" title="خسائر قطاع التجارة في بريطانيا في عام 2019 الأكبر في ربع قرن"><img width="660" height="330" src="http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1.jpg" class="img-responsive nnnn wp-post-image" alt="" title="خسائر قطاع التجارة في بريطانيا في عام 2019 الأكبر في ربع قرن" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1.jpg 660w, http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1-400x200.jpg 400w, http://tishreen.news.sy/wp-content/uploads/2019/12/0000-1-150x75.jpg 150w" sizes="(max-width: 660px) 100vw, 660px" /></a>                </div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=76" rel="category">اقتصاد</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=295" rel="category">اقتصاد دولي</a></p></div><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T16:16:37+02:00" title="الإثنين, ديسمبر 30, 2019, 4:16 م"> 2019/12/30</time></span>
                </div>
        <div class="the-content post-content clearfix" propname="articleBody"><p>كشفت دراسة لمركز أبحاث تجارة التجزئة أن قطاع التجارة في بريطانيا خسر أكثر من 140 ألف وظيفة في العام الجاري 2019 ما جعلها واحدة من أسوأ السنوات في ربع قرن وذلك بسبب الصعوبات الكبيرة التي واجهتها العديد من الماركات إزاء تنامي البيع الالكتروني.</p>
<p>ونقلت وكالة &#8220;فرانس برس&#8221; عن الدراسة التي نشرت اليوم أنه في الإجمال ألغي نحو 134 ألفاً و128 وظيفة في المتاجر البريطانية خلال2019 أي 2750 وظيفة أسبوعياً، وهذا الرقم يزيد كثيراً على عدد الوظائف التي ألغيت في 2018 وبلغت 117 ألفاً و4250 وظيفة.</p>
<p>وتعد هذه الحصيلة ضمن الاسوأ منذ ربع قرن في قطاع التجارة البريطاني وتشكل مؤشراً على أزمة خطيرة يشهدها هذا القطاع وسط إعلان عمليات إفلاس وإعادة هيكلة للعديد من العلامات التجارية التي أخلت الوسط التجاري في المدن.</p>
<p>وأوضحت الدراسة أن المتاجر تواجه ارتفاعاً في التكاليف وتراجعاً في المردود وخسارة قسم من السوق لحساب الشراء عبر الانترنت.</p>
<p>وشهدت بريطانيا العديد من عمليات الإفلاس المدوية منذ عامين على غرار متاجر دبنهامز التي اشتراها على الفور الدائنون و &#8220;هاوس او فريزر&#8221; التي اشترتها شركة “سبورت دايركت” فيما أعلنت سلسلة “ماركس اند سبنسر” إغلاق العديد من المتاجر.</p>
<p>وأبدت الدراسة تشاؤماً بالنسبة لسنة 2020 وتوقعت إلغاء عدد من الوظائف قد يصل إلى 171 ألفاً إذا لم تتدخل الحكومة لمساعدة الموزعين.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-left" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>طباعة</span></div></div>
<div class="post-views post-429061 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">عدد القراءات: </span>
			<span class="post-views-count">41</span>
			</div><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-429061 post  simplesocialbuttons-inline-no-animation">
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1+%D9%82%D8%B7%D8%A7%D8%B9+%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9+%D9%81%D9%8A+%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2019+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A8%D8%B9+%D9%82%D8%B1%D9%86&body=http://tishreen.news.sy/?p=429061">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=http://tishreen.news.sy/?p=429061" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1+%D9%82%D8%B7%D8%A7%D8%B9+%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9+%D9%81%D9%8A+%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7+%D9%81%D9%8A+%D8%B9%D8%A7%D9%85+2019+%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1+%D9%81%D9%8A+%D8%B1%D8%A8%D8%B9+%D9%82%D8%B1%D9%86&url=http://tishreen.news.sy/?p=429061" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=http://tishreen.news.sy/?p=429061"><span class="simplesocialtxt">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
<button  onclick="javascript:window.open(this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" class="simplesocial-viber-share ssb_msng-icon" data-href=http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D429061&link=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D429061&display=popup>
							 <span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="19px" viewBox="-889.5 1161 18 19" enable-background="new -889.5 1161 18 19" xml:space="preserve">
							 <path opacity="0.99" fill="#FFFFFF" enable-background="new    " d="M-880.5,1161c-5,0-9,3.8-9,8.5c0,2.4,1,4.5,2.7,6v4.5l3.8-2.3 c0.8,0.2,1.6,0.3,2.5,0.3c5,0,9-3.8,9-8.5S-875.5,1161-880.5,1161z M-879.6,1172.2l-2.4-2.4l-4.3,2.4l4.7-5.2l2.4,2.4l4.2-2.4 L-879.6,1172.2z"/>
							 </svg> </span>
							 <span class="simplesocialtxt">Messenger</span>
							 </button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=http://tishreen.news.sy/?p=429061" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
<div class="fb-like ssb-fb-like" data-href="http://tishreen.news.sy/?p=429061" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> التصنيفات: <a href="http://tishreen.news.sy/?cat=76" rel="category">اقتصاد</a><span class='sep'>,</span><a href="http://tishreen.news.sy/?cat=295" rel="category">اقتصاد دولي</a></p></div>        </article>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >مقالات ذات صلة</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-428942 type-post format-standard has-post-thumbnail  block-modern main-term-91" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=428942"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2019/12/قفصة2-360x200.png" class="img-responsive wp-post-image" alt="" srcset="http://tishreen.news.sy/wp-content/uploads/2019/12/قفصة2-360x200.png 360w, http://tishreen.news.sy/wp-content/uploads/2019/12/قفصة2-400x221.png 400w, http://tishreen.news.sy/wp-content/uploads/2019/12/قفصة2-150x83.png 150w, http://tishreen.news.sy/wp-content/uploads/2019/12/قفصة2-680x375.png 680w" sizes="(max-width: 360px) 100vw, 360px" /></a>
            <span class="term-title term-91"><a href="http://tishreen.news.sy/?cat=91">آخر الأخبار</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T12:28:30+02:00" title="الإثنين, ديسمبر 30, 2019, 12:28 م"> 2019/12/30</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=428942" title="&#8220;فوسفات قفصة&#8221; تتلقى عرضاً من مستثمر صيني لإعادة تدوير مخلفاتها"><span class="post-title" itemprop="headline">&#8220;فوسفات قفصة&#8221; تتلقى عرضاً من مستثمر صيني لإعادة تدوير مخلفاتها</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-428906 type-post format-standard has-post-thumbnail  block-modern main-term-76" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=428906"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2019/12/الذهب-360x200.jpeg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-76"><a href="http://tishreen.news.sy/?cat=76">اقتصاد</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T11:34:41+02:00" title="الإثنين, ديسمبر 30, 2019, 11:34 ص"> 2019/12/30</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=428906" title="انخفاض الدولار يدعم الذّهب ليسجل 1513.29 دولاراً للأونصة"><span class="post-title" itemprop="headline">انخفاض الدولار يدعم الذّهب ليسجل 1513.29 دولاراً للأونصة</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 related-post-item"><article class="post-428894 type-post format-standard has-post-thumbnail last-item block-modern main-term-91" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://tishreen.news.sy/?p=428894"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2019/12/كيم-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-91"><a href="http://tishreen.news.sy/?cat=91">آخر الأخبار</a></span><div class="post-meta meta ">
        <span class="time">
		
		
		
		<i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2019-12-30T11:23:59+02:00" title="الإثنين, ديسمبر 30, 2019, 11:23 ص"> 2019/12/30</time></span>
                </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://tishreen.news.sy/?p=428894" title="جونغ أون: حان الوقت لإحداث تحول حاسم في التنمية الاقتصادية"><span class="post-title" itemprop="headline">جونغ أون: حان الوقت لإحداث تحول حاسم في التنمية الاقتصادية</span></a></h2>
                </article>
        </div></div>
        </section>
                    <div class="comments">
                
<div id="comments">        <p class="nocomments">Comments are closed</p>
    </div><!-- #comments -->
            </div>    </div>
	
	
		<div class="hide-on-mob">
    	</div>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-18" class=" widget-havent-icon footer-larger-widget larger-column-1 widget widget_text"><h4 class="section-heading"><span class="h-title">أسرة صحيفة تشرين</span></h4>			<div class="textwidget"><font color="#FFFFFF">
<H2><font color="#FFFFFF">رئيس التحرير: محمد البيرق </font></H2>
<font color="#FFFFFF">
مدير تحرير الشؤون المحلية: هني الحمدان<BR/>
مدير التحرير الشؤون السياسية: عارف العلي<BR/>
مدير تحرير موقع تشرين: عمران محفوض<BR/>
أمين تحرير الشؤون الثقافية: يسرى المصري<BR/>
أمين تحرير الشؤون الفنية:م.أميمة جناد<BR/>
أمين تحرير الشؤون السياسية: غازي الدادا<BR/>
أمين تحرير الشؤون المحلية: معذى هناوي</font>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-7" class=" widget-havent-icon footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><center>
<img src="/wp-content/uploads/2016/07/logo-300-76.png" alt="صحيفة تشرين">
<br>
صحيفة يومية سياسية تصدر عن <br>مؤسسة الوحدة للصحافة والطباعة والنشر والتوزيع 
<br>الجمهورية العربية السورية - دمشق<br><br>
 جميع الحقوق محفوظة © 2019 
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="execphp-5" class=" widget-havent-icon footer-larger-widget larger-column-3 widget widget_execphp"><h4 class="section-heading"><span class="h-title">تابعنا على مواقع التواصل الاجتماعي</span></h4>			<div class="execphpwidget"><CENTER>
<a title='تابعنا على الفيسبوك' target='_blank' href='https://www.facebook.com/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D8%B4%D8%B1%D9%8A%D9%86-101594997965690/'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2018/06/face.jpg' width='75px' height='40px'>
</a><a title='تابعنا على تلغرام' target='_blank' href='https://telegram.me/tishreen_news'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2018/06/tel.jpg' width='75px' height='40px'>
</a><a title='تابعنا على يوتيوب' target='_blank' href='https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A'>
<img border=”0″ 
src='http://tishreen.news.sy/wp-content/uploads/2018/06/you.jpg' width='75px' height='40px'>
</a>
</CENTER></div>
		</div>                    </aside>
                        </div>
    </div>
</footer>
<span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<link rel='stylesheet' id='mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag-libs.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"\u0627\u0644\u0642\u0627\u0626\u0645\u0629","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"300"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag2/js/better-mag.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.1'></script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>
<script>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</script></body>
</html>