﻿<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>
    <meta charset="UTF-8" />
    <title>Israeli Occupation Arrests 18 Palestinians in West Bank - صحيفة تشرين</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tishreen.news.sy/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tishreen.news.sy/?p=120397" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israeli Occupation Arrests 18 Palestinians in West Bank - صحيفة تشرين" />
<meta property="og:description" content="Tishreen Newspaper, English Website Syria Millennium Israeli occupation forces broke on Tuesday morning into a number of areas in the West Bank and arrested 18 Palestinian citizens, including a woman, and searched the houses, in addition to setting up military points at entrances of some neighborhoods, villages and cities. Earlier on Monday, occupation forces arrested &hellip;" />
<meta property="og:url" content="http://tishreen.news.sy/?p=120397" />
<meta property="og:site_name" content="صحيفة تشرين" />
<meta property="article:section" content="Syria.Millenium" />
<meta property="article:published_time" content="2017-11-07T16:30:22+00:00" />
<meta property="og:image" content="http://tishreen.news.sy/wp-content/uploads/2017/11/5-Arrest.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tishreen Newspaper, English Website Syria Millennium Israeli occupation forces broke on Tuesday morning into a number of areas in the West Bank and arrested 18 Palestinian citizens, including a woman, and searched the houses, in addition to setting up military points at entrances of some neighborhoods, villages and cities. Earlier on Monday, occupation forces arrested [&hellip;]" />
<meta name="twitter:title" content="Israeli Occupation Arrests 18 Palestinians in West Bank - صحيفة تشرين" />
<meta name="twitter:image" content="http://tishreen.news.sy/wp-content/uploads/2017/11/5-Arrest.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.fontstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &raquo; الخلاصة" href="http://tishreen.news.sy/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تشرين &raquo; خلاصة التعليقات" href="http://tishreen.news.sy/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tishreen.news.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='arabic-webfonts-css'  href='//www.fontstatic.com/f=DroidKufi-Regular,flat-jooza,' type='text/css' media='all' />
<link rel='stylesheet' id='bf-better-social-font-icon-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/better-social-font-icon.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='http://tishreen.news.sy/wp-content/plugins/better-social-counter/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://tishreen.news.sy/wp-content/plugins/simple-author-box/css/simple-author-box-rtl.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-name-font-css'  href='http://fonts.googleapis.com/css?family=:400,700,400italic,700italicsubset=' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-desc-font-css'  href='http://fonts.googleapis.com/css?family=:400,700,400italic,700italicsubset=' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-web-font-css'  href='http://fonts.googleapis.com/css?family=:400,700,400italic,700italicsubset=' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/css/bootstrap.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/style.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-rtl-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/css/rtl.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-dark-css'  href='http://tishreen.news.sy/wp-content/themes/better-mag/css/style-dark.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://tishreen.news.sy/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-rtl-css'  href='http://tishreen.news.sy/wp-content/plugins/youtube-channel-gallery/rtl.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://tishreen.news.sy/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='better-weather-css'  href='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='http://fonts.googleapis.com/css?family=ABeeZee:null&#038;subset=null' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-custom-css'  href='http://tishreen.news.sy/?better_framework_css=1&#038;ver=1.9.1-1505294761' type='text/css' media='all' />
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://tishreen.news.sy/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tishreen.news.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tishreen.news.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://tishreen.news.sy/?p=120397' />
<link rel="alternate" type="application/json+oembed" href="http://tishreen.news.sy/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D120397" />
<link rel="alternate" type="text/xml+oembed" href="http://tishreen.news.sy/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftishreen.news.sy%2F%3Fp%3D120397&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.4 styles -->        <style id='arabic-webfonts' type='text/css'>
                      body, header, footer, .content, .sidebar, p, h1, h2, h3, h4, h5, h6 {
                      font-family: 'DroidKufi-Regular' !important;
                                 font-size: 15px !important;
                                 }
                                 p {
                      font-family: 'DroidKufi-Regular' !important;
                                 font-size: 15px !important;
                                 line-height: 1.6 !important;
                                 }
                                 h1 {
                      font-family: 'flat-jooza' !important;
                                 font-size: 22px !important;
                                            }
                                 h2 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 h3 {
                      font-family: 'flat-jooza' !important;
                                 font-size: 10px !important;
                                 line-height: 1.5 !important;
                                 }
                                 h4 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 h5 {
                      font-family: 'flat-jooza' !important;
                                                       }
                                 h6 {
                      font-family: 'flat-jooza' !important;
                                                       }
                      
                            .menu-item, .h-title {
                                                                font-family: 'flat-jooza' !important;
                                                                                                                                                            }

                	    </style>
        <!-- /End arabic-webfonts styles -->			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style class="theme-panel-custom-css">body{font-family: 'flat-jooza' !important;}
.block-modern h2.title a{
font-family: 'flat-jooza' !important;
}
.section-heading.extended .other-links .other-item a, .section-heading span.h-title{
font-family: 'flat-jooza' !important;
}
.flexslider .slides {
    zoom: 1;
    height: 408px !important;
    overflow: hidden;
}
.flexslider .slides li img{
height:408px;
}
.main-menu .menu a, .main-menu .menu li, .main-menu .main-menu-container.mobile-menu-container .mobile-button {
    font-family:  'flat-jooza' !important;

}
h1, h2, h3, h4, h5, h6, .header .logo a, .block-modern h2.title a, .main-menu .block-modern h2.title a, .blog-block h2 a, .main-menu .blog-block h2 a, .block-highlight .title, .listing-thumbnail h3.title a, .main-menu .listing-thumbnail h3.title a, .listing-simple li h3.title a, .main-menu .listing-simple li h3.title a, .widget li{
   font-family:  'flat-jooza' !important;
}
 .term-title{
display:none  !important;
}
.flexslider .slides .term-title{
display:block  !important;
}
.block-highlight .content {

    padding: 32px 15px 15px;

}
.gallery-listing .flexslider .slides li {
 height:408px !important;
}
.gallery-listing .flexslider .slides li article{
 height:408px !important;
}
.comments {
    margin-bottom: 20px;
    display: none;
}
.page-heading, .page-heading span.h-title {
  
    font-size: 24px;
   line-height: 1.4em;
}
.block-modern h2.title a {
 line-height: 1.4em;
    font-size: 17px;
  
}
span.entry-subtitle {
    line-height: 1.4em;
    font-size: 1em;
}
.post-meta{
font-size: 1.1em;
font-weight: bold;
}
h3.title {
    font-size: 17px !important;
line-height: 1.4em;
}
.the-content a {
    color: #98C9E9;
    font-size: 17px;
line-height: 1.4em;
}
.block-highlight .title a {
line-height: 1.4em;
    font-size: 17px;
}

.listing-thumbnail h3.title {
    margin-top: 2px;
    margin-bottom: 4px;
    font-size: 11px;
    line-height: 17px;
    height: 50px;
    overflow: hidden;
}
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tishreen.news.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
    <!--[if lt IE 9]>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://tishreen.news.sy/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body  class="rtl post-template-default single single-post postid-120397 single-format-standard animation_scroll animation_image_zoom active-lighbox wpb-js-composer js-comp-ver-4.3.5 vc_non_responsive">
<div class="main-wrap">




<!--ahmad Start-->
<div  style="width: 225px; margin-right: 42%; margin-top:2px" align="center">
<p style="margin:0px" align="center">آخر تحديث:
 	<!-- 11/7/ 2017-4:30 م -->
2017-11-07 16:36:03

</p></div>
<!--ahmad End-->
<div class="top-bar">

    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-5" class="top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="12000">
            <p class="heading ">عــــاجــــل</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120410">Combating Terrorism in Syria Almost Reached The End</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120406">Syria’s Victory Inevitable</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120371">وزارة الخارجية تدين بيان وزير الخارجية الفرنسي: فيه اتهام جائر لسورية باستخدام الأسلحة الكيميائية في حادثة خان شيخون</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120403">Chinese Continuous Humanitarian Assistance</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120400">Russian Journalists, Servicemen Injured in Deir Ezzor Explosion</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120397">Israeli Occupation Arrests 18 Palestinians in West Bank</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120393">Camp Humanitarian Situation Deteriorates Due to US Military Practices</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120390">Creative Sculpture Witness to War Destruction, Horror</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120387">Inspection Tour of Army Units Operating in Deir Ezzor</a></li>
                                <li><a class="limit-line ellipsis" href="http://tishreen.news.sy/?p=120384"></a></li>
                            </ul>
        </div>
        </div>
            </div>

            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="text-12" class="top-bar-widget widget widget_text">			<div class="textwidget">&nbsp; &nbsp; &nbsp; 
<a href="http://tishreen.news.sy/?p=100769" style="color: #5f6569;">اتصل بنا</a>
&nbsp; &nbsp; &nbsp; 
<a href="http://tishreen.news.sy/?p=100769&preview=true" style="color: #5f6569;">
من نحن</a>
&nbsp; &nbsp; &nbsp; </div>
		</div><!--ahmad بين آخر الأخبار ومن نحن 
<div  style="width: 150px; margin-right: 225px; margin-top:5px">
               <p style="margin:0px" align="center">آخر تحديث: 4:30 م</p>
</div>--!>
            </div>
        </div>
    </div>
</div>

<header class="header">
    <div class="container">
        <div class="row">
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 center-align-logo logo-container">
                                        <h2 class="logo">
                <a href="http://tishreen.news.sy" rel="home">
                            <img src="http://tishreen.news.sy/wp-content/uploads/2016/07/Tishreen-news400-96.png" alt="صحيفة تشرين"
                      />
                    </a>
                    </h2>
         
                <!-- ahmad<a href="http://tishreenonline.sy/"><img class="alignnone" src="http://new.tishreen.news.sy/wp-content/uploads/2015/12/logo.jpg"  alt="" width="303" height="400" /></a>-->
		</div>
                    </div>
    </div>
</header>        <div class="main-menu-sticky-wrapper">        <div class="main-menu boxed  sticky-menu">
            <div class="container">
                <nav class="main-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-have-icon menu-item-5"><a href="/"><i class="fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-75 menu-item-37544"><a href="http://tishreen.news.sy/?cat=75">الافتتاحية</a></li>
<li id="menu-item-37542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 menu-item-37542"><a href="http://tishreen.news.sy/?cat=73">سياسة</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-76 menu-item-37543"><a href="http://tishreen.news.sy/?cat=76">اقتصاد</a></li>
<li id="menu-item-37551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-77 menu-item-37551"><a href="http://tishreen.news.sy/?cat=77">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-37573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 menu-item-37573"><a href="http://tishreen.news.sy/?cat=87">تحقيقات</a></li>
	<li id="menu-item-37574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 menu-item-37574"><a href="http://tishreen.news.sy/?cat=88">أحوال الناس</a></li>
</ul>
</li>
<li id="menu-item-37545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 menu-item-37545"><a href="http://tishreen.news.sy/?cat=78">ثقافة</a></li>
<li id="menu-item-37550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 menu-item-37550"><a href="http://tishreen.news.sy/?cat=79">كتاب ودراسات</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 menu-item-37547"><a href="http://tishreen.news.sy/?cat=80">زوايا وأعمدة</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-81 menu-item-37546"><a href="http://tishreen.news.sy/?cat=81">رياضة</a></li>
<li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-82 menu-item-37552"><a href="http://tishreen.news.sy/?cat=82">منوع</a>
<ul class="sub-menu">
	<li id="menu-item-37575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 menu-item-37575"><a href="http://tishreen.news.sy/?cat=89">مجتمع</a></li>
	<li id="menu-item-39456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-98 menu-item-39456"><a href="http://tishreen.news.sy/?cat=98">ميديا وتقانة</a></li>
	<li id="menu-item-37576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-90 menu-item-37576"><a href="http://tishreen.news.sy/?cat=90">صوت الشعب</a></li>
</ul>
</li>
<li id="menu-item-37579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-94 menu-item-37579"><a href="http://tishreen.news.sy/?cat=94">الصحيفة PDF</a></li>
<li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-85 menu-item-37553"><a href="http://tishreen.news.sy/?cat=85">Syria.Millennium</a></li>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        <div class="bf-breadcrumb-wrapper boxed"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix" >
			<span class="trail-browse">أنت تشاهد</span> <span class="trail-begin"><a href="http://tishreen.news.sy" title="صحيفة تشرين" rel="home"><i class="fa fa-home"></i> الرئيسية</a></span>
			 <span class="sep"><i class="fa fa-angle-double-left"></i></span> <span class="trail-end">Israeli Occupation Arrests 18 Palestinians in West Bank</span>
		</div></div></div><div class="container"><div class="row main-section">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 no-sidebar">        <article class=" single-content clearfix post-120397 post type-post status-publish format-standard has-post-thumbnail hentry category-millenium">
		
                            <div class="featured"><a href="http://tishreen.news.sy/wp-content/uploads/2017/11/5-Arrest.jpg" rel="prettyPhoto" title="Israeli Occupation Arrests 18 Palestinians in West Bank"><img width="660" height="330" src="http://tishreen.news.sy/wp-content/uploads/2017/11/5-Arrest.jpg" class="img-responsive wp-post-image" alt="" title="Israeli Occupation Arrests 18 Palestinians in West Bank" srcset="http://tishreen.news.sy/wp-content/uploads/2017/11/5-Arrest.jpg 660w, http://tishreen.news.sy/wp-content/uploads/2017/11/5-Arrest-150x75.jpg 150w, http://tishreen.news.sy/wp-content/uploads/2017/11/5-Arrest-400x200.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" /></a>				
                </div><h1 class="page-heading "><span class="h-title">Israeli Occupation Arrests 18 Palestinians in West Bank</span></h1><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-11-07T16:30:22+00:00"> م 4:04 2017/11/7</time></span>
        
		        </div>
         عدد المشاهدات : 12 <div class="the-content post-content clearfix"><p>Tishreen Newspaper, English Website<br />
Syria Millennium</p>
<p>Israeli occupation forces broke on Tuesday morning into a number of areas in the West Bank and arrested 18 Palestinian citizens, including a woman, and searched the houses, in addition to setting up military points at entrances of some neighborhoods, villages and cities.<br />
Earlier on Monday, occupation forces arrested 16 Palestinians while storming a number of areas in the West Bank and scores of Palestinians suffocated after the occupation fired gas canisters on the Palestinians’ houses while breaking into the town of Beit Ummar<br />
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
</div><div class='the-content'><p class='terms-list'><span class="fa fa-folder-open"></span> Categories: <a href="http://tishreen.news.sy/?cat=85" rel="category">Syria.Millenium</a></p></div>        </article>
		
                <section class="share-box clearfix  ">
            <span class="share-text">Share</span>
                    <div class="bf-shortcode bf-social-share style-button colored no-title-style ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://tishreen.news.sy/?p=120397','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://tishreen.news.sy/?p=120397','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://tishreen.news.sy/?p=120397','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-item email"><a href="javascript: window.open('mailto:?subject=http://Israeli%20Occupation%20Arrests%2018%20Palestinians%20in%20West%20Bank&body=http://tishreen.news.sy/?p=120397','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-envelope"></i></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title">موصى به</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article class=" block-modern main-term-85 post-120410 post type-post status-publish format-standard has-post-thumbnail hentry category-millenium">
                    <a class="image-link" href="http://tishreen.news.sy/?p=120410"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2017/11/1-End-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-85"><a href="http://tishreen.news.sy/?cat=85">Syria.Millenium</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-11-07T16:36:03+00:00"> م 4:04 2017/11/7</time></span>
        
		        </div>
                <h2 class="title highlight-line"><a href="http://tishreen.news.sy/?p=120410">Combating Terrorism in Syria Almost Reached The End</a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article class=" block-modern main-term-85 post-120406 post type-post status-publish format-standard has-post-thumbnail hentry category-millenium">
                    <a class="image-link" href="http://tishreen.news.sy/?p=120406"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2017/11/2-Inevitable-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-85"><a href="http://tishreen.news.sy/?cat=85">Syria.Millenium</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-11-07T16:34:43+00:00"> م 4:04 2017/11/7</time></span>
        
		        </div>
                <h2 class="title highlight-line"><a href="http://tishreen.news.sy/?p=120406">Syria’s Victory Inevitable</a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article class="last-item block-modern main-term-85 post-120403 post type-post status-publish format-standard has-post-thumbnail hentry category-millenium">
                    <a class="image-link" href="http://tishreen.news.sy/?p=120403"><img width="360" height="200" src="http://tishreen.news.sy/wp-content/uploads/2017/11/3-China-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <span class="term-title term-85"><a href="http://tishreen.news.sy/?cat=85">Syria.Millenium</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-11-07T16:33:40+00:00"> م 4:04 2017/11/7</time></span>
        
		        </div>
                <h2 class="title highlight-line"><a href="http://tishreen.news.sy/?p=120403">Chinese Continuous Humanitarian Assistance</a></h2>
                </article>
        </div></div>
        </section>
                <div class="comments">
            
<div id="comments">

            <p class="nocomments">Comments are closed.</p>
    </div><!-- #comments -->
        </div>
    </div>
    </div>
</div> <!-- /container -->

<footer class="footer-larger-wrapper">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-7" class="footer-larger-widget larger-column-1 widget widget_text">			<div class="textwidget"><br><center>
<img src="/wp-content/uploads/2016/07/logo-300-76.png" alt="صحيفة تشرين">
<br><br><br>
يومية سياسية تصدر في دمشق عن مؤسسة الوحدة للصحافة والطباعة والنشر والتوزيع 
<br>دمشق – سورية
<br><br>
<br><br>
<br><br>
جميع الحقوق محفوظة © 2016
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="archives-3" class="footer-larger-widget larger-column-2 widget widget_archive"><h4 class="section-heading"><span class="h-title">أرشيف المقالات شهرياً:</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">أرشيف المقالات شهرياً:</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://tishreen.news.sy/?m=201711'> نوفمبر 2017 &nbsp;(445)</option>
	<option value='http://tishreen.news.sy/?m=201710'> أكتوبر 2017 &nbsp;(1929)</option>
	<option value='http://tishreen.news.sy/?m=201709'> سبتمبر 2017 &nbsp;(1674)</option>
	<option value='http://tishreen.news.sy/?m=201708'> أغسطس 2017 &nbsp;(1981)</option>
	<option value='http://tishreen.news.sy/?m=201707'> يوليو 2017 &nbsp;(2014)</option>
	<option value='http://tishreen.news.sy/?m=201706'> يونيو 2017 &nbsp;(1620)</option>
	<option value='http://tishreen.news.sy/?m=201705'> مايو 2017 &nbsp;(1833)</option>
	<option value='http://tishreen.news.sy/?m=201704'> أبريل 2017 &nbsp;(1674)</option>
	<option value='http://tishreen.news.sy/?m=201703'> مارس 2017 &nbsp;(1779)</option>
	<option value='http://tishreen.news.sy/?m=201702'> فبراير 2017 &nbsp;(1742)</option>
	<option value='http://tishreen.news.sy/?m=201701'> يناير 2017 &nbsp;(1895)</option>
	<option value='http://tishreen.news.sy/?m=201612'> ديسمبر 2016 &nbsp;(1850)</option>
	<option value='http://tishreen.news.sy/?m=201611'> نوفمبر 2016 &nbsp;(1758)</option>
	<option value='http://tishreen.news.sy/?m=201610'> أكتوبر 2016 &nbsp;(1940)</option>
	<option value='http://tishreen.news.sy/?m=201609'> سبتمبر 2016 &nbsp;(1595)</option>
	<option value='http://tishreen.news.sy/?m=201608'> أغسطس 2016 &nbsp;(1745)</option>
	<option value='http://tishreen.news.sy/?m=201607'> يوليو 2016 &nbsp;(1232)</option>
	<option value='http://tishreen.news.sy/?m=201606'> يونيو 2016 &nbsp;(1625)</option>
	<option value='http://tishreen.news.sy/?m=201605'> مايو 2016 &nbsp;(1544)</option>
	<option value='http://tishreen.news.sy/?m=201604'> أبريل 2016 &nbsp;(1664)</option>
	<option value='http://tishreen.news.sy/?m=201603'> مارس 2016 &nbsp;(1761)</option>
	<option value='http://tishreen.news.sy/?m=201602'> فبراير 2016 &nbsp;(1624)</option>

		</select>
		</div><div id="text-13" class="footer-larger-widget larger-column-2 widget widget_text"><h4 class="section-heading"><span class="h-title">تابعنا على تلغرام</span></h4>			<div class="textwidget"><center>
<a href="https://telegram.me/tishreen_news">
<img src="http://tishreen.news.sy/wp-content/uploads/2016/10/tishreen-telegram1.jpg"></a> 
</center>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="bm-posts-listing-3" class="footer-larger-widget larger-column-3 widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">مختارات</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class=" clearfix main-term-85">
                    <a href="http://tishreen.news.sy/?p=120410"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2017/11/1-End-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                    <h3 class="title"><a href="http://tishreen.news.sy/?p=120410" title="Combating Terrorism in Syria Almost Reached The End">Combating Terrorism in Syria Almost Reached The End</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-11-07T16:36:03+00:00"> م 4:04 2017/11/7</time></span>
        
		        </div>
                        </li>
                            <li class="last-item clearfix main-term-85">
                    <a href="http://tishreen.news.sy/?p=120406"><img width="90" height="60" src="http://tishreen.news.sy/wp-content/uploads/2017/11/2-Inevitable-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                    <h3 class="title"><a href="http://tishreen.news.sy/?p=120406" title="Syria’s Victory Inevitable">Syria’s Victory Inevitable</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2017-11-07T16:34:43+00:00"> م 4:04 2017/11/7</time></span>
        
		        </div>
                        </li>
                    </ol>



                </div>
        </div><div id="lsi_widget-2" class="footer-larger-widget larger-column-3 widget widget_lsi_widget"><h4 class="section-heading"><span class="h-title">تابعنا</span></h4><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: center"><li class="lsi-social-facebook"><a class="" rel="nofollow" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/Tishreennews1" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li><li class="lsi-social-twitter"><a class="" rel="nofollow" title="Twitter" aria-label="Twitter" href="https://twitter.com/tishreen_news" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li><li class="lsi-social-youtube"><a class="" rel="nofollow" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/channel/UCvE08zz3xlS2rqNHSax3H8A" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li></ul></div>                    </aside>
                        </div>
    </div>
</footer>
<footer class="footer-lower-wrapper">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer>
</div> <!-- /main-wrap -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96594183-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.saboxplugin-wrap {border-color:c;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 c inset; -moz-box-shadow:0 0.05em 0 0 c inset;box-shadow:0 0.05em 0 0 c inset;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-transition:all .5s ease;-moz-transition:all .5s ease;-o-transition:all .5s ease;transition:all .5s ease;}.saboxplugin-wrap .saboxplugin-gravatar img:hover {-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);-ms-transform:rotate(45deg);transform:rotate(45deg);}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color, .saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {-webkit-transition: all 0.3s ease-in-out;-moz-transition: all 0.3s ease-in-out;-o-transition: all 0.3s ease-in-out;-ms-transition: all 0.3s ease-in-out;transition: all 0.3s ease-in-out;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:hover,.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey:hover {-webkit-transform: rotate(360deg);-moz-transform: rotate(360deg);-o-transform: rotate(360deg);-ms-transform: rotate(360deg);transform: rotate(360deg);}.saboxplugin-wrap .saboxplugin-socials{background-color:c;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {color:c;}.saboxplugin-wrap .saboxplugin-authorname a {color:c;}.saboxplugin-wrap .saboxplugin-web a {color:c;}.saboxplugin-wrap .saboxplugin-authorname {font-family:"";}.saboxplugin-wrap .saboxplugin-desc {font-family:;}.saboxplugin-wrap .saboxplugin-web {font-family:"";}.saboxplugin-wrap .saboxplugin-desc {font-style:italic;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:17px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:28px; height:28px; line-height:29px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:14px;}</style><link rel='stylesheet' id='lsi-style-css'  href='http://tishreen.news.sy/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=0.9' type='text/css' media='all' />
<style id='lsi-style-inline-css' type='text/css'>

			.icon-set-lsi_widget-2 a, 
			.icon-set-lsi_widget-2 a:visited, 
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #1e72bd !important;
				color: #FFFFFF !important;
				font-size: 30px !important;
			}
			.icon-set-lsi_widget-2 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=1.3.5.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-social-counter/js/script.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=1.3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/themes/better-mag/js/better-mag.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/tishreen.news.sy\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"be402bda8e59a63f0593f8865a32d78f","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://tishreen.news.sy/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Israeli Occupation Arrests 18 Palestinians in West Bank</h1>' + "<p>Tishreen Newspaper, English Website<br \/>\nSyria Millennium<\/p>\n<p>Israeli occupation forces broke on Tuesday morning into a number of areas in the West Bank and arrested 18 Palestinian citizens, including a woman, and searched the houses, in addition to setting up military points at entrances of some neighborhoods, villages and cities.<br \/>\nEarlier on Monday, occupation forces arrested 16 Palestinians while storming a number of areas in the West Bank and scores of Palestinians suffocated after the occupation fired gas canisters on the Palestinians\u2019 houses while breaking into the town of Beit Ummar<br \/>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>print<\/span><\/div><\/div>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
</html>